<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Región de los Rios_Declaración y Convocatoria: Que los territorios se levanten! | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Región de los Rios_Declaración y Convocatoria: Que los territorios se&nbsp;levanten! RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtlOxDAM/CGMAZXyhPiWJDVZb3Mph6r+Pe5WlfaAiJdoJpkZHwouCUwMlUJF3yC5ZjkUXJKJHopnR+sdezalPOHvNsczFTxTTcrMcGE9eSanKk2QYql3rGczMZPc+6TqpvA0sSJHXmQ9m0/j4drgSVrsltmn1jplKgXk9Nw81JMUevQdJtuEasoWti5RN3YTahcv69BZ5RVLXR09BOy5mJpGQRzsov6SXvfIkyXZHTV5jTMTOLVgJZ+2XZb/B5RoWDlgkdyS3cwYYt0fD9BLtRRBZlaVY7gh8O0U5/6fkG1ZgRZFdUU305f/fH0f3l6Gj3EYzz86HQgj?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina: Convocatoria a Defender las&nbsp;semillas!' href='https://redlatinasinfronteras.wordpress.com/2018/11/12/argentina-convocatoria-a-defender-las-semillas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/" />
<link rel='shortlink' href='https://wp.me/p8dBq-9NP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Región de los Rios_Declaración y Convocatoria: Que los territorios se levanten!" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/" />
<meta property="og:description" content="Declaración de Neltume ¡Con la Memoria de Nuestros Pueblos a defender Nuestros Derechos! En memoria de Ana González de Recabarren (1925-2018) &nbsp; El 27 de octubre de 2018, en el marco del encuen…" />
<meta property="article:published_time" content="2018-11-13T20:45:41+00:00" />
<meta property="article:modified_time" content="2018-11-13T21:44:06+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Región de los Rios_Declaración y Convocatoria: Que los territorios se&nbsp;levanten!" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
	<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Declaración de Neltume ¡Con la Memoria de Nuestros Pueblos a defender Nuestros Derechos! En memoria de Ana González de Recabarren (1925-2018) &nbsp; El 27 de octubre de 2018, en el marco del encuentro “Sitios de Memoria y Movimientos Sociales: Trayectorias y Desafíos de los Derechos Humanos en la Región de Los Ríos”, la comunidad de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-37685 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-37685 post type-post status-publish format-standard hentry category-chile category-convocatoria category-mapuche category-memoria-historica-2 category-movilizacion-2 category-nuestramerica category-wallmapu-2 tag-convocatoria tag-ddhh tag-mapuche tag-memoria tag-movilizacion tag-neltume tag-resistencias tag-valdivia tag-wallmapu">
				<h1>Región de los Rios_Declaración y Convocatoria: Que los territorios se&nbsp;levanten!</h1>
				<p><a href="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg"><img data-attachment-id="37683" data-permalink="https://redlatinasinfronteras.wordpress.com/?attachment_id=37683" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg" data-orig-size="786,591" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_____Valdivia_Convocatoria_" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=627&#038;h=472" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=600" class=" wp-image-37683 aligncenter" src="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=627&#038;h=472" alt="" width="627" height="472" srcset="https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=627&amp;h=472 627w, https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=150&amp;h=113 150w, https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=300&amp;h=226 300w, https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg?w=768&amp;h=577 768w, https://redlatinasinfronteras.files.wordpress.com/2018/11/valdivia_convocatoria_.jpg 786w" sizes="(max-width: 627px) 100vw, 627px" /></a></p>
<h1></h1>
<h1><span style="color:#000000;">Declaración de Neltume</span></h1>
<h2><span style="color:#000000;">¡Con la Memoria de Nuestros Pueblos a defender Nuestros Derechos!</span></h2>
<h2><span style="color:#000000;">En memoria de Ana González de Recabarren (1925-2018)</span></h2>
<p>&nbsp;</p>
<h2><span style="color:#000000;">El 27 de octubre de 2018, en el marco del encuentro “Sitios de Memoria y Movimientos Sociales: Trayectorias y Desafíos de los Derechos Humanos en la Región de Los Ríos”, la comunidad de derechos humanos y movimientos sociales abajo firmantes vienen a manifestar lo siguiente:</span></h2>
<h2>
<span style="color:#000000;">Las graves vulneraciones a los derechos humanos acaecidas durante la dictadura civil y militar en Chile, y específicamente en la región de Los Ríos (ex Provincia de Valdivia), permitieron una serie de transformaciones culturales, sociales y económicas que a través del tiempo han ido </span><span style="color:#000000;">en desmedro de las condiciones de vida y de los derechos económicos, sociales y culturales del pueblo mestizo chileno y mapuche.</span></h2>
<h2><span style="color:#000000;">En la Región de Los Ríos, y especialmente en el territorio ocupado por el Complejo Forestal y Maderero Panguipulli, se desarrollaron acciones de Terrorismo de Estado, como persecuciones políticas, torturas, desaparecimientos forzados, ejecuciones sumarias y desplazamientos forzados, dirigidos a la población de trabajadoras y trabajadores que tenían asentamientos, en los cuales desarrollaban una vida familiar y comunitaria. Este sector de la población intentó ser destruido por </span><span style="color:#000000;">una política de shock, y que hoy se reivindica en las justas demandas de los descendientes de esas familias y que construyeron la historia y la vida de los territorios que hoy están en manos de diversos representantes de los principales grupos económicos del país, que surgieron y se </span><span style="color:#000000;">beneficiaron de múltiples privilegios durante la dictadura cívico militar.</span></h2>
<h2><span style="color:#000000;">En la actualidad, en contra de todo límite a la decencia y la justicia humana, se justifican las acciones de los autores de crímenes de lesa humanidad, liberándolos, manteniendo un manto de impunidad que sostiene un sistema económico, social y cultural que vulnera los derechos </span><span style="color:#000000;">humanos de los pueblos. También vemos con preocupación el surgimiento de movimientos de extrema derecha responsables de ataques a sitios y espacios de memoria, con el nulo accionar del</span><br />
<span style="color:#000000;">gobierno para investigar, detener y castigar acciones que, en cualquier democracia occidental son tachadas de conductas terroristas y de transgresión de una cultura de respeto hacia los derechos humanos.</span></h2>
<h2><span style="color:#000000;">Al mismo tiempo se ejerce una política de represión y criminalización de los movimientos sociales, siendo de uso corriente el hostigamiento, la tortura, persecución, asesinatos y femicidios empresariales selectivos. Dentro de esta política destacar, por su actualidad, los casos de </span><span style="color:#000000;">Alejandro Castro y Macarena Valdés; ésta estrategia política es similar a la desarrollada durante la dictadura cívico militar bajo la doctrina de seguridad nacional; aplicada con el fin último de contener las justas y dignas demandas por igualdad, libertad y justicia social de la población.</span></h2>
<h2><span style="color:#000000;">En concordancia a estos elementos, hacemos un llamado conjunto para este jueves 15 de noviembre a las 18 horas en la Plaza de la República de Valdivia, a la Concentración Que los Territorios se Levanten, a todas las organizaciones comunitarias sociales chilenas y mapuche de Valdivia y de la región de los Ríos para apoyar las justas demandas de pueblos y organizaciones sociales y ambientales de Puchuncavi, Quintero y Ventanas para vivir en un ambiente libre de contaminación.</span></h2>
<h2><span style="color:#000000;">Ante este escenario de impunidad, prisión y persecución política y asesinatos empresariales dirigidos a las y los dirigentes sociales, así como constante usurpación de territorios y bienes comunes la comunidad de derechos humanos y movimientos sociales de la Región de Los Ríos, ha decidido unirse, estar alertas y dispuestas para realizar todas las acciones necesarias para salvaguardar y defender los derechos humanos y colectivos de nuestros pueblos.</span></h2>
<h2><span style="color:#000000;">¡Con la memoria de nuestros pueblos a defender nuestros derechos!</span></h2>
<h2><span style="color:#000000;">¡Arriba los que luchan por los derechos de nuestros pueblos!</span></h2>
<h2><span style="color:#000000;">¡Fin a la política de impunidad del Estado hacia violadores, torturadores y asesinos de lesa humanidad!</span></h2>
<p>&nbsp;</p>
<p style="text-align:right;"><a href="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg"><img data-attachment-id="37687" data-permalink="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/____neltume_2018_declaracion/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg?w=540&#038;h=360" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="____Neltume_2018_Declaracion" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg?w=540&#038;h=360?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg?w=540&#038;h=360?w=300" class="alignnone  wp-image-37687" src="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg?w=540&#038;h=360" alt="" width="540" height="360" srcset="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg 300w, https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume_2018_declaracion.jpg?w=150&amp;h=100 150w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<h2><span style="color:#000000;">Suscriben y Adhieren:</span></h2>
<h2><span style="color:#000000;">Agrupación de ex Presos Políticos y Familiares Valdivia</span><br />
<span style="color:#000000;">Corporación Agrupación de Detenidos y Ejecutados Políticos y Detenidos Desaparecidos Valdivia</span><br />
<span style="color:#000000;">Casa de la Memoria y los DDHH de Valdivia</span><br />
<span style="color:#000000;">Centro Cultural Museo y Memoria de Neltume</span><br />
<span style="color:#000000;">Raíces Ancestrales de Enco</span><br />
<span style="color:#000000;">Corporación entre Lagos y Montañas</span><br />
<span style="color:#000000;">Parlamento de Coz Coz</span><br />
<span style="color:#000000;">Federación de Pescadores Artesanales de Corral</span><br />
<span style="color:#000000;">Red de Defensa de los Territorios de Los Ríos/ Movimiento por el Agua y los Territorios</span><br />
<span style="color:#000000;">Red de Organizaciones Sociales y Ambientales de Panguipulli</span><br />
<span style="color:#000000;">Articulación Feminista Valdivia</span><br />
<span style="color:#000000;">Asociación de Consumidores de Valdivia</span><br />
<span style="color:#000000;">Trabajadores Movilizados</span><br />
<span style="color:#000000;">Coordinadora No más AFP Valdivia</span></h2>
<h2><span style="color:#000000;">Neltume, comuna de Panguipulli, Región de los Ríos.</span><br />
<span style="color:#000000;">Pewü, Noviembre de 2018</span></h2>
<h2><span style="color:#000000;"><em>enviado por puelchecomunicaciones@gmail.com</em></span></h2>
<p style="text-align:center;"><a href="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg"><img data-attachment-id="37686" data-permalink="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/____neltume2018/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg" data-orig-size="642,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="____Neltume2018" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg?w=722&#038;h=472" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg?w=600" class="alignnone  wp-image-37686" src="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg?w=722&#038;h=472" alt="" width="722" height="472" srcset="https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg 642w, https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg?w=150&amp;h=98 150w, https://redlatinasinfronteras.files.wordpress.com/2018/11/neltume2018.jpg?w=300&amp;h=196 300w" sizes="(max-width: 722px) 100vw, 722px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-37685-5bebbe96ceacf' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=1958916&amp;post_id=37685&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-37685-5bebbe96ceacf' data-name='like-post-frame-1958916-37685-5bebbe96ceacf'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Región de los Rios_Declaración y Convocatoria: Que los territorios se&nbsp;levanten!,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>13 noviembre, 2018 / 17:45</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/chile/" rel="category tag">Chile</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/" rel="category tag">convocatoria</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/" rel="category tag">Mapuche</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/" rel="category tag">memoria historica</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/" rel="category tag">movilizacion</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/" rel="category tag">nuestrAmerica</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/" rel="category tag">Wallmapu</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/convocatoria/" rel="tag">convocatoria</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/ddhh/" rel="tag">DDHH</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/mapuche/" rel="tag">Mapuche</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/memoria/" rel="tag">memoria</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/movilizacion/" rel="tag">movilización</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/neltume/" rel="tag">Neltume</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="tag">Resistencias</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/valdivia/" rel="tag">Valdivia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/wallmapu/" rel="tag">wallmapu</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/"><span class="date">11.13</span>Región de los Rios_Declaración y Convocatoria: Que los territorios se&nbsp;levanten!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/12/argentina-convocatoria-a-defender-las-semillas/"><span class="date">11.12</span>Argentina: Convocatoria a Defender las&nbsp;semillas!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/12/kurdistan_contra-la-division-de-las-cuestiones-sociales-la-perspectiva-de-jineology/"><span class="date">11.12</span>Kurdistàn_Contra la división de las cuestiones sociales:  la perspectiva de&nbsp;Jineology</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/11/socialismo-el-hombre-propone-y-el-diablo-dispone/"><span class="date">11.11</span>Socialismo: El hombre propone y el diablo&nbsp;dispone</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/11/diez-rasgos-para-un-ecosocialismo-feminista-y-revolucionario/"><span class="date">11.11</span>Diez rasgos para un ecosocialismo feminista y&nbsp;revolucionario</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/11/37657/"><span class="date">11.11</span>Raquel Gutiérrez Aguilar: polìticas de lo&nbsp;comùn</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/11/bolivia-la-tercera-derrota-de-la-guerra-del-pacifico/"><span class="date">11.11</span>Bolivia: La tercera derrota de la guerra del&nbsp;Pacífico</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/10/argentina-democracia-o-genocidio/"><span class="date">11.10</span>Argentina: ¿Democracia o&nbsp;genocidio?</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/10/venezuela-proclama-de-la-intersectorial-de-trabajadores/"><span class="date">11.10</span>Venezuela: Proclama de la Intersectorial de&nbsp;Trabajadores</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/10/decir-fascismo-confunde-y-despolitiza/"><span class="date">11.10</span>Decir fascismo confunde y&nbsp;despolitiza</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/" >&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/" >$hile</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/" >africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/" >agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/" >Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/" >agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/" >alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/" >anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/" >Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/" >anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/" >antiimperialismo</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/" >Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/" >asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/" >Autodefensa</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/" >Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/" >Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/" >Autoorganización</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/" >Bella Unión</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/" >brasil</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/" >Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/" >campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/" >capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/" >Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/" >Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/" >chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/" >Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/" >colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/" >colonialismo</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/" >Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/" >contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/" >contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/" >convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/" >cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/" >cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/" >cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" >DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/" >debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/" >Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" >Denuncias</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/" >desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/" >E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/" >e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/" >e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/" >Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/" >ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/" >Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/" >encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/" >Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/" >enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/" >España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/" >europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/" >extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/" >EZLN</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/" >feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/" >FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/" >Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/" >fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/" >genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/" >grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/" >homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/" >Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/" >Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/" >imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/" >in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/" >independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/" >infancia</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/" >internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/" >John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/" >justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/" >Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/" >Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/" >libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/" >Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/" >Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/" >Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/" >medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/" >Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/" >memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/" >mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/" >migrantes</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/" >mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/" >movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/" >Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/" >mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/" >Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/" >neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/" >norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/" >nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/" >nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/" >País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/" >pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/" >pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/" >poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/" >Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/" >postcapitalismo</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" >Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/" >puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/" >Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/" >Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/" >radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/" >reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/" >Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/" >Represion</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" >Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/" >Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/" >ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/" >sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/" >semillas</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/" >Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/" >socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/" >socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/" >Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/" >Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/" >Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/" >tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/" >Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/" >Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/" >transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/" >transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/" >turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/" >Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/" >vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/" >Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/" >yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/" >Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/" >Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3872ede15c" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"534f8692b5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7136c02096\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2018\/11\/13\/region-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F","postID":"37685","shortlink":"https:\/\/wp.me\/p8dBq-9NP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/37685","statsLink":"https:\/\/wordpress.com\/stats\/post\/37685\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 241 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0627345a2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F11%2F13%2Fregion-de-los-rios_declaracion-y-convocatoria-que-los-territorios-se-levanten%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO0KwjAMfCFrUJGxH+Kz1DZoun7ZpE7f3g50iMjAXzkud5dwMGZlUhSMAo7B4o0M5vva8Qo+VqGq7OuZIoOnARmuFStedLQey4J4JHtGYcDatmkgVF6PIBiy14Jf/EKOtoGiOukCQbNgaUilG5ZCtqXM3J8JUrQZeMlkhFKcTDN6qykaX6fjrTXOFH/xrrVUHq+x/lT9uGV0SZXRg0PJ7S/1JprnGA6b/W7bd9td37knp8ijLA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "redlatinasinfronteras.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'37685','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSSmZELz9HSWUybS1+Q1Q2cyVdPU90T2c3M0hwbkp1b2FrTHxUaXp3b19IbWhnXyszQ2QuNSZpLHNLTnlGR2NWUUhCL2ZiPSVvZ0ktXThObXBiamE3bS5BPVdKQ1Z2U3Fral1kP3NDYS9WM19dMTFzTT1Cb2RxWUNSLnhZflQ/bTEwVDglLD1TSG5FNjNPP1lTdldlUFtWMmpXYyZR'}]);
_stq.push([ 'clickTrackerInit', '1958916', '37685' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>