<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Argentina: ENFOQUES de la Patagonia | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Argentina: ENFOQUES de la&nbsp;Patagonia RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9onjut3bSLac8CiUfdYkD8KMrb12kUaW0n1Bvkg89nywacEgwxVAoVpUHyzXEoOKUhChRhT/Odeh1KecH/Mc9nKniimsxwhqvq2TN5U2mEFEu9Uw/Yxrim0lJ2msmEtrEf0fp47WezyTOWOnvq9V1IvZdk6uIQGtmQJ1FbD5P0sVFLeNQZu+Ota7M2ZSoF9BRuAvWojR659RpTs6gRBzeZJyaZeHSku6Om2XhmAm8mrCRp2WV5vkCJAxsPrJZbscKMIdY1uQW9qo4i6JOYyjHcCPj1hnP/T+hjOg0dquuPXKAf+X477N+/9p+73eF0AXTyCCI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Francia: Firma por los chalecos&nbsp;amarillos' href='https://redlatinasinfronteras.wordpress.com/2018/12/09/francia-firma-por-los-chalecos-amarillos/' />
<link rel='next' title='Mèxico: El mar, la tierra, el viento NO se venden! Se aman y se&nbsp;defienden!' href='https://redlatinasinfronteras.wordpress.com/2018/12/09/mexico-el-mar-la-tierra-el-viento-no-se-venden-se-aman-y-se-defienden/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/" />
<link rel='shortlink' href='https://wp.me/p8dBq-9QX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina: ENFOQUES de la Patagonia" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/" />
<meta property="og:description" content="ENFOQUES- Semana del 7 de diciembre 2018 Los y las invitamos a escuchar este resumen semanal de los medios comunitarios y populares de la Patagonia Podés bajar el audio o escucharlo aquí:   El Bols…" />
<meta property="article:published_time" content="2018-12-09T12:46:33+00:00" />
<meta property="article:modified_time" content="2018-12-09T13:35:45+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg" />
<meta property="og:image:width" content="312" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Argentina: ENFOQUES de la&nbsp;Patagonia" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
	<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="ENFOQUES- Semana del 7 de diciembre 2018 Los y las invitamos a escuchar este resumen semanal de los medios comunitarios y populares de la Patagonia Podés bajar el audio o escucharlo aquí: https://archive.org/download/20181207enfoques/20181207enfoques.mp3   El Bolsón, Rio Negro.- El jueves 6  de diciembre se estreno en El Bolsón, en el ciclo de cine El Pantallazo, el documental&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-37879 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-37879 post type-post status-publish format-standard hentry category-argentina category-resistencias tag-argentina tag-denuncias tag-patagonia tag-resistencias">
				<h1>Argentina: ENFOQUES de la&nbsp;Patagonia</h1>
				<h2><img class="alignnone size-full wp-image-37880 aligncenter" src="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=600" alt="____Patagonia en Lucha" srcset="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg 312w, https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=75 75w, https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=151 151w" sizes="(max-width: 312px) 100vw, 312px"   /></h2>
<h2 style="font-weight:400;text-align:center;"><span style="color:#000000;"><strong>ENFOQUES- Semana del 7 de diciembre 2018</strong></span></h2>
<h2 style="font-weight:400;text-align:center;"><span style="color:#000000;"><strong>Los y las invitamos a escuchar este resumen semanal de los medios comunitarios y populares de la Patagonia</strong></span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Podés bajar el audio o escucharlo aquí:</strong></span></h2>
<h2 style="font-weight:400;"><strong><span style="color:#800080;"><a style="color:#800080;" href="https://archive.org/download/20181207enfoques/20181207enfoques.mp3" data-saferedirecturl="https://www.google.com/url?q=https://archive.org/download/20181207enfoques/20181207enfoques.mp3&amp;source=gmail&amp;ust=1544439429045000&amp;usg=AFQjCNGmL9o5XVzQGIZh8PISGczhNHtu2g">https://archive.org/download/20181207enfoques/20181207enfoques.mp3</a></span><br />
</strong></h2>
<h2 style="font-weight:400;"><strong> </strong></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>El Bolsón, Rio Negro.-</strong> El jueves 6  de diciembre se estreno en El Bolsón, en el ciclo de cine El Pantallazo, el documental “Cubanas Mujeres en Revolucion” dirigida por Maria Torrillas. El documental rescata el rol jugado por  las mujeres tanto en la lucha guerrillera como en el devenir de la revolucion hasta  llegar a la actualidad. Conversamos con la directora para que nos cuente sobre la idea que la llevo a  hacer esta pelicula y que aportes hace el documental  al movimiento de mujeres y a la causa de la revolucion.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Chubut.-</strong> La patagónica provincia de Chubut no termina de salir a flote. Recordemos que el comienzo de año para el sector docente y estatal en general, estuvo signado por un plan de lucha que fue incrementándose con paros cada vez más largos por el reclamo de la situación edilicia y el pago de salarios en los primeros cinco días de cada mes. Luego de una negociación, el sector docente se había comprometido a volver a las aulas, con la contraposición de un gobierno que decía iba a cumplir con los reclamos planteados. Sin embargo, el gobierno de Arcioni, no ha cumplido con su palabra, y los edificios siguen en pésimas condiciones, y además intenta imponer una reforma en nivel medio que no es aceptada por los y las trabajadoras de la educación. Charlamos con Leo Pi, secretario Genral del sindicato docente ATECH regional Noroeste del Chubut, quien explicaba de esta manera el paro y las acciones que desde la semana pasada volvieron a organizarse para exigir al gobierno que cumpla con lo acordado y escuche a quienes trabajan en educación.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Allen, Río Negro.-</strong> Preocupa el nuevo derrame de gas y petroleo por fracking. La Asamblea Permanente del Comahue por el Agua de Allen alerta una vez más sobre el padecimiento de toda la zona por los recientes nuevos derrames de gas y ahora también de petróleo. Juan Carlos Ponce contó lo ocurrido y las acciones que realizaron en la justicia. Ponce denuncia la complicidad del gobierno rionegrino que oculta estas situaciones en una localidad que no le otorgó licencia social a la explotación vía fracking.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Bariloche, Río Negro.-</strong> Horas después que el Juez Lleral cerrara la investigación por la desaparición forzada y muerte de Santiago Maldonado, su hermano Sergio junto a Andrea Antico, su cuñada y Verónica Heredia, abogada de la causa, dieron una charla en la UNTER de Bariloche.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Esquel, Chubut.-</strong> La semana pasada, el Juez Federal Gustavo Lleral, tomó la decisión de cerrar la causa Desaparición Forzada de Persona y Habeas Corpus de Santiago Maldonado. En los argumentos que acompaña su decisión, hace caso omiso a numerosas pruebas que existen y que responsabilizan a Gendarmería Nacional. Sebastián Premici es periodista y realizó un análisis pormenorizado de todo el expediente. En su investigación logra recabar testimonios de gendarmes que confirman que habían disparado a personas en el río, y también detalla los movimientos de funcionarios del Ministerio de Seguridad, para desviar la investigación de Gendarmería y focalizarla sobre la comunidad. En dialogo con Premisi, explica porque Lleral tomó una decisión totalmente arbitraria, y que con ella está salvando al Poder Ejecutivo y a la Gendarmería.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Las Pluma, Chubut. </strong>La localidad fue sede este sábado del tercer Encuentro de Mujeres Rurales.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;">Las actividades fueron organizadas por Mujeres al Frente y tuvo como lema: &#8220;Mujeres rurales haciendo historia&#8221;. Además de mujeres de la localidad y de sitios cercanos, llegaron hasta Las Plumas mujeres de Trelew pertenecientes a distintas colectivas. Las actividades comenzaron por la mañana con la presentación de los distintos stands de artesanas e intercambio de saberes entre cooperativas paticipantes. Hubo muestra fotográfica, pintura de un mural, baile, mateada, tortas fritas, conversatorio sobre el ENM, canto, música y poesía. La preparación de un gran asado estuvo a cargo de las mujeres de la localidad. Compartimos desde Enfoques, las palabras de Andrea Leonet Alcasay, integrante de Mujeres Al Frente, y de mujeres de la Cooperativa de Ceramica, quienes cuentan sobre proceso de producción con materia prima de la zona.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>San Carlos de Bariloche, Río Negro. </strong>Se leyeron esta semana las sentencias de dos casos emblemáticos de la cordillera de represión policial. Por un lado, en un fallo contradictorio, el tribunal compuesto por los jueces Marcelo Barrutia, Emilio Riat y Juan Lagomarsino, condenaron a cuatro años de prisión efectiva a los jefes policiales Víctor Cufré (Secretario de Seguridad del ex-Gobernador Miguel Saiz), Jorge Villanova y Argentino Hermosa por su responsabilidad en la brutal represión ante la movilización popular que generó el fusilamiento del joven Diego Boneffoi el 17 de junio de 2010 en esta ciudad, con una gran cantidad de heridos y la muerte de Sergio Cárdenas y Nicolás Carrasco. También condenaron a 4 años a los agentes Darío Pil, Marcos Epuñan y Víctor Sobarzo, como autores de un &#8220;homicidio en riña&#8221; en el caso de Cárdenas. Por otro lado, absolvió a los excomisarios Fidel Beroiza y Jorge Carrizo, responsables directos de las comisarías intervinientes, pero que a criterio de la fiscalía y los jueces &#8220;se quedaron en el barco hasta último momento&#8221;. Sólo permitieron el ingreso a la sala de audiencias a las familias y los medios de comunicación acreditados, por lo que frente a la puerta del juzgado se desarrolló un corte de calle con radio abierta. Compartimos un fragmento del extenso fallo.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;">La abogada Natalia Araya, querellante por parte de la familia de Sergio Cárdenas hace un análisis del fallo y cuenta los pasos a seguir, para lograr una justicia más completa luego de ocho años.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;">Por otro lado, esa misma tarde, con la sala llena y contradiciendo los argumentos de los fiscales Martín Lozada y Francisco Arrien, el Tribunal conformado por Gastón Martín, Gustavo Quelin y Gastón Pierroni, absolvió (por video conferencia) a los policías Laura Leiva y Emilio Oyarzún por su responsabilidad  en la muerte de Guillermo &#8220;Coco&#8221; Garrido en la Comisaría 12 de El Bolsón el 13 de enero de 2011. Estos oficiales estaban acusados de ser responsables de no quitarle el cinturón a la víctima, la versión oficial de la policía rionegrina. A la vez, dictaminó que la fiscalía no pudo demostrar el suicidio de Coco, por lo que debe continuar la investigación. El fiscal Lozada, que en algún momento era reconocido como un &#8220;juez garantista y de Derechos Humanos&#8221;, se retiró abucheado de los tribunales. Compartimos un fragmento de la sentencia. La abogada querellante Marina Schiffrin, por parte de la familia, valoró el fallo en cuanto desacredita la hipótesis de suicidio, y permite recomenzar una investigación que termine con la impunidad.</span></h2>
<h2></h2>
<h2><img data-attachment-id="37880" data-permalink="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/____patagonia-en-lucha/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=80&#038;h=159" data-orig-size="312,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="____Patagonia en Lucha" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=80&#038;h=159?w=151" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=80&#038;h=159?w=312" class="  wp-image-37880 aligncenter" src="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=80&#038;h=159" alt="____Patagonia en Lucha" width="80" height="159" srcset="https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=80&amp;h=159 80w, https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=160&amp;h=318 160w, https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=75&amp;h=150 75w, https://redlatinasinfronteras.files.wordpress.com/2018/12/patagonia-en-lucha.jpg?w=151&amp;h=300 151w" sizes="(max-width: 80px) 100vw, 80px" /></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Nacionales.- </strong>Este miércoles 5 de diciembre, organizaciones sociales y sindicales de todo el país convocaron a un Paro Nacional de Mujeres en repudio al accionar del Tribunal Oral Criminal Nro. 1 de Mar del Plata que absolvió a los femicidas de la joven Lucía Pérez. En Bariloche, decenas de personas se concentraron en el Centro Cívico y marcharon hacia el Juzgado Federal contra la impunidad y exigiendo, una vez más, un poder judicial con perspectiva de género y un Estado que cumpla con sus obligaciones de prevenir, sancionar y erradicar la violencia machista.</span></h2>
<h2 style="font-weight:400;"><span style="color:#000000;"><strong>Francia.-</strong> El país europeo vive por estos días una revuelta de importantes dimensiones. A partir del intento de un impuesto a las naftas, y aumentos en el gas, la electricidad, el pueblo francés se empezó a juntar y a organizar. Con chalecos amarillos en las rotondas en las zonas rurales, donde, además, las políticas neoliberales generaron el cierre de escuelas, hospitales pero tambien de los comercios. Charlamos con Catherine Lack, trabajadora social de Ginebra Suiza, quien está en continuo contacto con la población rural de Francia que busca trabajo en su país y nos cuenta cómo, de una protesta por la suba de los servicios básicos, hoy, el pueblo pone sobre la mesa el sistema de democracia representativa par transformarlo en participativa.</span></h2>
<h3 style="font-weight:400;"><span style="color:#000000;"><strong>Con una agenda propia, Radio Fogón 97.3 de El Hoyo (Chubut), FM Petú Mogeleiñ 88.7 de El Maitén (Chubut), FM Alas 89.1 de El Bolsón (Río Negro), Radio La Negra 90.1 de El Bolsón (Río Negro), El Pueblo TV Canal 3 de aire de El Bolsón (Río Negro), Conjuros a Viva Voz de El Bolsón (Río Negro), FM Los Coihues 105.5 de Bariloche (Río Negro), Colectivo Al Margen de Bariloche (Río Negro), FM Piuké 94.7 de Bariloche (Río Negro), FM Radio Encuentro 103.9 de Viedma (Río Negro), FM Pocahullo de San Martín de los Andes (Neuquén), Radio Libre 103.5 de Puerto Madryn (Chubut), FM Sudaca 105.3 de Trelew (Chubut) hacemos este resumen poniendo en juego además, el empoderamiento de encontrarnos, compartir experiencias y potenciarlas. Las de nuestras organizaciones y las de las organizaciones compañeras. Además, participan medios miembros de varias redes nacionales, como FARCO, AMARC y la RNMA en un trabajo conjunto que potencia la voz de las organizaciones sociales que sustentan al campo Popular y sus luchas.</strong></span></h3>
<p>&nbsp;</p>
<h3 class="iw"><span class="qu" style="color:#000000;" role="gridcell"><span class="gD" data-hovercard-id="resumenenfoques@gmail.com" data-hovercard-owner-id="21">Enfoques Comunicación</span> <span class="go"><span aria-hidden="true">&lt;</span>resumenenfoques@gmail.com<span aria-hidden="true">&gt;</span></span></span></h3>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-37879-5c0dda4647359' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=1958916&amp;post_id=37879&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-37879-5c0dda4647359' data-name='like-post-frame-1958916-37879-5c0dda4647359'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Argentina: ENFOQUES de la&nbsp;Patagonia,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>9 diciembre, 2018 / 09:46</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="category tag">Resistencias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/denuncias/" rel="tag">Denuncias</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/patagonia/" rel="tag">patagonia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="tag">Resistencias</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/12/09/mexico-el-mar-la-tierra-el-viento-no-se-venden-se-aman-y-se-defienden/"><span class="date">12.09</span>Mèxico: El mar, la tierra, el viento NO se venden! Se aman y se&nbsp;defienden!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/12/09/argentina-enfoques-de-la-patagonia/"><span class="date">12.09</span>Argentina: ENFOQUES de la&nbsp;Patagonia</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/12/09/francia-firma-por-los-chalecos-amarillos/"><span class="date">12.09</span>Francia: Firma por los chalecos&nbsp;amarillos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/12/08/nicaragua-movimiento-para-la-salud-de-los-pueblos-en-america-latina-denuncia-ante-la-comunidad-internacional/"><span class="date">12.08</span>Nicaragua: Movimiento para la Salud de los Pueblos en América Latina denuncia ante la comunidad&nbsp;internacional</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/30/nicaragua_argentina-dialogo-internacionalista-con-la-companera-monica-baltodano-en-buenos-aires-22nov2018/"><span class="date">11.30</span>Nicaragua_Argentina: Diàlogo Internacionalista con la Compañera Mònica Baltodano en Buenos Aires&nbsp;-22Nov2018-</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/27/uruguay-se-murio-luisa-y-no-pudimos-con-la-impunidad/"><span class="date">11.27</span>Uruguay: Se murió Luisa y no pudimos con la&nbsp;impunidad</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/27/argentina-des-empleo-y-des-escuela-cima-de-la-desigualdad/"><span class="date">11.27</span>Argentina: Des-empleo y des-escuela, cima de la&nbsp;desigualdad</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/27/argentina_enrique-gandolfo-dirigente-sindical-defiende-que-es-ser-de-izquierda/"><span class="date">11.27</span>Argentina_Enrique Gandolfo, Dirigente Sindical defiende: Què es ser de&nbsp;izquierda</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/26/uruguay-jorge-zabalza-recordatoria-para-la-companera-luisa-cuesta-video/"><span class="date">11.26</span>Uruguay: Jorge Zabalza, recordatoria para la Compañera Luisa Cuesta&nbsp;-video-</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2018/11/26/chile_valparaiso-convocatoria-x-festival-de-cine-de-los-pueblos-indigenas/"><span class="date">11.26</span>Chile_Valparaiso: CONVOCATORIA X Festival de Cine de los Pueblos&nbsp;Indigenas</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/" >&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/" >$hile</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/" >africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/" >agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/" >Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/" >agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/" >alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/" >anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/" >Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/" >anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/" >antiimperialismo</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/" >Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/" >asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/" >Autodefensa</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/" >Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/" >Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/" >Autoorganización</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/" >Bella Unión</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/" >brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/" >Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/" >Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/" >campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/" >capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/" >Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/" >Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/" >chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/" >Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/" >colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/" >colonialismo</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/" >Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/" >contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/" >contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/" >convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/" >cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/" >cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/" >cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" >DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/" >debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/" >Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" >Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/" >Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/" >desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/" >E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/" >e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/" >e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/" >Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/" >ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/" >Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/" >encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/" >Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/" >enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/" >España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/" >europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/" >extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/" >EZLN</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/" >feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/" >FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/" >Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/" >fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/" >genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/" >grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/" >guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/" >homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/" >Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/" >Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/" >imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/" >in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/" >independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/" >infancia</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/" >internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/" >John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/" >justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/" >Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/" >Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/" >libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/" >Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/" >Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/" >Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/" >medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/" >Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/" >memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/" >mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/" >migrantes</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/" >mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/" >movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/" >Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/" >mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/" >Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/" >neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/" >norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/" >nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/" >nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/" >País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/" >pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/" >pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/" >poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/" >Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/" >postcapitalismo</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" >Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/" >puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/" >Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/" >Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/" >radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/" >reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/" >Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/" >Represion</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" >Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/" >Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/" >ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/" >sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/" >semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/" >Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/" >Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/" >socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/" >socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/" >Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/" >Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/" >Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/" >tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/" >Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/" >Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/" >transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/" >transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/" >turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/" >Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/" >vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/" >Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/" >yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/" >Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/" >Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="57adda7335" /><input type="hidden" name="_wp_http_referer" value="/2018/12/09/argentina-enfoques-de-la-patagonia/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6c6d944c14","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0d20892128\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2018\/12\/09\/argentina-enfoques-de-la-patagonia\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F","postID":"37879","shortlink":"https:\/\/wp.me\/p8dBq-9QX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/37879","statsLink":"https:\/\/wordpress.com\/stats\/post\/37879\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 241 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9d271f0188","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2018%2F12%2F09%2Fargentina-enfoques-de-la-patagonia%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtqwzAM/aG5omwp9GHsWzxbJHJ8myU37d9PhaWUtgT2ICSOzkUIlmpcyYJZIDB4PJHDet4FfoO7Veqmxj5SZog0I8NPx46TzT5ieySvTL5kseeJxilqCbZnZCNnIT+iMGDXbZkJTbQLCKYareADvuFjfaJsvm2DZFkjdTLlhK2RV5cb9k8HadbNvCVyQiVfRbdpZVN2sV/D9eFcKb/Cgz64Xf7a7p71IsvZVjpjhIBS9S6zAqr5Sp/74eP9eBj2wyH8AgDyupk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "redlatinasinfronteras.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'37879','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSKzAwcHBSQ3VmU3Y4fC14VH5ENHRXYTVTOEp0RmNnUzV+fiZpXV94K0NnbzJlR1E0fFhGZUd2QUJYR1IubGFTXXVaVnhLOH4vSj9zVDIxb0UxZVdUaWNoODVXemlabzFMcG8/TlpST1Qrd1hEWGxdN34tOUNDdGJ8dDNQMlpkVGx3VjIzaGhzT0pZLEFXMWFWRGFhblUzVT9DRz8y'}]);
_stq.push([ 'clickTrackerInit', '1958916', '37879' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>