<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Jorge Beinstein y la teoría marxista de la crisis | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Jorge Beinstein y la teoría marxista de la&nbsp;crisis RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KFRtKmr+jLtW4B4iRsMCBtF/fs6jbKp3YT2gny274zOtksxISeBJJaaKbGNmNguJWQyTBjh+oQOgfnF/k2LOAPbC0hxYTZ31GuvEJ3AYEpmeULfNEwhtkFVNWEHZLE+5ru4r65eLcs1woEw9QbxlKuEvMvsHwRyGA03z6Gih55CyBU0T8XJ2kEwoIMIpG09GpXTzlrDSad2Hdmc9r5UYDb6EjYyMumg37wtbUvzViNM4+J2P3ojcBhB7Yam1TwjmOgWK0BltZ//L8A5oIsGteURbGS0KctW3IOe6gjZ6GKdYE4PwHxFh7V/RnoSo4bjfbs/cCV90sfr+/F0Pp+Pp7fLDQenG1w=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina: Las espaldas del niño&nbsp;año' href='https://redlatinasinfronteras.wordpress.com/2019/01/12/argentina-las-espaldas-del-nino-ano/' />
<link rel='next' title='Rosa Luxemburg:  El orden reina en&nbsp;Berlín' href='https://redlatinasinfronteras.wordpress.com/2019/01/13/rosa-luxemburg-el-orden-reina-en-berlin/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/" />
<link rel='shortlink' href='https://wp.me/p8dBq-9Ud' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jorge Beinstein y la teoría marxista de la crisis" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/" />
<meta property="og:description" content="&nbsp; Jorge Beinstein y la teoría marxista de la crisis Néstor Kohan El último adiós inconcluso Sorpresivo y triste. Recibo la lamentable noticia de un amigo que me pregunta por la noche: “¿Cómo e…" />
<meta property="article:published_time" content="2019-01-13T10:10:34+00:00" />
<meta property="article:modified_time" content="2019-01-13T10:10:34+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="240" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Jorge Beinstein y la teoría marxista de la&nbsp;crisis" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
	<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Jorge Beinstein y la teoría marxista de la crisis Néstor Kohan El último adiós inconcluso Sorpresivo y triste. Recibo la lamentable noticia de un amigo que me pregunta por la noche: “¿Cómo está Jorge Beinstein?” Le respondo: “No lo sé. ¿Por qué? ¿Está enfermo?”. Y a continuación me entero que falleció. Así, de repente.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-38081 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-38081 post type-post status-publish format-standard hentry category-argentina category-argentina-cumpas category-resistencias category-revolucion-2 tag-argentina tag-jorge-beinstein">
				<h1>Jorge Beinstein y la teoría marxista de la&nbsp;crisis</h1>
				<h2 style="text-align:center;"></h2>
<h2 style="text-align:left;"><span style="color:#000000;"><strong><a href="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg"><img data-attachment-id="38082" data-permalink="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/______jorge-beinstein/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg" data-orig-size="320,240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="______jorge-beinstein" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg?w=419&#038;h=314" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg?w=320" class="alignnone  wp-image-38082" src="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg?w=419&#038;h=314" alt="" width="419" height="314" srcset="https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg 320w, https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg?w=150&amp;h=113 150w, https://redlatinasinfronteras.files.wordpress.com/2019/01/jorge-beinstein.jpg?w=300&amp;h=225 300w" sizes="(max-width: 419px) 100vw, 419px" /></a></strong></span></h2>
<p>&nbsp;</p>
<h2 style="text-align:left;"><span style="color:#000000;"><strong>Jorge Beinstein y la teoría marxista de la crisis</strong></span></h2>
<h2 style="text-align:left;">
<span style="color:#000000;"><strong>Néstor Kohan</strong></span></h2>
<h2><span style="color:#000000;"><strong>El último adiós inconcluso</strong></span></h2>
<h2>
<span style="color:#000000;">Sorpresivo y triste. Recibo la lamentable noticia de un amigo que me pregunta por la noche: “¿Cómo está Jorge Beinstein?” Le respondo: “No lo sé. ¿Por qué? ¿Está enfermo?”. Y a continuación me entero que falleció. Así, de repente. Un golpe en la mandíbula.</span><br />
<span style="color:#000000;">Fuerte sabor amargo en la boca. Siento la invasión de una imparable incomodidad. A lo triste de su fallecimiento, se me suma que no nos despedimos ni hablamos ni nada. Un vacío filoso. Resulta que estábamos distanciados por una discusión política. Por eso el sabor amargo lo vivo doblemente.</span></h2>
<h2><span style="color:#000000;">Como durante años nos comunicamos (sea personalmente, sea por escrito) con chistes e ironías de por medio, nuestro último diálogo discusión terminó con una oración en serio y la otra en broma. Con</span><br />
<span style="color:#000000;">toda seriedad y no poca tristeza le escribí: “Lamento que seas tan loco, porque yo siempre he aprendido de vos cada vez que nos encontramos y sería una lástima no seguir haciéndolo”. Como Jorge seguía enojado,</span><br />
<span style="color:#000000;">a pesar de esa formulación, cambiando a continuación el tono, culminé diciéndole en broma: “Bueno rabino, haré un día de ayuno y reflexionaré en silencio a ver si logro el perdón”. Esa última ironía hacía referencia a que ambos compartíamos, además del humor, el mismo origen judío, en los dos casos ateos y marxistas, solidarios ambos con la causa de la liberación palestina y críticos del sionismo.</span></h2>
<h2><span style="color:#000000;">Por eso jugábamos siempre con el tema. Y preferí distender la discusión de esa manera.</span><br />
<span style="color:#000000;">Escribir ante su fallecimiento, luego de aquella discusión, me cuesta el doble. Pero creo que se lo merece. Privilegiaré lo que nos unió y lo que considero, por sobre las pequeñeces de la vida de las que nadie está al margen, los grandes aportes y las principales virtudes de un amigo y un compañero revolucionario.</span></h2>
<h2><span style="color:#000000;">Nos conocimos hace aproximadamente allá por el año 2000, cuando se fundó la Universidad Popular Madres de Plaza de Mayo (UPMPM). En ese espacio político-cultural nos presentó, si no recuerdo mal, nuestro común amigo Vicente Zito Lema, compañero de militancia de Jorge en los años ’70 y fundador y rector de la Universidad de las</span><br />
<span style="color:#000000;">Madres en aquella época.</span></h2>
<h2><span style="color:#000000;">A partir de allí nos juntamos con Jorge Beinstein periódicamente durante casi dos décadas. Compartimos espacios políticos, dimos conferencias juntos y fuimos, también juntos, a varios países. Creo que el primero fue Venezuela, invitados por Hugo Chávez. Al poco tiempo, los dos fuimos invitados por el Frente Patriótico Manuel Rodríguez (FPMR) y nos tocó compartir una conferencia en un cine del centro de Santiago de Chile, donde se lanzó el Encuentro Cono Sur.</span></h2>
<h2><span style="color:#000000;">También estuvimos juntos en el velatorio de Enrique Gorriarán Merlo. Más tarde y durante años, a Jorge lo invitamos una cantidad incontable de veces a dar clases en la Cátedra Che Guevara, en la Universidad de los Trabajadores que funcionaba en la fábrica recuperada, metalúrgica, IMPA. El vínculo continuó igual durante un tiempo largo, al calor de las luchas de clases en nuestro país y en el continente. </span></h2>
<h2><span style="color:#000000;">En un momento le escribí diciéndole: “Jorge, se van a comunicar con vos unos amigos ecologistas. En este caso no me discutas. ¡Vos haceme caso! No hagas preguntas. Aceptá la invitación. Si hace falta yo te acompaño y viajo</span><br />
<span style="color:#000000;">con vos”. Así fue. Una de las pocas veces que no discutió. Desde ese momento Jorge Beinstein se incorporó de lleno y con absoluto entusiasmo al Movimiento Continental Bolivariano (MCB), espacio de coordinación revolucionaria internacional al que le aportó sus análisis y diagnósticos prospectivos sobre la crisis mundial, la geopolítica</span><br />
<span style="color:#000000;">regional y diversos escenarios posibles. En las últimas conversaciones que mantuvimos le propuse a Jorge que le ofreciéramos juntos a Vicente Zito Lema la presidencia de la sección argentina del MCB. Jorge estuvo completamente de acuerdo. Luego, para nuestra desgracia y nuestra tristeza, la historia de la lucha de clases</span><br />
<span style="color:#000000;">latinoamericana tomó otros carriles y otros rumbos no previstos, así que aquella decisión de ambos se postergó al infinito.</span></h2>
<h2><span style="color:#000000;"><strong>La doble biografía de un pensador militante</strong></span></h2>
<h2><span style="color:#000000;">Jorge tenía una doble biografía, un “curriculum vitae” duplicado, como todo militante revolucionario. Para comer y sostenerse, para reproducir su vida, daba clases, proporcionaba diagnósticos de prospectiva económica a ciertas empresas, dictaba cursos y conferencias. Era su perfil “alimenticio” (término que alguna vez leí a propósito de una biografía sobre Raymundo Gleyzer y que me parece muy atinado en su descripción). Con esas actividades reproducía su vida y la de su familia, integrada por su compañera, quien es también una destacada académica (con quien compartió el trabajo cuando Jorge ocupó el decanato de la Facultad de Humanidades de la Universidad Maimónides) y su hija, joven estudiante por quien Jorge mantenía, además de un gran afecto paternal, profunda admiración intelectual. Así me lo transmitió muchas veces hasta que alguna vez la conocí personalmente, precisamente en la fábrica IMPA, en una actividad de la Cátedra Che Guevara.</span></h2>
<h2><span style="color:#000000;">Para ese perfil “alimenticio” hacía jugar su título de “Doctor de Estado en Ciencias Económicas de la Universidad de Franche Comté -Besançon, Francia”. También su rol de docente e investigador de varias instituciones francesas como la Maison des Sciences del’Homme (contratado por la DGRST- Délégation Générale à la Recherche Scientique et Technique), el Institut National Agronomique de Paris-Grignon, la Universidad de Franche Comté-Besançon,</span><br />
<span style="color:#000000;">Conservatoire National des Arts et Métiers.</span></h2>
<h2><span style="color:#000000;">Pero lo más interesante es, como suele suceder, su “curriculum oculto”. Jorge había sido militante del Ejército Revolucionario del Pueblo – 22 de agosto (ERP-22), fracción disidente del Partido Revolucionario de los Trabajadores-Ejército Revolucionario del Pueblo (PRT-ERP) que adopta su nombre en homenaje a los héroes de Trelew (militantes de diversas organizaciones revolucionarias argentinas asesinados el 22 de agosto de 1972).</span><br />
<span style="color:#000000;">Beinstein siempre recordaba el papel principal de Jorge Raul Bellomo, como principal organizador del ERP-22, aunque en la historia fueron mucho más conocidos otros dos compañeros: el “gallego” Fernández Palmeiro y Daniel Hopen. En aquella época participó de la revista del ERP-22 Liberación, sin firmar las notas, ya que la única personalidad que firmaba con nombre real y apellido era el abogado Gustavo Roca, el hijo mayor de Deodoro Roca y amigo personal del Che Guevara, así como de Mario Roberto Santucho.</span></h2>
<h2><span style="color:#000000;">Cuando escribí un libro rescatando la memoria de Daniel Hopen como sociólogo marxista desaparecido y militante guevarista, le hice muchas preguntas a Jorge. Comenzó, para no abandonar su ironía, diciéndome: “¡Era un hijo de puta!”. Yo me quedé helado. Continuó Jorge: “Sí, era un hijo de puta, se levantaba todas las minas” [en argot</span><br />
<span style="color:#000000;">porteño de Buenos Aires significa: seducía a todas las muchachas]. Y de allí en más, me proporcionó con lujo de detalles anécdotas e informaciones desconocidas sobre las denuncias que Daniel Hopen había realizado contra el Proyecto de investigación sociológica “Marginalidad”, del que formaron parte José Nun, Ernesto Laclau,</span><br />
<span style="color:#000000;">entre otros intelectuales de renombre. Daniel Hopen los acusó de recibir dinero, a través de la Fundación Ford, de la CIA. Jorge me proporcionó datos precisos de las fuentes en las que se había basado Hopen. En el libro Ciencias sociales y marxismo latinoamericano [2014, Buenos Aires, Editorial Amauta Insurgente] utilicé toda esa</span><br />
<span style="color:#000000;">información pero a diferencia de otros entrevistados, en su caso puse tan sólo las siglas “J.B.” [Jorge Beinstein].</span><br />
<span style="color:#000000;">¿Por qué Jorge se negaba a aparecer con nombre y apellido en las entrevistas de aquel libro? Su respuesta lo explica todo. Solía repetir: “Sucede que yo sigo operativo, Néstor. No me jubilé” [referencia a no jubilarse de la revolución]. Esto significaba que aunque estuviera viejo, no veía casi nada (lo podía saludar desde dos metros sin que lograra identificarme) y además tenía problemas físicos; no obstante, él consideraba que podía integrar cualquier organización clandestina y/o insurgente.</span></h2>
<h2><span style="color:#000000;">Su antigua militancia en el ERP-22 de los años ’70 permite comprender su amplitud de miras del tiempo en que yo lo conocí. Marxista erudito, comunista internacionalista, nunca fue gorila [léase: anti-peronista] ni despreció la discusión sobre el problema nacional.</span></h2>
<h2>
<span style="color:#000000;">Al conversar y rememorar sus épocas juveniles, recordaba sus intercambios con “el colorado” Jorge Abelardo Ramos o Rodolfo Puiggrós. Y hasta el final de su vida siguió viendo y conversando tanto con “el pelado” Enrique Haroldo Gorriarán Merlo (combatiente del PRT-ERP, luego dirigente del Movimiento Todos por la Patria-MTP) o</span><br />
<span style="color:#000000;">Roberto Perdía y Mario Eduardo “el Pepe” Firmenich (ambos dirigentes de Montoneros). A éste último lo visitaba cada vez que iba al estado español, si no recuerdo mal, lo veía en Barcelona.</span></h2>
<h2><span style="color:#000000;">De joven Jorge había estado preso por un período corto. Como enseñanza me transmitió un consejo de los presos: “Negativa, pibe, negativa” (lo cual significa que jamás hay que aceptar firmar alguna declaración auto-incriminadora en algún delito aún bajo apremios o tortura policial).</span></h2>
<h2><span style="color:#000000;">Durante la dictadura militar del general Videla (1976-1983) Jorge estuvo en Francia, donde hizo un doctorado y pudo leer y estudiar, entre otros, a Maximilian Rubel. También estuvo varios meses en Yugoslavia, de donde adoptó su admiración por el modelo de la “autogestión” sobre el cual discutimos tantas veces, cuando yo le recordaba las críticas del Che Guevara a dicho modelo yugoslavo y la propuesta alternativa del “Sistema Presupuestario de FinanciamientoSPF”, ambos en disputa para el período de transición al socialismo.</span></h2>
<h2><span style="color:#000000;">Al regresar del exilio a la Argentina, tuvo dificultades y fuertes trabas para ingresar al sistema público de investigación científica. Lo rechazaron no por razones académicas sino por puro macartismo y anticomunismo, lo cual le dejó como secuela fuertes heridas personales, enojos nunca apagados ni disimulados y dificultades para</span><br />
<span style="color:#000000;">su reproducción económica cotidiana.</span></h2>
<h2><span style="color:#000000;">Aunque se definiera como un comunista libertario, políticamente Jorge fue ecuménico. Como certeramente señala en una nota sobre su fallecimiento redactada por el compañero José Schulman, Jorge integró el Partido Comunista Argentina-PCA, junto a Patricio Echegaray, quien le financió durante algunos años la revista Enfoques alternativos. Pero Jorge mantenía diálogos con diversos grupos políticos y personalidades, desde la agrupación Quebracho</span><br />
<span style="color:#000000;">hasta el trotskismo morenista (corriente muy criticada, al menos en el plano privado, por Jorge, ya que siempre ironizaba sobre ellos, así como también lo hacía sobre la corriente trotskista liderada por  Altamira). Además de esas organizaciones, Beinstein mantenía diálogos, por ejemplo, con economistas del equipo de Axel Kiciloff. Cuando le pregunté si consideraba que Kiciloff tenía nivel teórico me consideró afirmativamente: “Sí, están muy bien formados”, fue su respuesta.</span></h2>
<h2>
<span style="color:#000000;">Con nuestro Colectivo Amauta se portó muy bien, vino muchas veces a dar clases y conferencias a la Universidad de los Trabajadores de la fábrica recuperada IMPA y a la Cátedra Che Guevara. En una de esas clases en el IMPA, Jorge se retiró antes. Como la fábrica era oscura y tenía muchos desniveles por los distintos tipos de máquinas empleadas y Jorge realmente era muy pero muy corto de vista, se tropezó y cayó en medio de la grasa del suelo. Allí quedó tendido, boca abajo, sin que los demás compañeros nos diéramos cuenta. Una muchacha se acercó a los 15 minutos de su partida y me dijo al oído muy suavemente “Néstor, el profesor Beinstein está tendido en el</span><br />
<span style="color:#000000;">piso”. Salimos corriendo a socorrerlo. Se había lastimado fuertemente la cara y estaba medio desmayado. Lo llevamos a un hospital y junto con toda la audiencia de la Cátedra Che Guevara, lo acompañamos y lo esperamos durante mucho tiempo hasta altas horas de la noche hasta que finalmente salió de la guardia hospitalaria, ya recuperado. Lo primero que hizo, fiel a su estilo, fue una sonrisa de burla y ensayó algo parecido a dos pasos de baile, tratando de demostrar que ya se había recompuesto, aunque tenía el rostro lastimado y con sangre.</span><br />
<span style="color:#000000;">¡Todo un personaje! Difícil de llevar en la cotidianeidad por sus reiterados enojos iracundos (que lo hicieron enemistarse con muchos compañeros marxistas dedicados a la economía política en distintos países), pero al mismo tiempo irónico, muy querible y entrañable.</span></h2>
<h2><span style="color:#000000;"><strong>La teoría marxista de la crisis</strong></span></h2>
<h2><span style="color:#000000;">En el plano teórico Beinstein tenía una lectura muy refinada de Marx, El Capital y el sistema capitalista contemporáneo que no siempre se reflejó en forma completa en sus libros, aunque sí en sus diagnósticos, conferencias, intervenciones orales y, por supuesto, infinidad de diálogos políticos.</span><br />
<span style="color:#000000;">Jorge Beinstein entendía que Marx no era un “economista de izquierda” ni un teórico de los equilibrios y armonías del mercado capitalista sino un crítico de la economía política y fundamentalmente un pensador de la crisis, las rupturas y las revoluciones. El Capital (en sus múltiples tomos y volúmenes, desde aquellos en los cuales</span><br />
<span style="color:#000000;">Marx hace referencia teórica explícita a la crisis: el tomo cuarto conocido como Historia crítica de la plusvalía, hasta el tomo primero, en el cual se presupone desde el primer renglón del primer capítulo la posibilidad de la crisis, aun cuando no sea referida en la letra allí escrita) no servía tanto para entender —como afirman tantos marxólogos— “cómo funciona el modo de producción capitalista” sino para interrogarse porqué el capitalismo experimenta una crisis tras otra. Sucesión de crisis cada vez más agudas, llegando en el siglo XXI a un tipo de crisis muy distinta a las anteriores, que va mucho más allá de la burbuja inmobiliaria desatada a partir de 2007-2008 (lo que se puede observar en la superficie). La crisis actual, sostenía Jorge Beinstein, constituye una crisis sistémica civilizatoria, en su conjunto, esto es, la conjunción y superposición de múltiples crisis, desiguales pero coexistentes y combinadas a escala mundial.</span></h2>
<h2><span style="color:#000000;">No resulta casual que el pensador comunista egipcio Samir Amin, partidario de la hipótesis del “capitalismo senil”, haya citado en uno de sus numerosos libros a Jorge Beinstein como fuente. (Como el mismo Beinstein aclara, la noción de “capitalismo senil” fue originariamente elaborada en 1978 por Roger Dangeville en su trabajo de recopilación sobre la crisis en Marx y Engels: “Marx-Engels. La crisis” [Jorge Beinstein (2001): Capitalismo senil. Río de Janeiro, Ediciones Record].</span></h2>
<h2><span style="color:#000000;">A la hora de entender a Marx, el autor predilecto de Beinstein era Maximilian Rubel, quien enfatiza una mirada no estatista del socialismo (por eso a Jorge lo seducía tanto el modelo “autogestionario” yugoslavo, acorde a esa lectura sobre Marx).</span></h2>
<h2><span style="color:#000000;">En sus libros, como por ejemplo Crónicas de la decadencia. Capitalismo global 1999-2009 [2009, Buenos Aires, Editorial Cartago] o El largo crepúsculo del capitalismo [2009, Buenos Aires-Montevideo-Asunción, Editorial Cartago], encontramos una serie de invariantes y categorías que se reiteran en distintas modulaciones.</span></h2>
<h2><span style="color:#000000;">En primer lugar, frente a las descripciones que enfatizan el equilibrio inestable de la globalización capitalista, Beinstein enfatizaba las rupturas, los quiebres, las fisuras insalvables del capitalismo como época histórica. Dentro de esos quiebres y fisuras, de alcance “civilizatorio”, ponía énfasis en la crisis financiera (por eso algunos economistas marxistas lo criticaron por desplazar el eje de la crisis de sobreproducción de capitales hacia la noción de crisis financiera producto de una estanflación [combinación de estancamiento e inflación] y una burbuja de derivados financieros cuya suma a escala planetaria era veinte veces superior al producto bruto global).</span><br />
<span style="color:#000000;">En segundo lugar, aparecen reiteradamente mencionados, como punto de partida de sus explicaciones, los conceptos de “capitalismo parasitario”, así como las categorías de “decadencia global”, “descomposición”, “hipertrofia” y “lumpenburguesía”, entre otras.</span></h2>
<h2><span style="color:#000000;">En nuestros diálogos e intercambios, alguna vez le dije, en medio de nuestras bromas habituales: “¡Te descubrí Jorge! Vos enfatizás siempre la noción de «capitalismo parasitario y rentístico» porque en tu crítica de la economía neoclásica bebiste en las fuentes de….Nicolas Bujarin!”. Me refería a la obra del pensador bolchevique,  que había estudiado con el economista austríaco Eugene BöhmBawerk: La economía política del rentista (Crítica de la economía marginalista) [1914] (1974, Buenos Aires, Cuadernos de Pasado y Presente Nº57]. Jorge se sonrió como respuesta y a continuación recordó, con una especie de nostalgia, la forma irónica en que Bujarin se burló de Stalin y del fiscal Andréy Vyshinsky en los juicios de Moscú, a partir de los cuales fue ejecutado en 1938.</span></h2>
<h2><span style="color:#000000;">Pero Jorge no sólo bebió de Bujarin. La noción de “lumpenburguesía” que reaparece en gran parte de sus trabajos llegando hasta su último libro Macri: Orígenes e instalación de una dictadura mafiosa [2017, Caracas, editorial Trinchera], muy probablemente la adoptó de André Gunder Frank, a quien admiraba, por ejemplo, cuando Frank</span><br />
<span style="color:#000000;">polemizó con el sociólogo mexicano Pablo González Casanova.</span><br />
<span style="color:#000000;">Recuerdo que cuando le di para leer un librito mío titulado Los verdugos latinoamericanos. Las Fuerzas Armadas, de la contrainsurgencia a la globalización [2007, Buenos Aires, Editorial Populibros], en el cual hacía mía la hipótesis de Silvio Frondizi sobre la “seudoindustrialización” argentina, Jorge me preguntó: “¿Por qué «seudoindustrialización»?”. Hizo un silencio y continuó: “En Argentina se produjo la única industrialización posible dentro de la división imperialista internacional del trabajo”. Beinstein tenía razón. Cuando repensé más tarde la noción de Silvio Frondizi de “seudoindustrialización”, presente en su libro en dos tomos La realidad argentina (luego adoptada por Milcíades Peña en su revista Fichas) a la luz de la teoría marxista de Ruy Mauro Marini y su Dialéctica de la dependencia [1972, Santiago de Chile, Centro de Estudios Socioeconómicos-CESO], la caracterización “seudo” como si fuera una “falsa” industrialización —presuponiendo que pudiera haber una “verdadera” industrialización diferente— perdía peso frente a la real industrialización dependiente en los marcos del sistema capitalista mundial. Pero Jorge no se apoyaba tanto en Ruy Mauro Marini sino más bien en André Gunder Frank.</span></h2>
<h2><span style="color:#000000;"><strong>Una estrategia insurgente para enfrentar al imperialismo</strong></span></h2>
<h2><span style="color:#000000;">Por otra parte, cuando Beinstein proponía una insurgencia descentralizada también tomaba inspiración —sin decirlo ni citarlo—de las lecturas spinozianas de Toni Negri, pero las combinaba con otra fuente inesperada y académicamente menos reconocible: los estrategas actuales del Pentágono (a quienes seguía y leía</span><br />
<span style="color:#000000;">regularmente).</span></h2>
<h2>
<span style="color:#000000;">Actualizado en temas de estrategia, Jorge Beinstein estaba informado que el imperialismo contemporáneo ya no se basaba únicamente en las antiguas doctrinas político-militares de Karl von Clausewitz: De la guerra [1832] (1975, La Habana, Editorial Ciencias Sociales) y Basil Henry Liddell Hart: Estrategia. La aproximación indirecta [1941] (1984, Buenos Aires, Biblioteca del Círculo Militar).</span><br />
<span style="color:#000000;">En las últimas décadas, autores de menor fama y celebridad que los dos anteriores, pero de no menor efectividad, habían ido paulatinamente modificando la estrategia imperialista desarrollándola a partir de la doctrina de “Guerra de Cuarta Generación” de forma descentralizada, empleando fuerzas clandestinas, “no estatales”, mercenarias y paramilitares, buscando no sólo invadir y conquistar territorio sino también y principalmente desintegrar al “enemigo”, es decir, balcanizar y desmembrar las sociedades periféricas y dependientes atacadas. Uno de los principales objetivos para conquistar y saquear recursos naturales ajenos consiste en generar “caos periférico” y “estados-naciones fantasmas”.</span></h2>
<h2>
<span style="color:#000000;">Los principales teóricos consultados por Jorge Beinstein son William S. Lind, C. Keith Nightengale, C.John F. Schmitt, C. Joseph W. Sutton, y Gary I. Wilson [Jorge Beinstein (2013): “La ilusión del metacontrol imperial del caos”. (En</span> <a href="https://beinstein.lahaine.org/lailusion-del-metacontrol-imperial-del-caos"><span style="color:#800080;">https://beinstein.lahaine.org/lailusion-del-metacontrol-imperial-del-caos</span> </a><span style="color:#000000;"><a style="color:#000000;" href="https://beinstein.lahaine.org/lailusion-del-metacontrol-imperial-del-caos">)</a>.</span></h2>
<h2></h2>
<h2>Dichos autores venían elaborando<span style="color:#000000;"> </span>esta nueva doctrina ya desde 1989, aplicada luego en Afganistán, Libia, Siria con pretensiones de extenderla actualmente a una posible invasión de Venezuela.</h2>
<h2><span style="color:#000000;">Intentando contrarrestar su crisis sistémica y la tendencia a su declive histórico, el objetivo actual del imperialismo consiste en generar artificialmente la decadencia de las sociedades y el caos periférico. De allí que uno de sus últimos libros Jorge lo titulara Comunismo del siglo XXI. Del declive de la sociedad burguesa global a la irrupción del postcapitalismo revolucionario (2011, Caracas, Editorial Trinchera, reeditado posteriormente con el título</span><br />
<span style="color:#000000;">Comunismo o nada).</span></h2>
<h2><span style="color:#000000;">Si el imperialismo va sucesivamente desintegrando Irak, Afganistán, Libia, Túnez, Siria, la nueva meta es hacer lo mismo con Venezuela. Para eso era necesario desarticular, sacar del medio, neutralizar y finalmente disolver, desarmándola, la última barrera político-militar que se interponía para una eventual invasión en operación de pinzas colombiana-brasilera del territorio venezolano. Esto es: desarmar a las FARC-EP. Con ese molesto obstáculo fuera de juego, se abrían nuevas posibilidades para el narco-estado colombiano, sus decenas de miles de paramilitares y para cualquiera de las múltiples variantes de intervención imperialista en territorio bolivariano. Por eso Jorge se opuso tanto al lamentable desarme de la insurgencia bolivariana ya que, en lugar de traer “tranquilidad, paz, diálogo civilizado y una vida serena”, lo que en realidad dicho movimiento de desarme</span><br />
<span style="color:#000000;">geoestratégico generaba era dejar las manos libres al paramilitarismo colombiano, a la contrarrevolución interna venezolana y a la  implementación de una guerra de desgaste que generara “el caos periférico”, según el término pergeñado por Beinstein.</span></h2>
<h2>
<span style="color:#000000;"><strong>La obra abierta de un marxista revolucionario</strong></span></h2>
<h2>
<span style="color:#000000;">Los libros de Jorge no suelen ser tratados sistemáticos sino más bien colecciones de ensayos unitarios. Por lo general, cuando reúne textos de diferentes épocas, no lo hace cronológicamente. Como Marx, que comienza El Capital no por los orígenes históricos (“La llamada acumulación originaria”) sino por la forma última y más acabada del mercado capitalista, Jorge ordenaba sus libros comenzando siempre por el último artículo escrito para ir desde allí hacia atrás.</span></h2>
<h2><span style="color:#000000;">Todos sus libros, invariablemente, se caracterizan por reunir textos pensados como hipótesis de trabajo para interpelar a los movimientos rebeldes y las insurgencias. Aunque eruditos, llenos de cuadros estadísticos y bibliografía de primera línea en varios idiomas, ninguno es neutral ni está escrito en la forma insulsa del paper académico. Son textos que respiran angustia, enojo, odio visceral contra el imperialismo capitalista. Buscan afanosamente, explorando intentos diversos, nunca concluidos, una alternativa de resistencia global. O mejor dicho,</span><br />
<span style="color:#000000;">varias alternativas de resistencias globales.</span></h2>
<h2><span style="color:#000000;">Los libros y la obra de Jorge (como sus videos y artículos) dejan traslucir fastidio y desprecio ante la decadencia civilizatoria de la sociedad capitalista. Un malestar profundo ante la impunidad de la cultura mercantil, mediocre, lumpen y mafiosa que se ha instalado como “normal”.</span></h2>
<h2><span style="color:#000000;">Quizás ese enojo tan profundo ante la injusticia, ese fastidio no disimulado y la herida abierta de ese malestar lo llevaron a la muerte, más allá de los motivos médicos puntuales que desconocemos. No lo sé. No lo pude conversar con él. Por eso siento este gusto tan amargo y ácido en la boca.</span></h2>
<h2><span style="color:#000000;">A pesar de eso, me quedo, elijo quedarme, esta vez sin ironía, con el recuerdo de un revolucionario experimentado, en un cuerpo viejo, pero que poseía un espíritu joven y rebelde, siempre dispuesto, a pesar de sus limitaciones físicas, a integrarse, hasta el final, a la rebeldía organizada, apostando hasta el último aliento a la revolución</span><br />
<span style="color:#000000;">latinoamericana, brindando sus saberes e investigaciones a la insurgencia revolucionaria, en su propio país y a escala internacional.</span><br />
<span style="color:#000000;">Buenos Aires, 11 de enero de 2019</span></h2>
<h3><span style="color:#000000;">fuente: </span><span style="color:#800080;"><a style="color:#800080;" href="http://cipec.nuevaradio.org/b2-img/BEINSTEINporNestorKohan_01.pdf">http://cipec.nuevaradio.org/b2-img/BEINSTEINporNestorKohan_01.pdf</a></span></h3>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-38081-5c3c49dc0aa66' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=1958916&amp;post_id=38081&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-38081-5c3c49dc0aa66' data-name='like-post-frame-1958916-38081-5c3c49dc0aa66'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Jorge Beinstein y la teoría marxista de la&nbsp;crisis,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>13 enero, 2019 / 07:10</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/" rel="category tag">Argentina Cumpas</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/" rel="category tag">Revolución</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/jorge-beinstein/" rel="tag">Jorge Beinstein</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/argentina_bsas_campana-s-o-s-landnort-nos-mata/"><span class="date">01.13</span>Argentina_BsAs_Campana: S.O.S. ¡Landnort NOS&nbsp;MATA!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/osvaldo-bayer-la-banalidad-del-amor/"><span class="date">01.13</span>Osvaldo Bayer: La banalidad del&nbsp;amor</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/solidaridad-asturias-wallmapu-las-golondrinas/"><span class="date">01.13</span>Solidaridad Asturias/Wallmapu: Las&nbsp;golondrinas</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/mexico-mujeres-que-luchan-zapatismo-y-la-grieta-pospatriarcal-anticapitalista/"><span class="date">01.13</span>Mèxico: Mujeres que luchan, zapatismo y la grieta pospatriarcal&nbsp;anticapitalista</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/rosa-luxemburg-el-orden-reina-en-berlin/"><span class="date">01.13</span>Rosa Luxemburg:  El orden reina en&nbsp;Berlín</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/"><span class="date">01.13</span>Jorge Beinstein y la teoría marxista de la&nbsp;crisis</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/12/argentina-las-espaldas-del-nino-ano/"><span class="date">01.12</span>Argentina: Las espaldas del niño&nbsp;año</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/12/argentina-carne-electoral/"><span class="date">01.12</span>Argentina: Carne electoral</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/12/argentina-de-la-soberbia-armada-a-la-humillacion-colonizada/"><span class="date">01.12</span>Argentina: De la soberbia armada a la humillación&nbsp;colonizada</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/01/12/mexico_zapatista-ramona-vive/"><span class="date">01.12</span>Mèxico_Zapatista: ¡RAMONA VIVE!</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/" >&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/" >$hile</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/" >africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/" >agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/" >Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/" >agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/" >alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/" >anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/" >Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/" >anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/" >antiimperialismo</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/" >Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/" >asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/" >Autodefensa</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/" >Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/" >Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/" >Autoorganización</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/" >Bella Unión</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/" >brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/" >Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/" >Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/" >campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/" >capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/" >Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/" >Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/" >chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/" >Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/" >colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/" >colonialismo</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/" >Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/" >contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/" >contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/" >convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/" >cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/" >cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/" >cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" >DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/" >debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/" >Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" >Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/" >Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/" >desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/" >E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/" >e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/" >e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/" >Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/" >ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/" >Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/" >encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/" >Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/" >enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/" >España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/" >europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/" >extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/" >EZLN</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/" >feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/" >FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/" >Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/" >fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/" >genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/" >grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/" >guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/" >homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/" >Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/" >Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/" >imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/" >in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/" >independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/" >infancia</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/" >internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/" >John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/" >justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/" >Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/" >Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/" >libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/" >Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/" >Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/" >Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/" >medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/" >Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/" >memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/" >mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/" >migrantes</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/" >mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/" >movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/" >Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/" >mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/" >Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/" >neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/" >norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/" >nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/" >nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/" >País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/" >pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/" >pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/" >poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/" >Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/" >postcapitalismo</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" >Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/" >puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/" >Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/" >Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/" >radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/" >reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/" >Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/" >Represion</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" >Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/" >Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/" >ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/" >sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/" >semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/" >Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/" >Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/" >socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/" >socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/" >Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/" >Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/" >Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/" >tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/" >Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/" >Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/" >transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/" >transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/" >turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/" >Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/" >vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/" >Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/" >yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/" >Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/" >Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201903y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fa7d2768b" /><input type="hidden" name="_wp_http_referer" value="/2019/01/13/jorge-beinstein-y-la-teoria-marxista-de-la-crisis/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a7a11a6559","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"835441ba1c\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/01\/13\/jorge-beinstein-y-la-teoria-marxista-de-la-crisis\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F","postID":"38081","shortlink":"https:\/\/wp.me\/p8dBq-9Ud","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/38081","statsLink":"https:\/\/wordpress.com\/stats\/post\/38081\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 240 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dc53f67998","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F01%2F13%2Fjorge-beinstein-y-la-teoria-marxista-de-la-crisis%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFsKAjEMvJA1Ki76I56ltkHT7csm3dXbW0FlEVnwK8NkZhIGxqxMioJRwDFYHMhgvi0dL2CyClVlX88UGTz1yHCtWPGio/VYZsQj2TMKA9a2TT2h8noEwZC9FvziZ3K0DRTVSRcImgVLQyoNWArZlvLh/kyQok3PcyYjlOLT9EFvNUXj6/N4a40zxV+8ay2V+2ssp6oft4wuqTJ6cCi5/aXeRPMcw2HdbbvtarPa7d0Dp4yjIA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'38081','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSN25LQ1stVFhlT2p4Z1B8LTVNT3Rtb0pKNCxhRmFlaGVOOUJuJjItfi1FRzQ0P21SdnZCWWduMU8sJVJdSmNWa0hJVWlZS3dtRDFzVG1HdVNnck89ZmNkfElfK3AtXVgtQlZVeHolemN4Sk5MXUdVdGUzMTMwYVo9ZUNicWVuY3U9THZXV09sbSxXNl8wanJZL0UxRHxdVVB5OWg='}]);
_stq.push([ 'clickTrackerInit', '1958916', '38081' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.214 seconds
	81458 bytes batcached for 300 seconds
-->
