<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Venezuela. Reflexiones en tiempos de caos | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Venezuela. Reflexiones en tiempos de&nbsp;caos RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-beta2-44740"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFOwzAM/CEyAxqwPSC+JU1N5zVOojhR1b/HbVXQBop4ie5s31m2A1MyLoaCoQBXk3wdKAhMyUU2wuRxvmMHJ/IAf8s8jShwxZKsG83KWuUZvS3YmxSl3LFvGQXna6+uGoCepEDn42reZZtnkDJ7PDCFViMXM2qcky1LBWNPFj2ylrVknF531QIvOlRznm1PXZcyihh9mSqbctFGv3VbGFLtQBGFYbL7NK0W1A+oy8Kq2TgSGm8nKMhpWZ7830CiI+sNackt2cQEIZYtuYOW64DR6FlsoRhuiPn0lnL7E+hBB4XDeuIfuog++P3p5Xg+n96eT4/XL0ieAiI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOAiEMRH9IFnXl4MH4LchWUoSCFHajXy+b6EHdaNKkmfRNZiqnJJCMrwOwdG2uFfLtuTrHK/kLEAFt1gW6gPSCTaQCVGY2RS4BmLWFhWuIJ/QgKkNuAJUWc44L3HslpBFh+os5KEmbi8jAeP9KD1UkXy0Sywy+PTCIueuHaq5jOGyUWm93+75X7gEwJHBw'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La estupidez social y ambiental condena toda la&nbsp;vida' href='https://redlatinasinfronteras.wordpress.com/2019/02/17/la-estupidez-social-y-ambiental-condena-toda-la-vida/' />
<link rel='next' title='Argentina: Los barones del&nbsp;Capital' href='https://redlatinasinfronteras.wordpress.com/2019/02/19/38473/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/" />
<link rel='shortlink' href='https://wp.me/p8dBq-a0t' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela. Reflexiones en tiempos de caos" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/" />
<meta property="og:description" content="&nbsp; Venezuela. Reflexiones en tiempos de caos Por Vocesenlucha Hoy América Latina está al borde de una guerra de dimensiones terroríficas. Hoy, ese mismo imperio que arrasó Irak declara la guerr…" />
<meta property="article:published_time" content="2019-02-19T12:46:41+00:00" />
<meta property="article:modified_time" content="2019-02-19T12:46:41+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg" />
<meta property="og:image:width" content="293" />
<meta property="og:image:height" content="608" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Venezuela. Reflexiones en tiempos de&nbsp;caos" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
	<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Venezuela. Reflexiones en tiempos de caos Por Vocesenlucha http://vocesenlucha.com/ Hoy América Latina está al borde de una guerra de dimensiones terroríficas. Hoy, ese mismo imperio que arrasó Irak declara la guerra a uno de los procesos, lo repetimos, más democráticos y transformadores de América. Sin embargo, el debate está en si “los errores del&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-38469 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-38469 post type-post status-publish format-standard hentry category-resistencias category-solidaridad-2 category-venezuela tag-antiimperialismo tag-resistencia tag-solidaridad tag-venezuela">
				<h1>Venezuela. Reflexiones en tiempos de&nbsp;caos</h1>
				<p style="text-align:center;">
<h2 style="text-align:center;"><a href="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg"><img data-attachment-id="38471" data-permalink="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/___imperialismo-2019/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg" data-orig-size="1247,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="___imperialismo 2019" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg?w=711&#038;h=347" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg?w=600" class="alignnone  wp-image-38471" src="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg?w=711&#038;h=347" alt="" width="711" height="347" srcset="https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg?w=150&amp;h=73 150w, https://redlatinasinfronteras.files.wordpress.com/2019/02/imperialismo-2019.jpg?w=300&amp;h=146 300w" sizes="(max-width: 711px) 100vw, 711px" /></a></h2>
<p>&nbsp;</p>
<h2><span style="color:#000000;">Venezuela. Reflexiones en tiempos de caos</span></h2>
<h2><span style="color:#000000;">Por Vocesenlucha</span><br />
<span style="color:#000000;"><a href="http://vocesenlucha.com/" rel="nofollow">http://vocesenlucha.com/</a></span></p>
<p><span style="color:#000000;">Hoy América Latina está al borde de una guerra de dimensiones terroríficas. Hoy, ese mismo imperio que arrasó Irak declara la guerra a uno de los procesos, lo repetimos, más democráticos y transformadores de América. Sin embargo, el debate está en si “los errores del gobierno venezolano”</span></h2>
<h2>
<span style="color:#000000;">2003. 16 de marzo. Cumbre de las Azores. Los presidentes de EEUU, Gran Bretaña, España y Portugal deciden enviar un ultimátum al presidente de Irak, Saddam Hussein. En medio de la barbarie, un personaje sin parangón lucha por alcanzar su particular gloria mediática. Las cámaras apuntan prestas a inmortalizar a los representantes de la infamia. José María Aznar, ubicado entre Blair y Durão Barroso, mira a los lados con semblante serio, sale del grupo, pasa por detrás de Blair y Bush, se sitúa junto al presidente norteamericano, recibe su cordial brazo sobre la espalda y sonríe, ahora sí, orgulloso. Es la famosa foto de las Azores que dio la vuelta al mundo. A cuatro días de esa foto, Irak era invadida.</span></h2>
<h2><span style="color:#000000;">16 años después, el mismo imperio que entonces sembró el caos y millones de muertes en tierras ajenas declara otra guerra a la humanidad. El objetivo a batir, una de las democracias más avanzadas y transformadoras de América Latina. Un pueblo en lucha por soberanía y dignidad. Ayer se llamaban Blair o Aznar los esbirros europeos, hoy Theresa May o Pedro Sánchez. La primera parece la reencarnación de la dama de hierro que “disciplinó” a la clase obrera inglesa. El segundo, recibió el mandato de continuar la demolición del concepto izquierda de mano de su mentor político, Felipe González. En 2003, fue la derecha más rancia, encarnada en “Aznar el Grande” la que se manchó las manos de sangre con Irak. Hoy, es el Partido Socialista Obrero Español el que da luz verde al derramamiento de sangre en Venezuela. Aznar se sumaba ayer a la expansión imperialista de un supuesto loco llamado George Bush. Con sus pies sobre la mesa, presto a correr un minuto de gloria en menos de 60 segundos, sumó su nombre a la historia de la infamia. “Pedro el Guapo” se alinea hoy con la esquizofrenia de un imperio en decadencia encarnado en otro supuesto loco con nombre de pato Disney y apellido triunfal. ¿Pondrá Pedro Sánchez sus pies sobre la mesa de la infamia sentado afablemente junto a Donald Trump, o preferirá no mancillar su sonrisa encantadora de serpientes?</span></h2>
<h2><span style="color:#000000;">Ayer, la Organización de Naciones Unidas negó la existencia de armas de destrucción masiva y se opuso a la invasión de Irak. De nada sirvió, ninguneada por los poseedores de la razón manu militari. Hoy la ONU ha reconocido como presidente legítimo a Nicolás Maduro. Tampoco les sirve a los administradores de la razón por la fuerza.</span></h2>
<h2><span style="color:#000000;"><a style="color:#000000;" href="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg"><img data-attachment-id="38470" data-permalink="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/___no-a-la-guerra/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg" data-orig-size="293,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="___NO a la guerra" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg?w=198&#038;h=408" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg?w=293" class="wp-image-38470 alignleft" src="https://redlatinasinfronteras.files.wordpress.com/2019/02/no-a-la-guerra.jpg?w=198&#038;h=408" alt="" width="198" height="408" /></a>La excusa para invadir Irak se llamó “armas de destrucción masiva”. Hoy, “catástrofe humanitaria”. La misma crisis humanitaria que desde hace años esos “salvadores” intentan provocar. La donación humanitaria proporcionada por esos filántropos se estima en 60 millones de dólares. La cantidad del erario público retenido y robado por EEUU a Venezuela en cuentas bancarias internacionales se calcula en 18.000 millones de dólares. La historia del caballo de Troya humanitario luce una cronología perversa. La Organización para la Reconstrucción y Ayuda Humanitaria llegó a Irak después de la invasión. En 1986, la contra nicaragüense recibió armas de EEUU para combatir al sandinismo camufladas como ayuda humanitaria. Al frente de la operación se encontraba Elliott Abrams en la era Reagan. Por ello fue condenado y posteriormente indultado por Bush padre. Este enero ha sido nombrado enviado especial de EEUU para Venezuela y se encuentra “muy feliz e impaciente por ponerse manos a la obra”. La ayuda humanitaria en la tierra de Bolívar no se encarga de administrarla ni la ONU ni la Cruz Roja Internacional, sino ONGs como la USAID, desde hace años dirigidas por agentes “humanitarios” de la CIA en América Latina. El próximo 23 de febrero es el día clave anunciado por el títere local para la intervención caritativa. Para la víspera, el magnate de la comunicación Richard Branson prepara un concierto en la frontera colombo-venezolana. Alejandro Sanz, Carlos Vives, Luis Fonsi, Juanes o Juan Luis Guerra son algunas de las voces de la farándula que abrirán la puerta al corredor humanitario para llevar la paz a las pobres víctimas de la tiranía venezolana. El tinglado será retransmitido en directo a los ojos preocupados del mundo.</span></h2>
<h2><span style="color:#000000;">Hagamos un rocambolesco ejercicio de imaginación. Imaginemos un edificio de viviendas de un barrio cualquiera de una ciudad cualquiera de cualquiera de los países llamados del primer mundo. Pongamos España. Imaginemos la comunidad de vecinos de ese edificio, con sus más y sus menos, como toda comunidad de vecinos que se precie. Imaginemos que somos presidentes de esa comunidad. Imaginemos que un gran inversor internacional quiere hacer, justo donde se encuentra ese edificio, un enorme centro comercial que revolucionará la vida de nuestra localidad. Las autoridades locales están encantadas y nos hacen una buena oferta. Imaginemos que convocamos a la comunidad a una reunión de urgencia. Imaginemos que decidimos que aquí han crecido nuestras hijas e hijos, que aquí queremos seguir viviendo, que estas son nuestras viviendas y nuestra comunidad y que aquí nos quedamos. Imaginemos que la oferta se hace apetitosa. Imaginemos que decidimos por mayoría que no tenemos precio. Imaginemos que un cordón “humanitario” con 1000 hombres armados rodean nuestro edificio prohibiendo introducir ningún tipo de comida al mismo. Pasan las semanas y las reservas se acaban. El edificio es declarado en catástrofe humanitaria. Un destacamento con ayuda humanitaria en forma de comida llega para convencer a los díscolos. A los dueños de las viviendas, por su mala gestión y administración de la comunidad, causantes de provocar una catástrofe humanitaria, se les abre un proceso de desahucio (algo sabemos de eso por estos lares). Todo el que quiera abandonar el edificio será bienvenido y bienhallado al otro lado. Imaginemos que el conserje del edificio,… pobre conserje, imaginemos mejor al administrador. Ese administrador de fincas de una empresa ajena al edificio, se autroproclama, en la calle y junto a la línea de “defensa humanitaria”, dueño interino del edificio. Puestos a imaginar, imaginemos que a ese “dueño interino” lo respalda un comité de apoyo humanitario alienígena interplanetario. Imaginemos ya metidos en harinas de ciencia ficción que los presidentes de las comunidades vecinas, en lugar de defender a los dueños legítimos y soberanos del edificio, se dedican a criticar la mala gestión que hemos hecho como comunidad, y nos dan un ultimátum para abandonar nuestros hogares o reconocerán al autoproclamado dueño interino. Suerte que la realidad sea tan ajena a la ciencia ficción.</span></h2>
<h2><span style="color:#000000;">Cuando los colmillos imperiales “descubrieron incrédulos”, como nuestro querido Aznar, que efectivamente no había armas químicas en Irak, las entrañas negras iraquíes eran ya una esponja de roja sangre de millones de almas del pueblo culpables de habitar una tierra de apetecibles secretos. Saddan Hussein acabó ahorcado ante los ojos del mundo. Su plaza pública se llamó medios de comunicación. Como dice el escritor venezolano José Roberto Duque[1], “aquí, a Nicolás Maduro, a su esposa y a toda la alta jerarquía del chavismo le han jurado la prisión y la muerte. Al resto de los chavistas sólo nos han ofreciendo la muerte”.</span></h2>
<h2><span style="color:#000000;">La verdad verdadera de tanto interés por Irak, Siria o Venezuela, hasta los gatos lo saben, se llama petróleo. El mismo hocico de presa que ayer escarbaba en Irak hoy olfatea las mayores reservas probadas del planeta. Ayer, como hoy, esos olfatos ladinos siguen un rastro con olor a crudo. Sin embargo, haremos la broma fácil, se trata de un crudo muy “maduro”. Porque lo que también empiezan a percibir los dientes rabiosos del imperio norteamericano y esbirros como los amantes de la libertad Duque y Bolsonaro, es a un pueblo digno dispuesto a defender al legítimo gobierno bolivariano encabezado por “ese secuestrador de niños” llamado Nicolás Maduro. La baza principal a la que apostaron se va agotando. ¿Cómo iban a imaginarse ellos, curtidos en mil batallas, hacedores de mil conspiraciones, que se toparían con unas fuerzas armadas impregnadas de pueblo y que al pueblo defienden? ¿Cómo iban a imaginarse ellos que después de años “haciendo aullar” la economía venezolana millones de personas seguirían saliendo a la calle a defender a su gobierno? Las bazas “suaves” de la agenda golpista se van agotando y los movimientos de tropas norteamericanas, tan pronto en Colombia como en islas del Caribe, auguran malos tiempos.</span></h2>
<h2><span style="color:#000000;">Cuando en 2003 los pueblos del mundo se indignaron y gritaron aquel famoso ¡No a la Guerra! de Irak, el argumento para defender o no la paz no era si Saddam Hussein era un sátrapa o un dictador. El grito unísono era “No a la guerra” porque en la guerra es el pueblo el que pierde. En esta nueva guerra, y eso es lo que no llega a palparse, pierde más que nunca la humanidad.</span></h2>
<h2><span style="color:#000000;">Hoy América Latina está al borde de una guerra de dimensiones terroríficas. Hoy, ese mismo imperio que arrasó Irak declara la guerra a uno de los procesos, lo repetimos, más democráticos y transformadores de América. Sin embargo, el debate está en si “los errores del gobierno venezolano” o en si “Maduro es un dictador” o en si “Venezuela es un desastre”. Ya saben el cuento: “por una mala gestión, el edificio está en ruinas”. Partidos progresistas y voces intelectuales de una acreditada izquierda de carnet impoluto, donde ayer dijeron digo hoy dicen Diego. Lo que ayer resplandecía hoy envilece. Lo que ayer era financiación hoy son menos votos. Basta con un par de vídeos del primer recitador internacional de aforismos, el domesticador de palabras y conciencias, el sabio Pepe Mujica, para legitimar “mi sensata posición de equidistancia”. La Venezuela bolivariana es hoy una patata caliente en manos de una izquierda anestesiada que intenta ubicar su lugar en un mundo en caos donde el fascismo explícito arremete de nuevo y donde el fascismo social hace rato se instaló en nuestras conciencias. Ante eso, la receta está clara: cuatro grados norte, cinco derecha.</span></h2>
<h2><span style="color:#000000;">¿Alguien se ha parado a pensar cómo carajo evaluar los errores y deficiencias del gobierno de un país cercado, intervenido, agredido, víctima durante años de una guerra de cuarta generación y a las puertas de una fase militar del conflicto? ¿Alguien se ha parado a valorar qué carajos va a pasar con las millones de conciencias colectivas de pueblo chavista si los títeres del imperio más grande y destructor que haya conocido la humanidad se hacen con el control de la ansiada Venezuela? ¿Han valorado la sangre que puede acompañar al reconocimiento de un títere autoproclamado en una plaza? No, “el gobierno de Maduro ha cometido demasiados errores”. Errores en un gobierno que pretende construir socialismo desde las instituciones burguesas de un país colonizado en medio de un mundo capitalista con una economía intervenida. ¿Acaso hemos descubierto la pólvora? Sin embargo, como afirma el escritor venezolano Reinaldo Iturriza[2], “no es por nuestros errores que se nos hace la guerra, sino por nuestros aciertos”. Aciertos que hoy invisibilizan incluso aquellos de quienes se esperaba un mínimo de dignidad, un resquicio de solidaridad internacionalista, o algo de respeto al derecho internacional.</span></h2>
<h2><span style="color:#000000;">Por si teníamos dudas, queda claro quién gobierna estos tiempos de caos y esquizofrenia colectiva. Los grandes medios de comunicación poseen nuestros cuerpos, dirigen nuestros destinos. Escriben nuestros discursos al son acompasado de sus líneas editoriales. La matriz de opinión pública diseñada por esos medios marca el paso. Pero tranquilos, no sacrificaremos nuestras carreras para cambiarlo.</span></h2>
<h2><span style="color:#000000;">Vocesenlucha</span></h2>
<h2><span style="color:#000000;">Espacio de comunicación sobre los pueblos de América Latina y el Caribe y el Estado español</span></h2>
<h2><em><span style="color:#666699;"><a style="color:#666699;" href="http://vocesenlucha.com">http://vocesenlucha.com</a>/</span></em></h2>
<h2><span style="color:#000000;">[1] José Roberto Duque, La actitud ante la guerra</span></h2>
<h2><span style="color:#000000;">[2] Reinaldo Iturriza, Venezuela: formar filas contra el neoliberalismo disciplinario</span></h2>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-38469-5c6d57551ceef' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=1958916&amp;post_id=38469&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-38469-5c6d57551ceef' data-name='like-post-frame-1958916-38469-5c6d57551ceef'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Venezuela. Reflexiones en tiempos de&nbsp;caos,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>19 febrero, 2019 / 09:46</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/" rel="category tag">Solidaridad</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/venezuela/" rel="category tag">Venezuela</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/antiimperialismo/" rel="tag">antiimperialismo</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencia/" rel="tag">resistencia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/solidaridad/" rel="tag">solidaridad</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/venezuela/" rel="tag">Venezuela</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/20/argentina_jujuy-no-a-la-represion-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/"><span class="date">02.20</span>Argentina_Jujuy: NO a la represiòn en la Cuenca de Salinas Grandes y Laguna de&nbsp;Guayatayoc</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/19/la-apropiacion-patriarcal-del-discurso-feminista/"><span class="date">02.19</span>La apropiación patriarcal del discurso&nbsp;feminista</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/19/38473/"><span class="date">02.19</span>Argentina: Los barones del&nbsp;Capital</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/"><span class="date">02.19</span>Venezuela. Reflexiones en tiempos de&nbsp;caos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/la-estupidez-social-y-ambiental-condena-toda-la-vida/"><span class="date">02.17</span>La estupidez social y ambiental condena toda la&nbsp;vida</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/venezuela_zulia-nuevos-atentados-contra-familias-de-la-comunidad-yukpa-kuse/"><span class="date">02.17</span>Venezuela_Zulia: nuevos atentados contra familias de la comunidad Yukpa&nbsp;KUSE</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/chile-conmemoracion-a-44-anos-de-la-caida-de-eulogio-del-carmen-fritz-monsalvez-minero-militante-del-mir/"><span class="date">02.17</span>Chile: Conmemoraciòn a 44 años de la caida de Eulogio del Carmen Fritz Monsalvez, minero, militante del&nbsp;MIR</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/chile-crisis-medioambiental/"><span class="date">02.17</span>Chile: Crisis medioambiental</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/julio-cortazar-recordatoria-a-25-anos-de-su-muerte/"><span class="date">02.17</span>Julio Cortazar: Recordatoria a 25 años de su&nbsp;muerte</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/02/17/argentina_represion-la-dignidad-del-morron/"><span class="date">02.17</span>Argentina_Represiòn: La dignidad del&nbsp;morrón</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/" >&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/" >$hile</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/" >africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/" >agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/" >Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/" >agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/" >alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/" >anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/" >Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/" >anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/" >antiimperialismo</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/" >Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/" >asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/" >Autodefensa</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/" >Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/" >Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/" >Autoorganización</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/" >Bella Unión</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/" >brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/" >Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/" >Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/" >campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/" >capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/" >Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/" >Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/" >chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/" >Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/" >colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/" >colonialismo</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/" >Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/" >contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/" >contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/" >convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/" >cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/" >cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/" >cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" >DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/" >debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/" >Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" >Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/" >Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/" >desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/" >E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/" >e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/" >e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/" >Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/" >ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/" >Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/" >Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/" >encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/" >Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/" >enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/" >España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/" >europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/" >extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/" >EZLN</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/" >feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/" >FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/" >Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/" >fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/" >genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/" >grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/" >Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/" >guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/" >homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/" >Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/" >Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/" >Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/" >imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/" >in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/" >independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/" >infancia</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/" >internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/" >internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/" >John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/" >justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/" >Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/" >Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/" >libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/" >Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/" >Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/" >México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/" >Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/" >medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/" >Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/" >memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/" >mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/" >migrantes</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/" >mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/" >movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/" >Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/" >mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/" >Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/" >neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/" >Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/" >norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/" >nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/" >nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/" >País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/" >pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/" >Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/" >pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/" >poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/" >Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/" >postcapitalismo</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" >Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/" >puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/" >Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/" >Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/" >radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/" >reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/" >Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/" >Represion</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" >Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/" >Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/" >ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/" >sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/" >semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/" >Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/" >Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/" >socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/" >socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/" >Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/" >Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/" >Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/" >Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/" >tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/" >Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/" >Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/" >transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/" >transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/" >turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/" >Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/" >Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/" >vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/" >Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/" >yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/" >Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/" >Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201908y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="10cbbb8fbd" /><input type="hidden" name="_wp_http_referer" value="/2019/02/19/venezuela-reflexiones-en-tiempos-de-caos/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a400fb61f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7a6cbd5653\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/02\/19\/venezuela-reflexiones-en-tiempos-de-caos\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F","postID":"38469","shortlink":"https:\/\/wp.me\/p8dBq-a0t","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/38469","statsLink":"https:\/\/wordpress.com\/stats\/post\/38469\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 244 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"354dfeff48","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F02%2F19%2Fvenezuela-reflexiones-en-tiempos-de-caos%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUFsKAjEMvJA1ig/0QzxLbcOabl82qau3t4IrIrLgV4bJzCQMDFmZFAWjgGOweCWD+TZ3PIOPVagq+9pRZPDUI8OlYsWzjtZjmRAPZDsUBqxtm3pC5fUAgiF7LfjFT+RoGyiqky4QNAuWhlS6YilkW8qb+zNBijY9T5mMUIpP0xuNaorG1+fx1hpnir9411oq99eYf6p+3DK6pMrowaHk9pcaieY5hsNys96vluvtbuEep8CjJQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'38469','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NScmxwWFdfP2F3TS9MP0JoWiwtW1dnampaLGpIZ1BXdm4yeDFdOTFrXU50dmZZQ1Y4Pz9QUElEazkmeWxuS24vQmcvXUEmdyxTbnlNL1s/dkZVdHRdOU8sd3RFXys5LXolRU1OfHYxWW9zW3llM2Zrdj1GTFhfTXBHZUxnWG9sbyZhV3gzcWt6U3MyNi5abi43Wno5cXxuaEJPOVFIJU5d'}]);
_stq.push([ 'clickTrackerInit', '1958916', '38469' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>