<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Argentina: Las PASO de los cómplices | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Argentina: Las PASO de los&nbsp;cómplices RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45882"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KERN1OX7WXat5DEpW4gIGwU9e/nJO3UtWu0F+Qzd2djDFMyXRwFR4FQTPLF0cgwpS4Gw4E8nu9Q1TG/wN+yjN4K9iZFlju0JfM0IMMJJdluMAt6oF+5rihsMTu9yQhN9VrtoC3ke2h9XORttvkMLGeP/7BZVAxC44D5ilbDbYsuXsh1Vc9N9MSy9sDVqlxcnuoPxXvDJGiwJy3vLvOAXdVUNSxT09ewrE2t/vfZrbHOA9J8SFZmRtAyFj0GpW3JQmquqjk82vlBG/x1O9o2ZWQ2egYqwchRCz3q1jSk0oJG+ujJPvuq2xLUO9SNwqK3cSA03k4gGNK8YXxrQDBGIfXgn2DL2WE0OkcrFMdfwBy8pby97PoDTkMHyrqBs+grfNZvTbN/rz/2zekbUetFng==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Convocatoria Propuesta: Macarena Valdès  para Premio Sol de Paz&nbsp;Pachakuti' href='https://redlatinasinfronteras.wordpress.com/2019/08/22/convocatoria-propuesta-macarena-valdes-para-premio-sol-de-paz-pachakuti/' />
<link rel='next' title='Argentina: Otra María Magdalena… wichi&nbsp;asesinada' href='https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-otra-maria-magdalena-wichi-asesinada/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/" />
<link rel='shortlink' href='https://wp.me/p8dBq-aG8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F08%2F23%2Fargentina-las-paso-de-los-complices%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F08%2F23%2Fargentina-las-paso-de-los-complices%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina: Las PASO de los cómplices" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/" />
<meta property="og:description" content="Argentina: Las PASO de los cómplices Por Alfredo Grande     (APe) 22 Agosto 2019   La herramienta electoral fue vaciada de sentido. En la mayoría de los casos, funcionó como una mega encuesta. Con …" />
<meta property="article:published_time" content="2019-08-23T13:55:49+00:00" />
<meta property="article:modified_time" content="2019-08-23T13:55:49+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://www.pelotadetrapo.org.ar/images/metro/psss3.jpg" />
<meta property="og:image:width" content="377" />
<meta property="og:image:height" content="201" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Argentina: Las PASO de los&nbsp;cómplices" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Argentina: Las PASO de los cómplices Por Alfredo Grande     (APe) 22 Agosto 2019   La herramienta electoral fue vaciada de sentido. En la mayoría de los casos, funcionó como una mega encuesta. Con la ventaja de ser obligatoria. Con la desventaja de ser carísima. En vez de contestar a la monotonía de un&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/amp/"></head>
<body class="post-template-default single single-post postid-41052 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-41052 post type-post status-publish format-standard hentry category-argentina tag-argentina">
				<h1>Argentina: Las PASO de los&nbsp;cómplices</h1>
				<div id="vg-component" class="span8">
<div id="vg-component-inner" class="row-fluid">
<div class="span12">
<div class="item-page">
<dl class="article-info">
<dd class="published"></dd>
</dl>
<h2 class="pull-left item-image"><img src="https://www.pelotadetrapo.org.ar/images/metro/psss1.jpg" alt="" /></h2>
<h2></h2>
<h2><span style="color:#000000;">Argentina: Las PASO de los cómplices</span></h2>
<h2><span style="color:#000000;"><strong>Por Alfredo Grande</strong></span><br />
<span style="color:#000000;"><strong>   </strong></span></h2>
<h2><span style="color:#000000;"><strong>(APe) </strong>22 Agosto 2019</span></h2>
<h2><span style="color:#000000;"> </span></h2>
<h2><span style="color:#000000;">La herramienta electoral fue vaciada de sentido. En la mayoría de los casos, funcionó como una mega encuesta. Con la ventaja de ser obligatoria. Con la desventaja de ser carísima. En vez de contestar a la monotonía de un encuestador real o electrónico, o el fastidio de cortar bruscamente porque se esperaba otra llamada, en las PASO el senticomún de la gente se amplificó por pertenecer al alucinatorio político social de la “demos gracias” burguesa. No peco de escéptico, simplemente porque no creo en el pecado.</span></h2>
<h2><span style="color:#000000;"><strong>Hace años que considero</strong> a la representación tal como está constitucionalmente planteada, como la mayor estafa mejor planeada. Ojalá el fraude tan temido fuera solamente electrónico. El mayor fraude es político y cultural. No es en vano que se insiste en que no nos van a defraudar. Pues mal. Las PASO, siguiendo esa siempre vigente ley de la dialéctica del salto de lo cuantitativo a lo cualitativo, se transformaron en un acontecimiento.</span></h2>
<h2><span style="color:#000000;">El acontecimiento conmueve el horizonte de lo posible. La imposibilidad de ayer, es lo posible de hoy. El acontecimiento fue que las PASO pasaron a ser un plebiscito opositor al oficialismo. Entonces aparece una formidable operación de anulación del acontecimiento. Una esterilización. Su congelamiento. Eso fue lo que pasó en el 2001, donde la pueblada del “que se vayan todos” terminó frizada en “que se queden casi todos” Y entonces aparece nuevamente Felipe Solá, como si fuera un demócrata. Facilitador de Monsanto y de la masacre del puente Pueyrredón. A pesar de Julio Grondona, no todo pasa. Neutralizar el acontecimiento es una de las tantas gestiones de la cultura represora. Por eso invocan la legalidad, mientras congelan la legitimidad.</span></h2>
<h2><span style="color:#000000;"> </span></h2>
<h2 style="text-align:center;"><span style="color:#000000;"><img src="https://www.pelotadetrapo.org.ar/images/metro/psss2.jpg" alt="" width="436" height="197" /></span></h2>
</div>
</div>
</div>
<h2><span style="color:#000000;"> </span></h2>
<div id="vg-component-inner" class="row-fluid">
<div class="span12">
<div class="item-page">
<h2><span style="color:#000000;"><strong><em>En Argentina, donde se producen</em></strong><em> alimentos para dar de comer a cientos de millones de personas, el 62,5% de los niños y las niñas es pobre. En el país de las espigas de oro, más de 8 millones de chicos viven en la pobreza y la mitad de ellos pasa hambre. Sólo en la Ciudad de Buenos Aires, 7 niños mueren por día antes de su primer cumpleaños. En Cuba, la tasa de mortalidad infantil es de cinco por mil.</em> (<strong>Por Inés Hayes. AnnurTV</strong>)&#8221;.</span></h2>
<h2><span style="color:#000000;">Congelar el acontecimiento implica que hasta el 10 de diciembre habrá más sufrimiento, desesperación, tristezas, humillaciones, injusticias, asesinatos, e incluso algunos episodios de guerra civil por goteo. Y después del 10 de diciembre también. Con el riesgo de que tanta frustración acumulada estalle con varios días de furia. No quiero negar que ese riesgo sea mi deseo.</span></h2>
<h2><span style="color:#000000;"><strong>Alguna vez el periodista</strong> Enrique Vázquez escribió en la revista Humor sobre “la impaciencia desestabilizadora”. Contestaba a otro artículo del “gordo” Soriano. Para Vázquez, toda exigencia al comienzo de la presidencia de Raúl Alfonsín, era desestabilizadora. Como dice el tango, la historia vuelve a repetirse, aunque no se trate de ninguna muñequita dulce y rubia. El tango se llama “Por la vuelta” y algo de eso tiene este momento. “Volveremos” sería la versión actual. Pero no creo que sea el mismo amor y tampoco la misma lluvia. No estamos en una crisis, sino que transitamos una catástrofe. De la crisis hay vuelta atrás. De la catástrofe no hay retorno. Se quemaron las naves. Y las reservas del Banco Central.</span></h2>
<h2><span style="color:#000000;">Es el momento de más, pero no ya de lo mismo. El macrismo, nombre local del capitalismo financiero transnacionalizado, llegó para quedarse. El reformismo socialdemócrata, socialcristiano, incluso el populismo nacional, ya no son antídotos suficientes. Los gerenciamientos, las representaciones, las delegaciones de poder, los mesianismos personalistas, nada de eso servirá para nuestra segunda independencia.</span></h2>
<h2><span style="color:#000000;"><img class="aligncenter" src="https://www.pelotadetrapo.org.ar/images/metro/psss3.jpg" alt="" width="377" height="201" /></span></h2>
<h2><span style="color:#000000;"> </span></h2>
<h2><span style="color:#000000;"><strong>Creo que una contradicción insoluble</strong> en este momento es: una situación objetiva de colapso total del modo de producción capitalista, que ya no puede ponerse la careta de serio y una situación subjetiva de sometimiento y veneración hacia aquellas aguas que trajeron estos lodos y estos tóxicos.</span></h2>
<h2><span style="color:#000000;">El mandato constitucional debe ser subvertido. Robarle meses de presidencia es una medida de seguridad y salud pública. El acontecimiento no debe ser anestesiado. Mucho dolor y mucho sufrimiento pueden ser mitigados, y quizá evitados. Que un anciano sea asesinado por los patovicas de Coto no es una anécdota. Es un analizador. De eso que denominé guerra civil por goteo. Distintas formas de ejércitos bestiales contra población civil indefensa.</span></h2>
<h2><span style="color:#000000;"><strong>No sólo el Amazonas está ardiendo.</strong> La Argentina está también en llamas. Exigir la renuncia, forzarla si es necesario, llamar a la desobediencia civil, ocupar espacios públicos, todo es necesario, aunque nada aislado sea suficiente. Entonces veremos si las PASO es de los cómplices. Porque la partidocracia, el empresariado parásito, los sindicatos patronales, han sido baluartes para defender o atacar muy tibiamente lo que ahora se rechaza en este inesperado plebiscito. ¿Alguna vez será vinculante? ¿Tendremos revocación de mandatos? O habrá que seguir tolerando a otro 004 con licencia para gobersinar?</span></h2>
<h2><span style="color:#000000;">Al calor de lo revolucionario, el congelamiento político será, más temprano que tarde, algo para recordar y para, ahora sí, nunca más repetir.</span></h2>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
<div id="vg-right-a" class="span2">
<div class="row-fluid">
<div class="span12">
<h4 class="n_news_cat_list_title"><em><span style="color:#000000;">fuente: <span style="color:#003300;"> <a style="color:#003300;" href="https://www.pelotadetrapo.org.ar/2013-09-05-12-30-19/2019/5104-las-paso-de-los-c%C3%B3mplices-2.html">https://www.pelotadetrapo.org.ar/2013-09-05-12-30-19/2019/5104-las-paso-de-los-c%C3%B3mplices-2.html</a></span></span></em></h4>
</div>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41052" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41052" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-41052-5d605f2537323' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=1958916&amp;post_id=41052&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-41052-5d605f2537323' data-name='like-post-frame-1958916-41052-5d605f2537323'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Argentina: Las PASO de los&nbsp;cómplices,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>23 agosto, 2019 / 10:55</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="category tag">Argentina</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/23/paraguay-acosta-nu/"><span class="date">08.23</span>Paraguay: Acosta Ñu</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-otra-maria-magdalena-wichi-asesinada/"><span class="date">08.23</span>Argentina: Otra María Magdalena… wichi&nbsp;asesinada</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/23/argentina-las-paso-de-los-complices/"><span class="date">08.23</span>Argentina: Las PASO de los&nbsp;cómplices</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/22/convocatoria-propuesta-macarena-valdes-para-premio-sol-de-paz-pachakuti/"><span class="date">08.22</span>Convocatoria Propuesta: Macarena Valdès  para Premio Sol de Paz&nbsp;Pachakuti</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/22/hay-vida-y-lucha-mas-alla-de-las-elecciones-el-mundo-de-abajo-crece-en-silencio/"><span class="date">08.22</span>Hay vida (y lucha) más allá de las elecciones: El mundo de abajo crece en&nbsp;silencio</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/17/argentina-el-nino-de-ocana/"><span class="date">08.17</span>Argentina: El niño de&nbsp;Ocaña</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/17/argentina-benjamin-muertecita-de-tucuman/"><span class="date">08.17</span>Argentina: Benjamín, muertecita de&nbsp;Tucumán</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/17/de-la-ilustracion-al-amusement-industrial/"><span class="date">08.17</span>De la ilustración al amusement&nbsp;industrial</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/17/maexico_guadalajara-un-jardin-de-la-memoria-para-los-tres-cineastas-desaparecidos/"><span class="date">08.17</span>Mèxico_Guadalajara: Un jardín de la memoria para los tres cineastas&nbsp;desaparecidos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/08/17/chile_mir-despedida-en-estocolmo-a-jorge-vassallo-el-companero-chico-sergio/"><span class="date">08.17</span>Chile_MIR: Despedida en Estocolmo a Jorge Vassallo, el  Compañero &#8220;Chico&nbsp;Sergio&#8221;</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/08\/23\/argentina-las-paso-de-los-complices\/":41052};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F08%2F23%2Fargentina-las-paso-de-los-complices%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"10d34a762b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"675cec7034\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/08\/23\/argentina-las-paso-de-los-complices\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F08%2F23%2Fargentina-las-paso-de-los-complices%2F","postID":"41052","shortlink":"https:\/\/wp.me\/p8dBq-aG8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/41052","statsLink":"https:\/\/wordpress.com\/stats\/post\/41052\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 246 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F08%2F23%2Fargentina-las-paso-de-los-complices%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjM0OwjAMg1+IEiEx2AXxLGENW7b+0aQbj085MCEOkzjZsv0ZlmS6GJSCwihgaeaO0nM/yg6+Kl9McqXnIOB4IoFHoUIDBusob4wXtj2pAJXaxonJOFxAySeHSj/5xg9az8HcMINHUcrVmThTzmzry5r9+aAZu0m2oE45hje0uo11iqLm7pAzyICZQ//RCl395dCcjk1zbtvj+AIn3IxF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'41052','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSSkRueUVkeUZoQjdmS1Y4dmZvMnVPSldzJWNuYUZIaUYsd3krVEM2RD9lWixPTk0sS05Faktafm9HbHFPWFc5LXRddiw/MGZ2ZXx2c0wmWmpfSlBvLXUzMGMubHNtOUcwNTdxZFZHcFpaZnFvJlVaXSVRUWJSY3piZ2tPa3NsVlUlTUxoMDgtNXVQPTBGWC5RaWp0andKd2VRLGlj'}]);
_stq.push([ 'clickTrackerInit', '1958916', '41052' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>