<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Chile NO dormìa&#8230; a pesar de tantos profesionales de la sumisiòn | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Chile NO dormìa&#8230; a pesar de tantos profesionales de la&nbsp;sumisiòn RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46378"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4KZRm6dp3wLEy2hNQNioyt+PkvQl26K9IF1zD7Yv8EjKxVlwFghFJSqTnxkeycWgOHjCZae0Y36D37GMZARHlSLLTh1h5O/IcENJxt1VUz/sL+9UqrSYp3qTEa560CewxdMIlmLDbTZ5AZaF8B/PNOq14yaOWRc3W6e7S+0+epa1OeuVbPP8yX8WIsVeUOHoxc/TFgScdNdDS6tuwbJOsz6/rx7F+Qym1kMy8nSE2sUgYai2I2xLwKaMzKqewZeg5KuC7Ts+wnt3Gc799dwPw+0bnVfUHg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191028161325' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EsAqlnBBvSVsTDE4c1Y6i/p5wQeXS26x2d6BmN0kyTAb2xIgKuYzQiFKofgW1lfE4qR5gM43FZS6BkkKlOaApYGmtvAkd+wqGMbO3ptsICJIYNYf+YM8cUBzL5I0k/QX3YE/L3nXBkSU0DNBWm/g93eOtu5yuw7nv+uH1AZTaYD8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abya Yala: Comunicado Red de Ambiente&nbsp;ALAMES' href='https://redlatinasinfronteras.wordpress.com/2019/10/28/abya-yala-comunicado-red-de-ambiente-alames/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/" />
<link rel='shortlink' href='https://wp.me/p8dBq-b9W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile NO dormìa&#8230; a pesar de tantos profesionales de la sumisiòn" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/" />
<meta property="og:description" content="&nbsp; &nbsp; Chile NO dormìa&#8230; a pesar de tantos profesionales de la sumisiòn En comentario/respuesta a una nota(*)/tantas otras notas vistas por estos dìas Red Latina sin fronteras Octubre 2…" />
<meta property="article:published_time" content="2019-10-29T18:38:09+00:00" />
<meta property="article:modified_time" content="2019-10-29T18:39:29+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg" />
<meta property="og:image:width" content="503" />
<meta property="og:image:height" content="653" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Chile NO dormìa&#8230; a pesar de tantos profesionales de la&nbsp;sumisiòn" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; Chile NO dormìa... a pesar de tantos profesionales de la sumisiòn En comentario/respuesta a una nota(*)/tantas otras notas vistas por estos dìas Red Latina sin fronteras Octubre 29 del 2019 enred_sinfronteras@riseup.net &nbsp; &quot;no dormìamos porque nos negamos a pasar por el aro concertado&quot; &nbsp; Simplemente aportar una correcciòn que importa dadas las circunstancias&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/amp/"></head>
<body class="post-template-default single single-post postid-42900 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-42900 post type-post status-publish format-standard hentry category-hile category-bastaya category-chile category-resistencias tag-bastaya tag-chile tag-rebelion tag-resistencias">
				<h1>Chile NO dormìa&#8230; a pesar de tantos profesionales de la&nbsp;sumisiòn</h1>
				<p>&nbsp;</p>
<h2 style="text-align:center;"><img data-attachment-id="42911" data-permalink="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/r__resistir-para-existir__-2/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg" data-orig-size="503,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R__Resistir para Existir__" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg?w=231" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg?w=503" class="alignnone size-full wp-image-42911" src="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg?w=600" alt="R__Resistir para Existir__" srcset="https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg 503w, https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg?w=116 116w, https://redlatinasinfronteras.files.wordpress.com/2019/10/r__resistir-para-existir__-1.jpg?w=231 231w" sizes="(max-width: 503px) 100vw, 503px"   /></h2>
<p>&nbsp;</p>
<h1><span style="font-size:18pt;color:#000000;"><strong>Chile NO dormìa&#8230; a pesar de tantos profesionales de la sumisiòn</strong></span></h1>
<h2><span style="font-size:14pt;color:#000000;"><strong>En comentario/respuesta a una nota(*)/tantas otras notas vistas por estos dìas</strong></span></h2>
<h4 style="text-align:right;"><em><span style="color:#000000;">Red Latina sin fronteras</span></em></h4>
<h4 style="text-align:right;"><em><span style="color:#000000;">Octubre 29 del 2019</span></em></h4>
<h4 style="text-align:right;"><em><span style="color:#000000;">enred_sinfronteras@riseup.net</span></em></h4>
<p>&nbsp;</p>
<h4 style="text-align:right;"><span style="color:#000000;"><strong><em>&#8220;no dormìamos porque nos negamos a pasar por el aro concertado&#8221;</em></strong></span></h4>
<p>&nbsp;</p>
<div>
<h2><span style="font-size:18pt;color:#000000;">Simplemente aportar una correcciòn que importa dadas las circunstancias y la presencia de innumerables campañas cruzadas de desinformaciòn y siembras diversas de confusiones o interpretaciones que finalmente tergiversan la realidad.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Hay que señalizar que no es correcto en absoluto cuando el autor de la nota afirma: &#8220;&#8230;Sebastián Piñera <em>pidió la renuncia</em> de todo su gabinete de ministros, en un gesto con el que intentó paliar el descontento de la población&#8230;&#8221;</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Piñera <strong>NO</strong> pidiò la renuncia, sino que muy astutamente simplemente pidiò que &#8220;pusieran sus cargos a disposiciòn&#8230;&#8221; que puede sonar parecido pero NO es lo mismo. Ya han aclarado varios compañeros por distintos medios que, lo de poner cargos a disposiciòn es una redundancia ya que por ley los cargos ministeriales SIEMPRE estàn a disposiciòn. Ya se verà como instrumentan el juego de los recambios en apariencia gesticular.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Hemos escuchado y analizado varias veces el discurso de Piñera, realmente una obra maestra de la hipocrecia del poder polìtico, digna de los herederos reconocidos del pinochetismo, que directa o indirectamente han sido hegemònicos en los àmbitos del poder en Chile y del &#8220;<em>gatopardismo</em>&#8221; a nivel internacional en todos los tiempos.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">En la situaciòn actual los analistas mejor intencionados pueden ser de utilidad para sumar confusiòn entre los movimientos populares en lucha, si no actuan con seriedad analìtica y fundamentalmente poniendo la màxima concentraciòn en el anàlisis de las declaraciones de los administradores del poder y sus adherentes de cualquier color.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">No es merecedor de mèrito alguno en particular, el enunciar y proclamar a los cuatro vientos el hecho objetivo y archi-sabido de que el pueblo chileno en sus grandes mayorias oprimidas y explotadas han venido sufriendo las consecuencias del proyecto de saqueo y sometimiento neoliberar impuesto a sangre y fuego desde septiembre de 1973 y continuado bajo nuevas maneras luego del recambio concertado de la dictadura del capital al parlamentarismo del capital.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Estamos presenciando un verdadero aluviòn de notas y declaraciones de analistas profesionales o improvisados, pero la mayorìa de ellos coincidentes en el afàn de destacar &#8211;<em>y limitar</em>&#8211; el anàlisis causal a las injusticias producto del neoliberalismo dominante. Claro que sì, claros estàn el desastre y la barbarie producto del neoliberalismo vigente. Pero quedarse en la letanìa de esta denuncia en absoluta NADA novedosa -hoy en medio de una multitudinaria rebeliòn popular en las calles- es sospechoso por lo menos. Es de perogrullo diràn unos, o &#8220;chocolate por la noticia&#8221; otros.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Y vale la pena explicarse para entenderse. Las ejemplares movilizaciones que siguen en lucha sin doblegarse ni dejarse encerrar nuevamente en los laberintos y norias controlados por las derechas e izquierdas del capital, han de ser el objetivo central e inmediato a abatir para recuperar el control social y su rol de intermediaciòn interesada en el sostenimiento de una institucionalidad que los amamanta. </span></h2>
<h2><span style="font-size:18pt;color:#000000;">Todos las reivindicaciones institucionales parciales para remendar y perfeccionar lo vigente, pueden ser admitidas y deglutidas en tiempo y forma siempre que sea a travès del aparato digestivo de la institucionalidad hegemònica concertada. </span></h2>
<h2><span style="font-size:18pt;color:#000000;">Lo que no se admite es el cuestionamiento de fondo al sistema dominante, a sus estructuras de opresiòn y explotaciòn, y fundamentalmente al peligro de la expansiòn y articulaciòn de luchas que no solo cuestionen lo actual sino que impliquen propuestas irrecuperables de contrapoder.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Ante los titulares y planteos que se &#8220;sorprenden&#8221; de las movilizaciones actuales, hay que observarles que en realidad se sorpenden y preocupan del CARÀCTER rebelde e incontrolable de estas movilizaciones de Octubre del 2019. El <strong>caràcter</strong> es lo que les preocupa por tratarse de movilizaciones multitudinarias y combativas, que no son controladas, manipuladas ni dirigidas por intermediarios partidarios o institucionales orgànicos; tradicionales en aquello de agitar por delante para negociar por detràs. </span></h2>
<h2><span style="font-size:18pt;color:#000000;">Lo que les sorprende y asusta en definitiva es que, hasta esta ùltima semana de Octubre, NO han logrado desmovilizar o ablandar el reclamo popular en aumento. O sea que por ahora no les funciona el &#8220;gatopardismo&#8221; de que algo cambie para que todo siga igual, vieja herramienta utilizada a diestra y siniestra contra los pueblos en luchas autodeterminadas, esas tradicionales artimañas del garrote y la zanahoria para hacernos una vez màs pasar por el aro del sistema que sostiene la barbarie destructora de la existencia social y todo lo que sea vida.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Tampoco resulta justa esa consigna de que &#8220;<em>el Pueblo despertò</em>&#8230;&#8221; Como si durante todos estos años postdictatoriales -en incluso antes- los sectores populares oprimidos y explotados hubiesen estado durmiendo algùn tipo de siesta o sueño pasivo. Lo hegemònico fue la pesadilla social para las mayorias designadas como mero combustible del sistema vigente, como mano de obra sometida, como carne de cañon para cada experimiento de saqueo neoliberal que sacrifica comunidades y cualquier territorio que les resulte rentable destruir. Y al que se resista, represiòn sin tregua. NO estimados analistas, los sectores sociales y comunidades en lucha no se han despertado porque nunca estuvieron adormecidas. En todo Chile, miles de luchas intermitentes han señalado injusticias y se han rebelado dignamente contra todas y cada una de ellas. Sin olvidar -como muchos interesados analistas de estos dìas &#8211; las luchas de las comunidades Mapuche contra el sometimiento, el saqueo y la injusticia dominantes en todos los gobiernos post-dictatoriales. Lo que se expresa hoy es un episodio magnìfico y ejemplar pero que es resultado de un proceso de resistencias permanentes de diversos sectores oprimidos y destinados al sacrificio en beneficio de la barbarie neoliberal capitalista que domina pueblos y saquea territorios.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Lo que si les sorprende, preocupa y sin duda es prioridad en las agendas de las variadas entidades dispuestas a frenar y/o recuperar las actuales movilizaciones, es de que manera logran que nuevamente seamos arreos debidamente acorralados donde no incomodemos a quienes lucran con nuestro sometimiento.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Y en esa coincidencia se seguiràn encontrando los diversos bandos del mismo juego dominante. Unos màs reaccionarios otros menos, unos con recetas progres tan mentirosas como las otras que se han venido ensayando una y otra vez. Y gracias a esa confluencia de intereses fundamentales de preservar las bases del sistema pre-concertado para controlar y dominar, es que han ido reprimiendo y/o recuperando no pocas luchas y no pocos protagonistas destacados de esas luchas. Asì no pocos fueron asesinados, encarcelados y perseguidos sin tregua. Y otros fueron comprados desde los espacios institucionales para decorar las jaulas estatales o sus poleas de transmisiòn que garantizan que todo siga bajo control de los mismos de siempre.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Atenciòn pues, que hoy lo que màs les preocupa es como DESMOVILIZAR esta multitud en rebeldìa. Como neutralizar y aislar a sus contingentes màs combativos y concientes de lo que las luchas actuales se juegan, que no son chauchas ni centavos. Ni versos hipòcritas o làgrimas de cocodrilo de los administradores del poder y sus compadres de uno u otro bando. </span></h2>
<h2><span style="font-size:18pt;color:#000000;">La lucha sòlo pertenece a sus protagonistas, sin intermediarios, sin patrones, buròcratas ni traidores. Pueden cambiar los payasos pero harto conocidos estos circos a esta altura de la historia de Chile y toda nuestrAmèrica. </span></h2>
<h2><span style="font-size:18pt;color:#000000;">Que la historia y las experiencias sean nuestras mejores herramientas, que el saldo de estas luchas y ejemplares movilizaciones autoconvocadas de hoy sean transformadas en autoconfianza de rebeldìa para continuar la lucha, para ser dueños de nuestro propio destino liberado. Las luchas no se detendràn, porque las causas que las motivaron NO terminan y por lo tanto la autoconvocatoria permanece. Asambleas y convocatorias similares deben servir para ampliar y reproducir las luchas, no para encapsularlas, frenarlas y negociarlas en pulseadas cortesanas.</span></h2>
<h2><span style="font-size:18pt;color:#000000;">Alerta entonces con los cantos de sirena que nos lleven nuevamente a la depedencia y la resignaciòn. Desde la misma lucha ha de ser posible crear las propias alternativas de liberaciòn y resistencia contra los fuerzas del poder dominante y sus còmplices. Hoy màs que nunca: todas las Solidaridades para estas luchas autònomas que marcan el camino de una nueva sociedad.</span></h2>
<h2><span style="color:#000000;"><em>Red Latina sin fronteras</em></span></h2>
<h2><span style="color:#000000;"><em>enred_sinfronteras@riseup.net</em></span></h2>
<h2><span style="font-size:18pt;color:#000000;"><strong>nota:</strong></span></h2>
<h2><span style="color:#000000;"> (*)<span style="font-size:18pt;">&#8220;Lecciones de Santiago, ¿por qué ocurrió el estallido social en Chile?&#8221;</span></span><br />
<span style="color:#800080;"><strong><a style="color:#800080;" title="https://www.servindi.org/actualidad-noticias/28/10/2019/lecciones-de-santiago-por-que-ocurrio-el-estallido-social-en-chile" href="https://www.servindi.org/actualidad-noticias/28/10/2019/lecciones-de-santiago-por-que-ocurrio-el-estallido-social-en-chile">https://www.servindi.org/actualidad-noticias/28/10/2019/lecciones-de-santiago-por-que-ocurrio-el-estallido-social-en-chile</a></strong></span></h2>
<div class="gmail_default" style="font-family:georgia, serif;font-size:large;display:inline;">
<p>&nbsp;</p>
<p><span style="color:#000000;"><em>Red Latina sin fronteras</em></span></p>
<h6><span style="color:#003300;"><a style="color:#003300;" href="https://twitter.com/#!/RedLatinaSinFro"><em>https://twitter.com/#!/RedLatinaSinFro</em></a></span></h6>
<h6><span style="color:#003300;"><a style="color:#003300;" href="https://www.facebook.com/enred.sinfronteras.5"><em>https://www.facebook.com/enred.sinfronteras.5</em></a></span></h6>
<h6><span style="color:#003300;"><a style="color:#003300;" href="https://redlatinasinfronteras.wordpress.com/2016/04/04/enlaces-recopilacion-ediciones-anteriores-desde-2014/"><em>https://redlatinasinfronteras.wordpress.com/2016/04/04/enlaces-recopilacion-ediciones-anteriores-desde-2014/</em></a></span></h6>
<h5></h5>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42900" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42900" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-42900-5db88fe5ebb92' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=1958916&amp;post_id=42900&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-42900-5db88fe5ebb92' data-name='like-post-frame-1958916-42900-5db88fe5ebb92'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Chile NO dormìa&#8230; a pesar de tantos profesionales de la&nbsp;sumisiòn,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>29 octubre, 2019 / 15:38</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/hile/" rel="category tag">$hile</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/" rel="category tag">BastaYa</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/chile/" rel="category tag">Chile</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/bastaya/" rel="tag">BastaYa</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/chile/" rel="tag">Chile</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/rebelion/" rel="tag">Rebelion</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="tag">Resistencias</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/"><span class="date">10.29</span>Chile NO dormìa&#8230; a pesar de tantos profesionales de la&nbsp;sumisiòn</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/28/abya-yala-comunicado-red-de-ambiente-alames/"><span class="date">10.28</span>Abya Yala: Comunicado Red de Ambiente&nbsp;ALAMES</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/28/chile-a-continuar-el-paro/"><span class="date">10.28</span>Chile: ¡A continuar el&nbsp;paro!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/28/guatemala-atrocidades-estatales-contra-nins-indefenss/"><span class="date">10.28</span>Guatemala: Atrocidades estatales contra niñ@s&nbsp;indefens@s</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/argentina-ganequiengane-estaremos-en-las-calles/"><span class="date">10.27</span>Argentina: #GaneQuienGane, Estaremos en las&nbsp;Calles</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/chile-y-en-que-estabamos-nosotros-que-la-explosion-social-nos-pillo-a-todos-por-sorpresa/"><span class="date">10.27</span>Chile : ¿Y en qué estábamos nosotros, que la explosión social nos pilló a todos por&nbsp;sorpresa?</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/el-orden-mundial-se-ha-modificado/"><span class="date">10.27</span>El orden mundial se ha&nbsp;modificado</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/ecuador-parlamento-de-los-pueblos-una-minga-para-cambiar-el-pais/"><span class="date">10.27</span>Ecuador: Parlamento de los Pueblos. Una minga para cambiar el&nbsp;país</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/chile-denuncian-violaciones-y-torturas/"><span class="date">10.27</span>Chile: Denuncian violaciones y&nbsp;torturas</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/10/27/chile_desde-la-carcel-ke-la-memoria-y-la-resistencia-tengan-el-total-kontrol-de-la-kalle/"><span class="date">10.27</span>Chile_desde la càrcel: Ke la memoria y la resistencia tengan el total kontrol de la&nbsp;kalle!</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201944y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0555c1c354" /><input type="hidden" name="_wp_http_referer" value="/2019/10/29/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/10\/29\/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision\/":42900};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33443576ec","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5f068e1f0\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/10\/29\/chile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F","postID":"42900","shortlink":"https:\/\/wp.me\/p8dBq-b9W","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/42900","statsLink":"https:\/\/wordpress.com\/stats\/post\/42900\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 245 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5b310677cd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F10%2F29%2Fchile-no-dormia-a-pesar-de-tantos-profesionales-de-la-sumision%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwyAMhV9olHbTlKtpz0LAS03AMGOS7e3nSk1VVVWkXdk+Pp/Nj12r8YUESGxsNsCCHurPIbYXe9fK3dTUJ6RmE87Q7HeHDmdHIQE/mjfn1LUcgSczpuLnph5f8lZcAyyKKNpJQllpZ/GKYQJRomu3zAgmudUK5JqcwIO+M8eFjGRGxza7JsCambIAMwadctP+OUHY6XX2IC9Y6ALdss2N5FO/LNcfaBXpmR71xfn3Gg73rie7vOPSGyQbQaqey2zCDlNLE/OVHLJtZ8dI0xYV+swfp/fhNAzH17dj/AMs/9SH'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'42900','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NScmxBdl95VTVMVkRoUl1mOUwva0hlZVl2ZmFFRWdGRE8wa0tadkc9aXxuUXhQSTlbUiZjbmxNd1ZVYjFjUkgtRE9zUWt6ckxdak5aTTRxUU9JZ0VEK3QlcnVIcUItRHksdW1DS29iZVZdJVIvYlhCVEFvVElkcHlOVzBXW1FDQlg2NzRBNCxRLkZqJX5ZekotXUVXY2RvM25qT11z'}]);
_stq.push([ 'clickTrackerInit', '1958916', '42900' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 261 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.001 seconds
	expires in 39 seconds
-->
