<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el CGI | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el&nbsp;CGI RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4FKtbfYw7VuAeBmtSRA2qvL3oyR9ybZoL0jX3IPtC9yT8tMoOArEohKVIYwM9+SnqDgGwnmjtGd+gd+xjGQFe5Umlo3awyjckOGKkqy/qaZ+2J/eoVTpMA/1JiOc9Zs+gCuBenA0Ndxlm2dgmQn/8UyjnjuuYp/102oz2ly0UQ2FPrAsI7Be+DbVn698FiLFQVBhHySMwxoHHLQ5aQMttboNyzLV0mBb3Yv1EVCtx2Tl4Yi1j0XCWG172JqESxmZVT1jKFHJVwXbt3zEd3O6vB7PXdcdr98v9dbf?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191119220153' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EsAqlnBBvSVsTDE4c1Y6i/p5wQeXS26x2d6BmN0kyTAb2xIgKuYzQiFKofgW1lfE4qR5gM43FZS6BkkKlOaApYGmtvAkd+wqGMbO3ptsICJIYNYf+YM8cUBzL5I0k/QX3YE/L3nXBkSU0DNBWm/g93eOtu5yuw7nv+uH1AZTaYD8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mèxico: CNI-CIG y EZLN denuncian agresiones contra Pueblos&nbsp;Originarios' href='https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-cni-cig-y-ezln-denuncian-agresiones-contra-pueblos-originarios/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/" />
<link rel='shortlink' href='https://wp.me/p8dBq-bhF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el CGI" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/" />
<meta property="og:description" content="CONVOCATORIA A LA CUARTA ASAMBLEA NACIONAL ENTRE EL CONGRESO NACIONAL INDÍGENA Y EL CONCEJO INDÍGENA DE GOBIERNO Por acuerdo de la Comisión de Coordinación y Seguimiento del Congreso Nacional Indíg…" />
<meta property="article:published_time" content="2019-11-20T22:46:13+00:00" />
<meta property="article:modified_time" content="2019-11-20T22:46:13+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg" />
<meta property="og:image:secure_url" content="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="423" />
<meta property="og:image:alt" content="_____MEX___CNI-CGI" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el&nbsp;CGI" />
<meta name="twitter:image" content="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="CONVOCATORIA A LA CUARTA ASAMBLEA NACIONAL ENTRE EL CONGRESO NACIONAL INDÍGENA Y EL CONCEJO INDÍGENA DE GOBIERNO Por acuerdo de la Comisión de Coordinación y Seguimiento del Congreso Nacional Indígena y el Concejo Indígena de Gobierno, nos dirigimos a los pueblos del mundo para hacer de su conocimiento que en cumplimiento de las diversas disposiciones&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/amp/"></head>
<body class="post-template-default single single-post postid-43379 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-43379 post type-post status-publish format-standard hentry category-mexico category-mexico-3 category-pueblos-originarios category-resistencias category-zapatistas tag-cni-cgi tag-mexico tag-zapatistas">
				<h1>Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el&nbsp;CGI</h1>
				<h2 style="text-align:center;"><img data-attachment-id="43382" data-permalink="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/_____mex___cni-cgi/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg" data-orig-size="275,183" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_____MEX___CNI-CGI" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg?w=275" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg?w=275" class="alignnone  wp-image-43382" src="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg?w=636&#038;h=423" alt="_____MEX___CNI-CGI" width="636" height="423" srcset="https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg 275w, https://redlatinasinfronteras.files.wordpress.com/2019/11/mex___cni-cgi.jpg?w=150&amp;h=100 150w" sizes="(max-width: 636px) 100vw, 636px" /></h2>
<h2 style="text-align:center;"><span style="color:#000000;"><strong>CONVOCATORIA A LA CUARTA ASAMBLEA NACIONAL ENTRE EL CONGRESO NACIONAL INDÍGENA Y EL CONCEJO INDÍGENA DE GOBIERNO</strong></span></h2>
<h2><span style="color:#000000;">Por acuerdo de la Comisión de Coordinación y Seguimiento del Congreso Nacional Indígena y el Concejo Indígena de Gobierno, nos dirigimos a los pueblos del mundo para hacer de su conocimiento que en cumplimiento de las diversas disposiciones de nuestra asamblea general, y considerando:</span></h2>
<h2><span style="color:#000000;">Que en los pueblos que somos el Congreso Nacional Indígena y el Concejo Indígena de Gobierno estamos viviendo una guerra que viene de arriba y que apuesta destruir a la madre tierra para sacar ganancias millonarias de vender los minerales, el agua, los bosques, los ríos, de sacar con fracking los hidrocarburos, de construir corredores industriales, destruir el territorio con supuestos proyectos de energías limpias, de poner en riesgo a los pueblos del volcán con la termoeléctrica de Huexca, de construir la infraestructura que acompaña el despojo en el sur- sureste del país con sus megaproyectos, de negociar con la muerte en todas sus formas.</span></h2>
<h2><span style="color:#000000;">Que hemos debido enfrentar la violencia y represión que viene del mal gobierno en todos sus niveles y la creciente presencia de grupos narco paramilitares que le sirven y que solo en lo que va del año 2019 arrebataron la vida de los siguientes compañeros:</span><br />
<span style="color:#000000;">Samir Flores Soberanes del pueblo nahua de Amilcingo, Morelos,</span><br />
<span style="color:#000000;">Julián Cortés Flores, del pueblo mephaa de la casa de justicia de San Luis Acatlán, Guerrero.</span><br />
<span style="color:#000000;">Ignacio Pérez Girón, del pueblo tsotsil del municipio de Aldama, Chiapas</span><br />
<span style="color:#000000;">José Lucio Bartolo Faustino, Modesto Verales Sebastián, Bartolo Hilario Morales, e Isaías Xanteco Ahuejote. del pueblo nahua organizado con el Concejo Indígena y Popular de Guerrero &#8211; Emiliano Zapata (CIPOG &#8211; EZ)</span><br />
<span style="color:#000000;">Juan Monroy y José Luis Rosales, del pueblo nahua de Ayotitlán, Jalisco, y</span><br />
<span style="color:#000000;">Feliciano Corona Cirino, compañero del pueblo nahua de Santa María Ostula, Michoacán.</span></h2>
<h2><span style="color:#000000;">Que las fuerzas armadas del mal gobierno se han dispuesto a ejecutar el violento reordenamiento capitalista al que llaman Cuarta Transformación; en la cual ofrecen nuestros territorios y nuestra existencia misma al gran capital y particularmente a los intereses imperialistas de los Estados Unidos.</span></h2>
<h2><span style="color:#000000;">Que en los diversos encuentros y espacios de compartición con las y los compañeros de las Redes de Apoyo al CIG, las Redes de Resistencia y Rebeldía y la Sexta Nacional e Internacional, hemos decidido seguir juntos fortaleciendo, para hacer grande la lucha por la vida y desmontar este sistema de muerte.</span></h2>
<h2><span style="color:#000000;">Que el hostigamiento de grupos armados se ha incrementado alarmantemente en los territorio de nuestros pueblos originarios, sobre todo donde la organización apuesta a tejer nuestra red de resistencia y rebeldía, entre los que somos el CNI-CIG y</span></h2>
<h2><span style="color:#000000;">Que quienes somos el CNI- CIG vivimos y entendemos la guerra del capital contra los pueblos del mundo, por lo que es preciso tomar criterios en colectivo en nuestra apuesta que es la vida para nuestra madre la tierra y para los pueblos del mundo,</span></h2>
<h2><span style="color:#000000;">Se convoca a los pueblos, naciones y tribus indígenas de México y fuera de México a participar en la</span></h2>
<h2><span style="color:#000000;">CUARTA ASAMBLEA NACIONAL DEL CONGRESO NACIONAL INDÍGENA Y EL CONCEJO INDÍGENA DE GOBIERNO, que tendrá lugar en el</span></h2>
<h2><span style="color:#000000;">CARACOL JACINTO CANEK (EN EL CIDECI DE SAN CRISTÓBAL DE LAS CASAS, CHIAPAS)</span></h2>
<h2><span style="color:#000000;">DEL 18 AL 20 DE DICIEMBRE DE 2019</span></h2>
<h2><span style="color:#000000;">bajo el siguiente</span></h2>
<h2><span style="color:#000000;">ORDEN DEL DÍA</span></h2>
<h2><span style="color:#000000;">18 de diciembre: Mesas de trabajo:</span></h2>
<h2><span style="color:#000000;">La guerra capitalista en el mundo, en el país y hacia nuestros pueblos.</span><br />
<span style="color:#000000;">Balance de los trabajos del CNI-CIG.</span><br />
<span style="color:#000000;">19 de diciembre: Conclusión de mesas de trabajo en pleno y plenaria – espacio abierto para medios de comunicación y observadores.</span></h2>
<h2><span style="color:#000000;">20 de diciembre: Taller nacional del CNI “Patriarcado y Capitalismo”.</span></h2>
<h2><span style="color:#000000;">La asamblea nacional del CNI-CIG será de carácter cerrado y solo será permitido el acceso a delegad@s, concejal@s y representantes de los pueblos del CNI-CIG e invitad@s especiales. Estos últimos serán contactados por la Comisión de Coordinación y Seguimiento del CNI-CIG. En tanto que se invita a participar a observadores y medios de comunicación en los espacios públicos que se especifican en esta misma convocatoria y los espacios que se determinen durante el desarrollo del evento.</span></h2>
<h2><span style="color:#000000;">Se dispone para el registro previo las siguientes direcciones de correo electrónico:</span></h2>
<h2><span style="color:#000000;">Para delegados y representantes de los pueblos del CNI: congresonacionalindigena@gmail.com</span></h2>
<h2><span style="color:#000000;">Para Medios de Comunicación: comunicacion@congresonacionalindigena.org</span></h2>
<h2><span style="color:#000000;">Para compañeros de la sexta nacional, internacional y redes: comunicacion@congresonacionalindigena.org</span></h2>
<h2><span style="color:#000000;">ATENTAMENTE</span></h2>
<h2><span style="color:#000000;">Noviembre de 2019</span></h2>
<h2 style="text-align:center;"><strong><span style="color:#000000;">Por la reconstitución integral de nuestros pueblos</span></strong></h2>
<h2 style="text-align:center;"><strong><span style="color:#000000;">Nunca Más un México sin Nosotros</span></strong></h2>
<h2 style="text-align:center;"><span style="color:#000000;">Congreso Nacional Indígena</span></h2>
<h2 style="text-align:center;"><span style="color:#000000;">Concejo Indígena de Gobierno</span></h2>
<h2 style="text-align:center;"><span style="color:#000000;">Ejército Zapatista de Liberación Nacional</span></h2>
<p>&nbsp;</p>
<h3 style="text-align:right;"><em><span style="color:#000000;">fuente:</span> <span style="color:#800080;"><a style="color:#800080;" href="https://wp.me/p8qHTQ-1rQ">https://wp.me/p8qHTQ-1rQ</a></span></em></h3>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43379" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43379" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-43379-5dd5d9ebf202e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=1958916&amp;post_id=43379&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-43379-5dd5d9ebf202e' data-name='like-post-frame-1958916-43379-5dd5d9ebf202e'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el&nbsp;CGI,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>20 noviembre, 2019 / 19:46</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/" rel="category tag">México</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/" rel="category tag">mexico</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" rel="category tag">Pueblos Originarios</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/" rel="category tag">Zapatistas</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/cni-cgi/" rel="tag">CNI-CGI</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/mexico/" rel="tag">México</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/zapatistas/" rel="tag">Zapatistas</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/"><span class="date">11.20</span>Mèxico: Convocatoria a 4ta Asamblea Nacional entre CNI y el&nbsp;CGI</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/20/mexico-cni-cig-y-ezln-denuncian-agresiones-contra-pueblos-originarios/"><span class="date">11.20</span>Mèxico: CNI-CIG y EZLN denuncian agresiones contra Pueblos&nbsp;Originarios</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/20/coordinadora-mapuche-en-europa-inicia-campana-de-boicot-a-exportaciones-chilenas/"><span class="date">11.20</span>Coordinadora Mapuche en Europa inicia campaña de boicot a exportaciones&nbsp;chilenas</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/20/bolivia-estan-masacrando-en-el-alto-con-una-represion-militarizada/"><span class="date">11.20</span>Bolivia: ¡Nos están matando,&nbsp;compañeras!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/19/chile-a-evadir-la-cocina-de-la-casta-politica/"><span class="date">11.19</span>Chile: ¡A evadir la cocina de la casta&nbsp;política!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/19/chile-indigno-show-protagonizado-por-las-desastrosas-cofradias-politicas/"><span class="date">11.19</span>Chile: Indigno show protagonizado por las desastrosas cofradías políticas&#8230;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/19/espana-la-asamblea-contra-la-fractura-hidraulica-de-cantabria-quiere-despedirse/"><span class="date">11.19</span>España: La Asamblea Contra la Fractura Hidráulica de Cantabria quiere&nbsp;despedirse</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/17/43321/"><span class="date">11.17</span>Bolivia: Reflexiòn sì, pero siempre en Resistencia y con&nbsp;Solidaridad</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/17/chile-la-calle-no-ha-firmado/"><span class="date">11.17</span>Chile: La calle no ha&nbsp;firmado</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2019/11/17/bolivia-el-odio-al-indio/"><span class="date">11.17</span>Bolivia: El odio al&nbsp;indio</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201947y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="484a2e0ba8" /><input type="hidden" name="_wp_http_referer" value="/2019/11/20/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/11\/20\/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi\/":43379};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3289df3b2e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"138913b612\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2019\/11\/20\/mexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F","postID":"43379","shortlink":"https:\/\/wp.me\/p8dBq-bhF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/43379","statsLink":"https:\/\/wordpress.com\/stats\/post\/43379\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 245 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9659ec0fc1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2019%2F11%2F20%2Fmexico-convocatoria-a-4ta-asamblea-nacional-entre-cni-y-el-cgi%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwyAMhV9olHbTlKtpz0LAS03AMGOS7e3nSk1VVVWkXdk+Pp/Nj12r8YUESGxsNsCCHurPIbYXe9fK3dTUJ6RmE87Q7HeHDmdHIQE/mjfn1LUcgSczpuLnph5f8lZcAyyKKNpJQllpZ/GKYQJRomu3zAgmudUK5JqcwIO+M8eFjGRGxza7JsCambIAMwadctP+OUHY6XX2IC9Y6ALdss2N5FO/LNcfaBXpmR71xfn3Gg73rie7vOPSGyQbQaqey2zCDlNLE/OVHLJtZ8dI0xYV+swfp/fhNAzH17dj/AMs/9SH'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'43379','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSK0MxL2Jnaz1mPUVaNGgmZGM/Y0RkVHh0TjM1bi56d35uZWpvflM9YitzbD9+MTVpblhpYjJBU3ZGNDRmRkprZnMsLjAlbEFSVj9ELFFtWj09cjFaMj1TdU85Lm4tRDV8c113SDIrXSZ0akhJUzZaVkNjQUpbMz8sTDVRVF93P2FEWktaL1R+RVtPelZWLEtnQk54ZDh+WmNmag=='}]);
_stq.push([ 'clickTrackerInit', '1958916', '43379' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>