<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Galicia_Buenos Aires: Crónica de una búsqueda incansable | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Galicia_Buenos Aires: Crónica de una búsqueda&nbsp;incansable RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylVO1uwyAMfKERmrVbux/TnoUkLnPLl/holLefE1oJpUs6rYoUYZs7w3HAe8daayKYyHViTiWJJvDetVazoFHBMIuqNoQXXsBumGNSigWMwKDDiEZe2fh++7Ghb8eJRVvDOwzxOr4jK9bgQYkIHXM2xFm0BlN4hsBPEJ1oz2yKFpcsE4UNeEkVD3xfHaqaNwlVxxtlJ3jjhR94iIOCP9BMqKK7GGyKTHrs/kvhxShleAB/rD3Ryixe7pBP4YLQP0EKF5pPuGRiZ3tTMv9aeqLVTY+IGhQayF3m2cUGrb3qWlevm6pmk6UzRy5UWeDp8J9YZlZYEW8pxjy75t/RiZTXTsRxhqZOAhRomrYGy3e0aZyHEBj9NSbN4jcB7/2f09ylhtOI9tGLJY+XLbCTQFcRElXtGYH83fMI2o1Xc8miBYEEy2j75Gh6BcqAHZVAv/4YjAamoeQ0qwhH0Jf+rN8O77vXQ73dnH4AAc/Ljg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='América Latina: estados de excepción en tiempos de&nbsp;coronavirus' href='https://redlatinasinfronteras.wordpress.com/2020/04/18/america-latina-estados-de-excepcion-en-tiempos-de-coronavirus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/" />
<link rel='shortlink' href='https://wp.me/p8dBq-bYw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Galicia_Buenos Aires: Crónica de una búsqueda incansable" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/" />
<meta property="og:description" content="Crónica de una búsqueda incansable El fusilado del gabán Escribe Daniel Otero    Abril 15, 2020  Darío Rivas nació en Lugo, Galicia, en 1920. A los nueve años viajó solo a Buenos Aires. A los 16, p…" />
<meta property="article:published_time" content="2020-04-18T12:55:43+00:00" />
<meta property="article:modified_time" content="2020-04-18T13:23:14+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg" />
<meta property="og:image:width" content="479" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Galicia_Buenos Aires: Crónica de una búsqueda&nbsp;incansable" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Crónica de una búsqueda incansable El fusilado del gabán Escribe Daniel Otero    Abril 15, 2020  Darío Rivas nació en Lugo, Galicia, en 1920. A los nueve años viajó solo a Buenos Aires. A los 16, por una carta, supo que su padre había sido fusilado clandestinamente. Desde ese día buscó sus huesos. Fue el primer&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/amp/"></head>
<body class="post-template-default single single-post postid-46036 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-46036 post type-post status-publish format-standard hentry category-ddhh category-denuncias category-galicia category-memoria-2 category-resistencias tag-ddhh tag-denuncias tag-galicia tag-memoria">
				<h1>Galicia_Buenos Aires: Crónica de una búsqueda&nbsp;incansable</h1>
				<div class="post-header"></div>
<div class="post-thumbnail header"><img class=" aligncenter" src="https://i1.wp.com/socompa.info/wp-content/uploads/2020/04/destacada-nota-otero01-936x550.jpg" alt="El fusilado del gabán" width="576" height="339" /></div>
<div class="et_pb_extra_row etad post_above"></div>
<h2></h2>
<h2><span style="color:#000000;">Crónica de una búsqueda incansable</span></h2>
<h1 class="entry-title" style="text-align:center;"><span style="color:#000000;">El fusilado del gabán</span></h1>
<div class="post-meta vcard">
<h3><span style="color:#000000;">Escribe <a class="url fn" style="color:#000000;" title="Entradas de Daniel Otero" href="http://socompa.info/author/daniel-otero/" rel="author">Daniel Otero</a>    <span class="updated">Abril 15, 2020</span> </span></h3>
</div>
<div></div>
<div></div>
<div class="post-wrap">
<div class="post-content entry-content">
<h2><span style="color:#000000;"><em>Darío Rivas nació en Lugo, Galicia, en 1920. A los nueve años viajó solo a Buenos Aires. A los 16, por una carta, supo que su padre había sido fusilado clandestinamente. Desde ese día buscó sus huesos. Fue el primer querellante español en la causa que investiga en Argentina los crímenes de lesa humanidad cometidos durante la guerra civil y la dictadura franquista. A los 85 años logró que su padre fuera el primer fusilado exhumado en Galicia. Hoy, 15 de abril de 2020, se cumple un año de la muerte de Darío. Ésta es una crónica sobre el día que dio con los huesos de Severino, su padre.</em></span></h2>
<h2><span style="color:#000000;"><span class="dropcap">L</span>a volkswagen gris de Darío indica el camino. Lo sigue Javier, el arqueólogo; tiene cincuenta y cuatro exhumaciones encima y en la fosa la pasa de puta pena, dice que no termina de acostumbrarse.</span></h2>
<h2><span style="color:#000000;">Hace media hora salieron de Portomarín. Tomaron por una carretera provincial que forma parte del Camino de Santiago. Los peregrinos de la Edad Media lo recorrían a pie. Los de ahora también. El destino es la catedral de Compostela, viajan tras las reliquias de un apóstol. Darío los ve al costado de la ruta; los reconoce por la rama seca que usan de bastón, por la botella de agua mineral en la mochila, por la kodak atada al cuello. Es la Galicia profunda, piadosa, turística.</span></h2>
<h2 class="wp-caption aligncenter" style="width:448px;"><span style="color:#000000;"><img class="wp-image-18786" src="https://i1.wp.com/socompa.info/wp-content/uploads/2020/04/otero01.jpg" alt="" width="448" height="335" aria-describedby="caption-attachment-18786" /></span></h2>
<h3 id="caption-attachment-18786" class="wp-caption-text"><em><strong><span style="color:#000000;">Darío y su búsqueda.</span></strong></em></h3>
<h2><span style="color:#000000;">En un cruce de carreteras la camioneta dobla hacia el oeste y frena en un camino comarcal. En la banquina hay un cartel: <em>Concello de Portomarín. Eirexe</em>. Darío busca la Iglesia de Santa María de Cortapezas. La flecha indica el rumbo. Es un camino mejorado de una sola vía que llega hasta la aldea. Por la ventanilla se ven parcelas sembradas, son pequeñas y parece maíz. El resto es bosque: roble, pino rojo, abeto. En los tramos boscosos que cubren el camino la luz se filtra entre las ramas como tiras de lluvia. La aldea de Cortapezas tiene ochenta habitantes y en el camino no se ve a ninguno.</span></h2>
<h2><span style="color:#000000;">Lessi maneja; al lado, María: son los sobrinos que ayudan en la búsqueda. Darío en el asiento de atrás mira en silencio la tierra donde nació. En parte la está descubriendo porque de acá se fue a los nueve años. Es <em>el gallego</em> en Buenos Aires y <em>el argentino</em> en Galicia. Él es eso, un inmigrante.</span></h2>
<h2><span style="color:#000000;">Cuando el padre lo despidió en el puerto de Vigo, en 1929, Alfonso XIII era el rey. España tenía veinticinco millones de habitantes, la mitad analfabetos. Ocho millones eran pobres. Veinte mil personas poseían la mitad del territorio. Dos millones de campesinos no tenían tierras. Una peseta, medio salario del día, alcanzaba para comprar un kilo de pan.</span></h2>
<h2><span style="color:#000000;">Hoy, 19 de agosto de 2005, Darío tiene ochenta y cinco años. A los dieciséis, leyó en una carta que su padre había sido fusilado; desde entonces busca sus huesos.</span></h2>
<h2><span style="color:#000000;">—<em>Es ahí</em> —dice Lessi.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;"><em>—Mi padre tenía una finca con vacas, caballos, ovejas y cabras. Era labrador pero también compraba madera y hacía durmientes para el ferrocarril.</em></span></h2>
<h2><span style="color:#000000;">Darío habla bajo, con voz aguda y un poco ronca. Voló trece horas desde Buenos Aires y cruzó España por carreteras y ahí anda, fresco, implacable. Un diario ha escrito: <em>Parece inmortal</em>.</span></h2>
<h2><span style="color:#000000;"><em>—Los recuerdos de mi infancia son buenos hasta que murió mi madre. Tenía seis años y una hermana que vivía en Argentina propuso enviarme a estudiar. Me acuerdo bien que mi padre subió conmigo a la planchada del barco y me preguntó por última vez: “¿Vienes a la aldea o te vas para la Argentina?”.</em></span></h2>
<h2><span style="color:#000000;">—¿Pensó mucho la respuesta?</span></h2>
<h2><span style="color:#000000;"><em>—… qué mierda voy a ir a la aldea…, ni lo pensé. Me dicen si quiero ir a la Luna y yo voy a la Luna. Pero claro, con los años uno lo ve de otra manera. Nunca más sería inmigrante, eso es para quien no tiene arraigos, pero no para una persona con cariño y afecto. ¿Qué gané yo? Perdí todo. Murió mi madre a los seis años, lo matan a mi padre a los dieciséis, se me muere mi mujer hace cinco y yo no tengo hijos, estoy solo… Lo que a mí me queda es cumplir con el viejo, tengo que encontrarlo para que pueda descansar en paz junto a mi madre.</em></span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">Darío se sobresalta. Mira por el parabrisas y ve un campanario. Hay autos estacionados junto al camino y mucha gente; ancianos con bastón y chicos que saltan cercos, periodistas locales y curiosos. Llega la camioneta y lo reconocen. Se acercan, lo miran, sonríen. A todos les dedica un momento, una palabra. Lo ven caminar decidido hacia el baúl de la camioneta. Es un hombre que llegó de lejos y que vino para hacer en estas comarcas lo que pocos se atrevieron. Es el único vestido impecable para una ceremonia de la que sólo él conoce el significado completo. Traje azul, camisa blanca, corbata gris, pañuelo azul de seda. Del baúl saca una pala. Javier lo acompaña, es el reverso de la ceremonia: camisa rosa desabrochada, remera crema con la imagen de un caballo rupestre, pantalón cargo, zapatillas, pulseras y colgantes, barba y despeinado; vasco por donde se lo mire.</span></h2>
<h2><span style="color:#000000;">Se paran delante de la capilla de Cortapezas. Ven una construcción románica; por acá los romanos anduvieron un siglo antes de que Cristo multiplicara los panes. En los archivos locales la datan en el siglo VII. Piedra antigua en las paredes, techo de pizarra restaurado.</span></h2>
<h2><span style="color:#000000;">La puerta es de madera y está cerrada, la campana en silencio. Hoy no habrá misa, el párroco está ausente. Los recibe la cruz clavada en la piedra del pórtico. Es una iglesia a la buena de dios. Así quedó Severino, el padre fusilado de Darío. Un testigo asegura que en 1936 fue enterrado en una fosa clandestina ahí adentro, en el predio de la iglesia.</span></h2>
<h2><span style="color:#000000;">Javier tiene que hallar los huesos, si no todo habrá sido en vano.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">En 1931 asumió el gobierno de España una República democrática, la Segunda, y para dejar atrás la monarquía y el régimen medieval el Congreso dictó una nueva Constitución. Dispuso la plena igualdad de hombres y mujeres, incluidos el derecho al voto y la abolición de cualquier tipo de privilegio; garantizó los derechos civiles y políticos; reconoció el divorcio; la posibilidad de socialización de la propiedad; y proclamó que el Estado español no tendría religión oficial, sería un Estado laico.</span></h2>
<h2><span style="color:#000000;">Ese mismo año Severino fue electo presidente de la Agrupación Socialista Agraria de Castro do Rei. Cinco años después se convirtió en el primer alcalde socialista.</span></h2>
<h2><span style="color:#000000;"><em>—Mi padre no era como estos caudillitos españoles de ahora que se la pasan hablando y no hacen nada por la gente humilde. Mi padre practicaba el socialismo del corazón. Yo sé que él cedía tierras y semillas a quien no tenía donde sembrar. Hizo gestiones para conseguir terrenos gratis en el monte y como alcalde cedió parte de la casa para que funcione la escuela. En el pueblo cuando yo era chico no había escuela, por eso me preguntó si quería ir a la Argentina. La primera vez que entré a un colegio fue en Buenos Aires, a los nueve años.</em></span></h2>
<h2><span style="color:#000000;">De Severino no hay fotografías. Quedan los recuerdos de Darío y los legajos del Estado falangista. En 1936 un alzamiento militar con apoyo de Hitler y Mussolini terminó con la República, dio comienzo a la Guerra Civil y al exterminio clandestino de republicanos. Nazis y fascistas usaron España como sala de ensayo.</span></h2>
<h2><span style="color:#000000;">En el Expediente Procesal labrado en la Prisión de Lugo donde Severino estuvo dos meses ilegalmente detenido, el burócrata lo describió como un hombre de metro sesenta de altura, cara oval, nariz recta, boca regular, barba afeitada y cabello canoso. Estableció que era natural de Loentia e hijo natural de Francisca, de profesión labrador, instruido y viudo.</span></h2>
<h2><span style="color:#000000;">—<em>Mi padre era buena persona y por eso lo mataron.</em></span></h2>
<h2><span style="color:#000000;">Severino no tenía antecedentes penales, así consta en el Expediente, pero la Guardia Civil sabía bien quién era él:</span></h2>
<h2><span style="color:#000000;"><em>―En una oportunidad llegó el recaudador a la Feria de Castro y aumentó el impuesto. Como los campesinos no podían pagar fueron a verlo a mi padre y pidieron su intervención. Mi padre se lo fue a ver al recaudador. “No tienen con qué pagar, ¿cómo les vas a aumentar los impuestos?”. Pero el recaudador que tenía categoría de mandón se puso chulo y llamó a la Guardia Civil. Llegaron a caballo de a dos, como era la costumbre, y atropellaron a mi padre. Y bueno, él no se quedó atrás. Bajó a uno y entonces lo procesaron por rebelarse a la autoridad.</em></span></h2>
<h2><span style="color:#000000;">En Castro do Rei recuerdan a Severino. La calle de la Feria lleva su nombre.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;"><em>—Está aquí —</em>dice Manuel Salgueiro, el testigo. Es un hombre menudo y de pocas palabras que mezcla gallego con castellano. Tiene ochenta y un años y a los doce pasó una noche velando los cuerpos de dos fusilados. Habían aparecido en la cuneta de un camino de carros y en la aldea eran dos desconocidos. Uno llevaba puesto un gabán.</span></h2>
<h2><img data-attachment-id="46044" data-permalink="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/___2-galicia__/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg" data-orig-size="479,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="___2 Galicia__" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg?w=225" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg?w=479" class=" size-full wp-image-46044 aligncenter" src="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg?w=600" alt="___2 Galicia__" srcset="https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg 479w, https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg?w=112 112w, https://redlatinasinfronteras.files.wordpress.com/2020/04/2-galicia__.jpg?w=225 225w" sizes="(max-width: 479px) 100vw, 479px"   /></h2>
<h4 id="caption-attachment-18788" class="wp-caption-text" style="text-align:center;"><span style="color:#000000;"><strong><em>Javier frente a la tumba. Atrás, Darío.</em></strong></span></h4>
<h2><span style="color:#000000;"> </span></h2>
<h2><span style="color:#000000;"><em>—¿Pegado a la pared? —</em>pregunta Javier, el arqueólogo<em>.</em></span></h2>
<h2><span style="color:#000000;">La mano de Manuel señala un punto preciso.</span></h2>
<h2><span style="color:#000000;"><em>—¿En el medio…?</em></span></h2>
<h2><span style="color:#000000;">—<em>Sí</em>.</span></h2>
<h2><span style="color:#000000;">Darío mira la tierra. Javier da una palada, se escucha el crujir.</span></h2>
<h2><span style="color:#000000;">La fosa será de cuatro por cuatro. De un lado la pared posterior de la capilla; del otro una hilera de nichos. En las aldeas de Galicia la iglesia es el cementerio y los nichos tienen dueño. Todos iguales: dos hileras, tres pisos, grises con el borde negro. Una cajonera a lo largo del terreno. Arriba la cruz como estandarte, debajo la leyenda, <em>Propiedad…</em>, después los nombres de la <em>Casa</em> a la que pertenece, <em>Rivadeira, Miño, Seoane</em>.</span></h2>
<h2><span style="color:#000000;">Lessi y dos voluntarias bajan a la fosa.</span></h2>
<h2><span style="color:#000000;"><em>—No profundices más —</em>dice Javier—, <em>vamos a seguir abriendo con el pico, ¿vale?</em></span></h2>
<h2><span style="color:#000000;">Cavan unos cuarenta centímetros. Con la mano juntan tierra y la vuelcan en baldes.  La examinan. Javier revisa una vez más, frota los terrones, busca indicios.</span></h2>
<h2><span style="color:#000000;"><em>—¿Sabes si lo enterraron en caja?</em></span></h2>
<h2><span style="color:#000000;"><em>—Sí </em>—responde Lessi, pero después duda—<em>. Bueno, creo que en caja de madera.</em></span></h2>
<h2><span style="color:#000000;"><em>—De la caja no vamos a hallar nada. En esta tierra húmeda esa madera se pudrió, la humedad descompone todo.</em></span></h2>
<h2><span style="color:#000000;"><em>—Pero notas como algo ahí, ¿o no?</em></span></h2>
<h2><span style="color:#000000;"><em>—A la tierra la notas diferente. Tiene una coloración como de madera, pero sólo encuentras los clavos y las asas del ataúd.</em></span></h2>
<h2><span style="color:#000000;"><em>—¿Oscurece la tierra?</em></span></h2>
<h2><span style="color:#000000;"><em>—Esta tierra ya es muy oscura, aquí no vamos a distinguir la coloración hasta que el sol pegue de lleno.</em></span></h2>
<h2><span style="color:#000000;">Javier necesita una prueba material que confirme la historia de Manuel y la tierra no ayuda. Se ve gomosa, húmeda, absorbente. <em>Esto es sábrego</em>, ha dicho: arcilla degradada por la acción del agua.</span></h2>
<h2><span style="color:#000000;"><em>—¿Sabes si Severino usaba crucifijo?</em></span></h2>
<h2><span style="color:#000000;"><em>—No, no creo… —</em>responde Lessi.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">Lo fusilaron en Monte Barreiro, junto a la cuneta del camino que va de Lugo a Portomarín: un paraje rural desolado, bosque, oscuridad, frío, silencio. Según se lee en la partida de defunción fue <em>en las primeras horas</em><em>del 29 de octubre de 1936</em>; el mismo día que el Expediente Procesal consigna que <em>fue puesto en libertad</em>.</span></h2>
<h2><span style="color:#000000;">La llamaban <em>Morto do Paseo</em>, una variante de la <em>Ley de Fugas</em>. A Severino <em>lo pasearon</em> junto a un guerrillero de la resistencia republicana. Tenía cuatro balazos en el cuerpo y el tiro de gracia en la frente.</span></h2>
<h2><span style="color:#000000;"><em>Falleció a consecuencia de hemorragia producida por proyectil de arma de fuego, según resulta del informe facultativo de la autopsia practicada. Consignándose que no se tiene conocimiento de que haya otorgado testamento</em>. El Folio 26 del Registro Civil de Portomarín lleva la firma del juez, del secretario y de dos testigos. Todos Rodríguez de apellido. Así termina la historia oficial de Severino. Quién lo mató, por qué, no eran preguntas que un juez de la falange tuviera que responder.</span></h2>
<h2><span style="color:#000000;">—<em>Uno estaba máis arriba e outro máis abaixo —</em>dice Manuel Salgueiro<em>—, anduvo unos douscentos metros pero no pudo máis.</em></span></h2>
<h2><span style="color:#000000;">Manuel era un niño la noche que veló a Severino. Pero los recuerdos son frescos, como si la guerra no fuera algo del pasado.</span></h2>
<h2><span style="color:#000000;"><em>—…para as feridas quería soltar seu cinto.</em></span></h2>
<h2><span style="color:#000000;">Sabe que uno murió de inmediato y que el otro no quería morir.</span></h2>
<h2><span style="color:#000000;">María lo escucha, está emocionada. Es<em> la secretaria </em>de Darío, la que buscó permisos y peleó con la burocracia.</span></h2>
<h2><span style="color:#000000;">—<em>Mi abuelo apareció unos doscientos metros más abajo del lugar donde lo fusilaron. Manuel nos ha contado que lo vio tratando de soltarse el cinturón. Nosotros creemos que era por alguna de las heridas que llevaba, pero él trataba de escapar…</em><em>El pueblo se movilizó, recogieron a los cadáveres, los cargaron en un carro y los trajeron hasta el cementerio, aquí en la iglesia, pero el párroco no los dejó entrar…</em></span></h2>
<h2><span style="color:#000000;">Los vecinos cavaron una fosa improvisada en el terreno de la parroquia. A los pocos días la familia del guerrillero republicano desenterró el cuerpo y se marchó con él.</span></h2>
<h2><span style="color:#000000;">Quedó Severino, muerto y solo.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">En 1994 Darío viajó a Lugo. Desde 1952 buscaba el lugar donde había sido enterrado su padre y ya no tenía esperanzas. La partida de defunción había arrojado un dato definitivo: <em>el cadáver de Severino Rivas recibió sepultura en el cementerio de Portomarín</em>. Una represa hidráulica construida en 1962 había dejado al cementerio municipal bajo las aguas.</span></h2>
<h2><span style="color:#000000;">Gallego cabeza dura viajó hasta Portomarín, tal vez sólo para estar cerca. Caminó por la ciudad, compró regalos, habló con la gente.</span></h2>
<h2><span style="color:#000000;"><em>—Bueno, la cuestión es que le dije que nací en Loentia, ayuntamiento de Castro do Rei., y la mujer se quedó un poco pensando y dando vueltas por el negocio. Al rato volvió y me dijo: “Mire, cuando yo era niña mataron a unas personas en Cortapezas, frente a la carretera. Y de uno de ellos decían que era muy importante, de la zona de Castro do Rei. Y yo los vi, fuimos con los chicos a curiosear. Era un señor muy elegante, estaba vestido con un gabán”. Andar con un gabán por aquellos años era medio difícil, y más si se trataba de un paisano de aldea. Era una prenda cara, poco usual, nadie lleva esa ropa en el campo. Es lo mismo que decir que en la aldea hay un tipo que usa guantes. Pero yo conocía la historia del gabán. Las cartas de mi hermana las escribía yo y por eso recordé que una vez escribí una que acompañaba al gabán que le envió a mi padre. La mujer termina de contarme la historia del fusilado y yo pensé: “Ese es mi padre”. Por las dudas le pregunté si estaba segura de lo que me contaba: “Sí, lo mataron con otro señor que decían que era el jefe de las tropas de asalto de Lugo, y los enterraron en la capilla”. Es mi papá, volví a pensar.</em></span></h2>
<h2><span style="color:#000000;">Ese día Darío supo que la búsqueda continuaba. Diez años después dio con Manuel Salgueiro.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">Javier está preocupado. La excavación lleva dos horas y desde la fosa mira a Darío:</span></h2>
<h2><span style="color:#000000;"><em>—Relájate, porque esto va a ir lento…</em></span></h2>
<h2><span style="color:#000000;">Es extraño lo que aquí sucede, es como un parto al revés. Se siente la tensión de un padre que espera el nacimiento del hijo en el pasillo de la maternidad; pero es el hijo que espera junto a la fosa la aparición de los huesos del padre.</span></h2>
<h2><span style="color:#000000;"><em>—Estoy bien… —</em>contesta Darío en voz muy baja.</span></h2>
<h2><span style="color:#000000;"><em>—…esta tierra es muy mala para excavar.</em></span></h2>
<h2><span style="color:#000000;">Para Javier <em>un crimen es siempre un crimen</em>. Se define como científico y está aquí porque sintió —él lo dijo así— el llamado de gente que necesita la ayuda de un arqueólogo para cerrar una historia familiar. El Equipo Argentino de Antropología Forense es su espejo, quiere verse como ellos: natural, sin protagonismo, humilde.</span></h2>
<h2 class="wp-caption aligncenter"><span style="color:#000000;"><img data-attachment-id="46046" data-permalink="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/___3_galicia_/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg" data-orig-size="640,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="___3_Galicia_" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=600" class="alignnone size-full wp-image-46046" src="https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=600" alt="___3_Galicia_" srcset="https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=600 600w, https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=150 150w, https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg?w=300 300w, https://redlatinasinfronteras.files.wordpress.com/2020/04/3_galicia_.jpg 640w" sizes="(max-width: 600px) 100vw, 600px"   /></span></h2>
<p id="caption-attachment-18789" class="wp-caption-text"><strong><span style="color:#000000;"><em>Primeros pasos de la excavación.</em></span></strong></p>
<p><span style="color:#000000;"> </span></p>
<h2><span style="color:#000000;">Divide al trabajo en tres etapas: la investigación histórica con la documentación que se pueda hallar y el relato de la familia; el trabajo de campo en el lugar de la exhumación; y luego el laboratorio. <em>Ahí le ponemos nombre y apellido a los cuerpos y determinamos si la persona antes de morir también fue maltratada…</em></span></h2>
<h2><span style="color:#000000;"><em>—¿Lo estás pasando muy mal, Darío?</em></span></h2>
<h2><span style="color:#000000;"><em>—No, estoy bien, espero…</em></span></h2>
<h2><span style="color:#000000;">Lessi deja su lugar a otro voluntario. Nunca imaginó que con las manos un día iba a rasgar la tierra de una fosa en busca de huesos. Se aleja caminando y se las mira. Al rato vuelve, más sereno:</span></h2>
<h2><span style="color:#000000;"><em>—Cuando estás ahí abajo entiendes a Darío…</em></span></h2>
<h2><span style="color:#000000;">Es de pocas palabras, como casi todos los gallegos.</span></h2>
<h2><span style="color:#000000;"><em>—En estos días ha llorado lo que nunca lloró en su vida…</em></span></h2>
<h2><span style="color:#000000;">Hay un sobresalto.</span></h2>
<h2><span style="color:#000000;"><em>—Espera, espera…, para…, ahí se vio algo…</em></span></h2>
<h2><span style="color:#000000;">Javier señala la tierra. Ingresa a la fosa y remueve con las manos.</span></h2>
<h2><span style="color:#000000;"><em>—No, no es nada…</em></span></h2>
<h2><span style="color:#000000;">Era un pedazo de plato.</span></h2>
<h2><span style="color:#000000;"><em>—Joder, estamos todavía en tierra de relleno…</em></span></h2>
<h2><span style="color:#000000;">Después encuentra un trozo de hierro.</span></h2>
<h2><span style="color:#000000;"><em>—Cuando salgan los huesos los vas a ver y distinguir. Si es un hueso largo algo va a sobresalir, no se te escapa.</em></span></h2>
<h2><span style="color:#000000;"><em>—¿Seguro?</em></span></h2>
<h2><span style="color:#000000;"><em>—Sí, confío en que por ejemplo el cráneo, los huesos largos, el fémur y la tibia los encontraremos sin dificultad, pero son muchos años y esta tierra descompone todo…</em></span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">Cuando Darío confirmó que los huesos de su padre estaban enterrados en la capilla de Cortapezas, lo primero que se le ocurrió fue colocar una placa recordatoria.</span></h2>
<h2><span style="color:#000000;">—<em>Me lo fui a ver al cura para pedirle permiso. Le pregunté si tenía el certificado de defunción. “Yo no tengo nada”, respondió. Entonces le conté que por testigos yo sabía que mi padre estaba enterrado atrás de la capilla, oculto, como NN. Le dije que quería poner una placa porque mi padre no tenía por qué estar enterrado clandestinamente. Me respondió que no se podía porque la capilla era del pueblo. Le dije que no tenía tiempo para pedirle permiso al pueblo. Y ahí me dice que debía pedirle permiso al obispado. Mire, está equivocado, contesté, si usted representa a la religión católica dígale al señor obispo que lo que corresponde no es otorgarme un permiso a mí, sino una condena a ustedes por el ocultamiento de una víctima. El cura pegó un salto. Pero es verdad, si el obispo sabía que mi padre estaba enterrado como NN, sabía que lo asesinaron, que no intervino la Justicia…, bueno, cuanto menos hay entonces una complicidad. Pero claro, después de esta situación rompí relaciones con el cura y me fui. Me puse a buscar testigos. Cuando los consigo vuelvo y le informo que pienso exhumar a mi padre. Me contestó que lamentaba no poder estar presente porque ese día su hermana sería operada. No se preocupe, le dije, no voy a permitir que le den una misa en esta capilla, porque si a mi padre no lo recibieron muerto como correspondía, ahora es tarde, ya lo recibirán donde corresponda, y nunca más lo volví a ver.</em></span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;"><em>—Pero joder, es que no está saliendo nada </em>—dice Javier—<em>, se supone que en esta profundidad tendría que aparecer la pelvis, el fémur. Tiremos por abajo a ver si encontramos algo…</em></span></h2>
<h2><span style="color:#000000;">La excavación lleva seis horas y no hay resultados. El trabajo ahora es más delicado, no sirven ni las palas ni los picos. Rasgan la tierra con los dedos, primero la aflojan pasando la palma como si fuera un cepillo y después la vuelcan en el balde; la tierra gotea como agua.</span></h2>
<h2><span style="color:#000000;">El estado de ánimo no es el de la mañana, del bullicio no ha quedado nada. Fue por eso que el nombre se escuchó con claridad. Alguien gritó:</span></h2>
<h2><span style="color:#000000;">—<em>Darío…</em></span></h2>
<h2><span style="color:#000000;">Se acerca a la fosa. Apareció algo, una voluntaria se lo alcanza a Javier. Es muy pequeño, oscuro, con tierra impregnada. Hay un presentimiento.</span></h2>
<h2><span style="color:#000000;">—<em>Sí, sí, sí, esto es hueso. Esto es hueso, sí.</em></span></h2>
<h2><span style="color:#000000;">Javier lo frota entre los dedos.</span></h2>
<h2><span style="color:#000000;"><em>—Qué pena… </em>—exclama—<em>, está en muy mal estado, pero lo hemos encontrado. Está aquí…</em></span></h2>
<h2><span style="color:#000000;">Javier y Darío se miran. No dicen nada.</span></h2>
<h2><span style="color:#000000;">Javier baja a la fosa y marca el nivel con una pala de jardinero.</span></h2>
<h2><span style="color:#000000;"><em>—De aquí para abajo —</em>pregunta Lessi<em>—</em><em>¿no hay nada más?</em></span></h2>
<h2><span style="color:#000000;"><em>—Hay que ir bajando, bajando, con mucho cuidado. Pueden traerlo para arriba poco a poco con la pala de corte. ¿Vale?</em></span></h2>
<h2><span style="color:#000000;">Vuelven a colocar el pedazo de hueso en la fosa, donde fue hallado. Sirve como referencia para ubicar el resto que sigue cubierto de tierra. Es largo y puede ser brazo o pierna. Cuando lo vea completo Javier sabrá cuál es la posición del cuerpo. Se levanta y anuncia:</span></h2>
<h2><span style="color:#000000;"><em>—Ahora va a ir todo muy lento. El trabajo que resta es muy delicado, pero aquí está Severino…</em></span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;">La muerte empezó en una hoja de papel común del tamaño de un anotador, con cuarenta y nueve palabras en catorce renglones y un membrete manuscrito que dice <em>Falange Española</em>.</span></h2>
<h2><span style="color:#000000;"><em>Ruego a V. se sirva admitir al paisano Severino Rivas el cual queda a disposición del Sr. Comandante Militar de ésta plaza, por el supuesto delito de traición a la patria y tenencia ilícita de arma de guerra. Viva V. muchos años…</em></span></h2>
<h2><span style="color:#000000;">La nota, dirigida al Director de la Prisión de Lugo con letra prolija y paciente, fue escrita el 26 de julio de 1936 y firmada por un tal Andrés López, encargado de La Falange.</span></h2>
<h2><span style="color:#000000;">Andrés López no era más que un vecino de Lugo, pero estaba del lado de los vencedores y en la guerra civil el enemigo es tu vecino, tu hermano, el padre de tu amigo.</span></h2>
<h2><span style="color:#000000;"><em>—A mí los años me están un poco apagando, ya no tengo las ideas alocadas de otras épocas.</em></span></h2>
<h2><span style="color:#000000;">—¿Qué ideas?</span></h2>
<h2><span style="color:#000000;"><em>—Podría haber hecho una barbaridad en el año 52. Hubo quien me dijo así: “De uno sé, y si vos querés limpiarlo, lo limpiamos”. Uno de los que se lleva a mi padre fue un funebrero de la calle San Pedro, en Lugo, y el otro fue Andrés López, pero nunca quise saber más. No quise porque llegó un momento en que casi averiguo. Fue algo raro. Tengo un amigo que se llama igual y yo le hice un favor grande al padre de mi amigo, tanto es así que la familia me hizo muchos regalos. Con el tiempo sin embargo me di cuenta de que mi amigo evitaba concurrir a las actividades relacionadas con mi padre. Me empezó a entrar la duda en la cabeza, porque él es de Lugo y veía que no le gustaba lo que yo hacía, y lo seguí observando hasta que me di cuenta de que él y su familia eran todos franquistas. Al tiempo me llamó a Buenos Aires para darme una explicación, dijo que no acompañaba mi búsqueda porque tenía cáncer de próstata. Y yo lo dejé ahí, ya no me interesaba saber más…</em></span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2 style="text-align:center;"><img data-attachment-id="46047" data-permalink="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/___4_galicia__/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg" data-orig-size="640,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="___4_Galicia__" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=600" class="alignnone size-full wp-image-46047" src="https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=600" alt="___4_Galicia__" srcset="https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=600 600w, https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=150 150w, https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg?w=300 300w, https://redlatinasinfronteras.files.wordpress.com/2020/04/4_galicia__.jpg 640w" sizes="(max-width: 600px) 100vw, 600px"   /></h2>
<h4 class="wp-caption aligncenter"><strong><span style="color:#000000;"><em>El primer hallazgo.</em></span></strong></h4>
<h2></h2>
<h2><span style="color:#000000;"><em>—Esto puede ser un tiro…</em></span></h2>
<h2><span style="color:#000000;">Javier analiza el último de los huesos que pudo rescatar.</span></h2>
<h2><span style="color:#000000;"><em>—Por la forma es el cráneo y esto es un tiro…</em></span></h2>
<h2><span style="color:#000000;">A las seis de la tarde poco queda por excavar. Un diente incisivo, parte de un húmero, de un fémur y del cráneo, nada más. Dice Javier: se lo ha comido la tierra.</span></h2>
<h2><span style="color:#000000;"><em>—Llevo una hora dando vueltas en la cabeza para ver cómo se lo voy a explicar. En cierto modo me siento culpable, pero es que esto no da para más…</em></span></h2>
<h2><span style="color:#000000;">Darío continúa sentado junto a la fosa.</span></h2>
<h2><span style="color:#000000;">Javier toma valor y se acerca, se arrodilla a su lado y le habla al oído. Sólo ellos saben qué se dijeron.</span></h2>
<h2><span style="color:#000000;"><em>—Aunque sea un solo hueso a mí me alcanza, el valor es que algo de su cuerpo pueda descansar en paz.</em></span></h2>
<h2><span style="color:#000000;">La misión estaba cumplida. En la puerta de la capilla esperaba un auto, un pequeño ataúd de madera clara y un ramo de flores rojas. La comitiva tomó por el camino comarcal en dirección a Lugo, el camino inverso que en 1936 Severino realizó secuestrado.</span></h2>
<h2><span style="color:#000000;">La ceremonia en el cementerio de Castro do Rei fue en silencio. Darío dejó el ataúd en la bóveda familiar junto a su madre y colocó una lápida: <em>Papá, descansa en paz, te lo pide tu niño mimado</em>. No hubo discursos, sólo unos aplausos contenidos.</span></h2>
<h2><span style="color:#000000;">***</span></h2>
<h2><span style="color:#000000;"><em>—Es un niño de nueve años que recuperó a su padre —</em>ha dicho María<em>—. Sería bueno también que pagara alguien por este asesinato, pero como yo lo vivo mucho desde el plano sentimental, para mí es más importante que el niño de nueve años recupere a su padre.</em></span></h2>
<h2><span style="color:#000000;"><em>—¿Ve esa taza? Es mi capital —</em>Darío señala una taza decorada con flores rojas. La casa en Argentina es un chalet con rejas verdes sobre una calle de tierra en Ituzaingó. En el living hay adornos de porcelana, vajillas, jarrones y siluetas de campesinas, un reloj de bronce y estantes llenos de libros. Darío lee mucho y escribe. La mesa larga se ve cubierta de papeles manuscritos y recortes de diarios y revistas<em>—. En esa taza mi padre tomaba el café.</em></span></h2>
<h2><span style="color:#000000;">Tiene el recuerdo preciso del día que Severino llegó a la casa de Castro do Rei con el juego de tazas. Veinticuatro iguales y dos distintas, a más grande para él —la de las flores rojas— y otra más chica para Darío.</span></h2>
<h2><span style="color:#000000;"><em>—Una vez le dije a mis hermanos: quiero mi herencia. ¿Qué querés?, preguntaron  sorprendidos. Tal vez pensaron que hablaba de la casa o de las tierras, pero les dije: la taza es para mí. Y me la traje, yo no quería otra cosa…</em></span></h2>
</div>
<h3 style="text-align:right;"><em><span style="color:#000000;">fuente:</span> <span style="color:#800080;"><a style="color:#800080;" href="http://socompa.info/cronica/el-fusilado-del-gaban/">http://socompa.info/cronica/el-fusilado-del-gaban/</a></span></em></h3>
</div>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46036" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46036" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-46036-5e9b0f87bb385' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=1958916&amp;post_id=46036&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-46036-5e9b0f87bb385' data-name='like-post-frame-1958916-46036-5e9b0f87bb385'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Galicia_Buenos Aires: Crónica de una búsqueda&nbsp;incansable,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>18 abril, 2020 / 09:55</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" rel="category tag">DDHH</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" rel="category tag">Denuncias</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/galicia/" rel="category tag">galicia</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/" rel="category tag">Memoria</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/ddhh/" rel="tag">DDHH</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/denuncias/" rel="tag">Denuncias</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/galicia/" rel="tag">galicia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/memoria/" rel="tag">memoria</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/"><span class="date">04.18</span>Galicia_Buenos Aires: Crónica de una búsqueda&nbsp;incansable</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/18/america-latina-estados-de-excepcion-en-tiempos-de-coronavirus/"><span class="date">04.18</span>América Latina: estados de excepción en tiempos de&nbsp;coronavirus</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/18/uruguay_jorge-zabalza-primera-linea/"><span class="date">04.18</span>Uruguay_Jorge Zabalza: Primera&nbsp;Línea</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/18/reecuentro-con-la-madre-tierra-tarea-urgente-para-enfrentar-las-pandemias/"><span class="date">04.18</span>Reecuentro con la Madre Tierra: tarea urgente para enfrentar las&nbsp;pandemias</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/16/uruguay_luis-ernesto-sabini-fernandez-el-capitalismo-genero-mucha-voracidad/"><span class="date">04.16</span>Uruguay_Luis Ernesto Sabini Fernández: “el capitalismo generó mucha&nbsp;voracidad”</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/16/ecuador-la-gente-no-esta-muriendo-de-covid-sino-de-capitalismo/"><span class="date">04.16</span>Ecuador: La gente no está muriendo de Covid, sino de&nbsp;capitalismo</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/16/chile-campana-press-politics-a-sus-casas/"><span class="date">04.16</span>Chile: Campaña &#8220;Pres@s Polìtic@s a sus&nbsp;casas!&#8221;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/15/estrategias-narrativas-en-tiempos-del-covid-19/"><span class="date">04.15</span>Estrategias Narrativas en Tiempos del&nbsp;COVID-19</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/15/ecuador_jaime-breilh-epidemiologo-esta-servida-la-mesa-para-el-virus/"><span class="date">04.15</span>Ecuador_Jaime Breilh, epidemiólogo: “Está servida la mesa para el&nbsp;virus”</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/04/15/paraguay-el-hambre-seguira-despues-de-la-pandemia/"><span class="date">04.15</span>Paraguay: el hambre seguirá después de la&nbsp;pandemia</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">documental</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">galicia</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-39214083"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-5/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">salta</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">video</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="66a802e27b" /><input type="hidden" name="_wp_http_referer" value="/2020/04/18/galicia_buenos-aires-cronica-de-una-busqueda-incansable/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2020\/04\/18\/galicia_buenos-aires-cronica-de-una-busqueda-incansable\/":46036};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"17d23a9dc9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"35b43c5697\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2020\/04\/18\/galicia_buenos-aires-cronica-de-una-busqueda-incansable\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F","postID":"46036","shortlink":"https:\/\/wp.me\/p8dBq-bYw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/46036","statsLink":"https:\/\/wordpress.com\/stats\/post\/46036\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 250 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9137a63aac","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F04%2F18%2Fgalicia_buenos-aires-cronica-de-una-busqueda-incansable%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUttSwjAQ/SFDQFDxwfFbQrKUbXMzu2nFrzcVitDp1Mv0ITvn7Dndm+yi0MEzeJY1SQMtaojvi5ru5C0VA7EDIlXBwKLXNhugLyUSyxa8CamnYrDHPVq7cOjHZtHmCj3JfbZWEDIIMMjoK3Fi5NP6eVm+jdTBueBP3qd4orD6LUM6np8F+hah+zGtBo5KNyIB4QeM010WQ5EWm9JgEWU4KG8spP+3s7OhgGWOJEqom/PQJur9vSeUmXPRZc8mdP5sPEJn+uvQVMAkIRc2NAjCqk4yuGgVwwif8VGmbFrsVJJOEUMqkQgtpIT9gVywPzpwKkuiOZFmDL4XXaKp66T4fYbX+O1RXGdN/EurFDKBlcPxDMCMpt+22FuFSdJBpbLB4S2iV/eyetg+bu63q/Wy/gS19FHF'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'46036','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSQj8mTVIueFszOHBNeH56Ti5YSC8/bT1uZEFuLkp8ZmZ0cHRUTFEyJlEtemJbQ0Z2dXErVXJ4Wk1XPWZoYXV+JVF3NTY2YjNsTWxdcmkrL1tyZklNa3hERUZzbnBRdlAxbStMY2haUXlXY25VWmsrc2JQPXUyd0N3M2MvVkMlR1ldN0d2Vi1bT0EuR2lRNnphL000VW8wLHdnTg=='}]);
_stq.push([ 'clickTrackerInit', '1958916', '46036' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>