<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de gobierno | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de&nbsp;gobierno RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFOwzAMRX+I1M1GBX1AfEuSmpLNaaLY0dS/X1q2gcZUeLzOPc61DaekXJwEJ4FQVKIy+onhlFwMioMnnO9U45if4DGWkYzgoFJkuVNbGPkjMhxQknFHtapf9qt3LFVazGN9yQivzb5pwRZPA1iKK26zyTOwzIT/aLNS379nI34a+Q/8oxAp9oIKB78Al1lAP7dtp/u+g5Qx+BJu6HZDFy85dLNbJho8y62oHrM/NrjsotZDMrI4Qk1lkDBU2xb2dVhra1ZmdU0snxVcL/Ae3nTX77q2f9H7wxmpis60?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjEEOwjAMBD9EMEUqKgfEW9JggsGJo9pR1N8TbuUCt1ntzkIrLkg2zAb2wIQKpc7QiXJsfgW1lXEfVHewmabqCtdIWaHRLaIpYO2tvAgd+waGqbC3fvf3IKI4luCNJH8Fd2dPyy91wZkldozQV5v4ka7pMoznw3Aaj9P0fAN4DlbS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perù_Hugo Blanco: Por la reivindicación y dignificación de la población indígena y&nbsp;campesina' href='https://redlatinasinfronteras.wordpress.com/2020/06/28/peru_hugo-blanco-por-la-reivindicacion-y-dignificacion-de-la-poblacion-indigena-y-campesina/' />
<link rel='next' title='Argentina_El fervor de una lucha justa: a 18 años de la Masacre de&nbsp;Avellaneda' href='https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_el-fervor-de-una-lucha-justa-a-18-anos-de-la-masacre-de-avellaneda/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/" />
<link rel='shortlink' href='https://wp.me/p8dBq-cts' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de gobierno" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2020-06-28T09:20:33+00:00" />
<meta property="article:modified_time" content="2020-06-28T09:32:34+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg" />
<meta property="og:image:secure_url" content="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg" />
<meta property="og:image:width" content="1208" />
<meta property="og:image:height" content="668" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de&nbsp;gobierno" />
<meta name="twitter:image" content="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visita la entrada para saber más." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1f9e91" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Leo Santillán: “El 26 de junio había sido planificado desde la casa de gobierno” A 18 años de la Masacre de Avellaneda entrevistamos a Leonardo, hermano de Darío Santillán, para reflexionar sobre aquellos días de furia, la continuidad de las luchas por justicia y el ejemplo de Dario, ese joven hombre nuevo que no para&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1f9e91; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/amp/"></head>
<body class="post-template-default single single-post postid-47954 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-47954 post type-post status-publish format-standard hentry category-argentina category-contraimpunidad category-denuncias category-entrevista category-resistencias tag-26-de-junio tag-argentina tag-contraimpunidad tag-dario-y-maxi tag-memoria tag-resistencias">
				<h1>Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de&nbsp;gobierno</h1>
				<p style="text-align:center;"><img data-attachment-id="47955" data-permalink="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/arg2020_leo-santillan-26j/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg" data-orig-size="1208,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arg2020_Leo Santillan 26J" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=600" class="alignnone size-full wp-image-47955" src="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=600" alt="Arg2020_Leo Santillan 26J" srcset="https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=600 600w, https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=1200 1200w, https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=150 150w, https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=300 300w, https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=768 768w, https://redlatinasinfronteras.files.wordpress.com/2020/06/arg2020_leo-santillan-26j.jpg?w=1024 1024w" sizes="(max-width: 600px) 100vw, 600px"   /></p>
<h2><span style="color:#000000;"><strong>Leo Santillán: “El 26 de junio había sido planificado desde la casa de gobierno”</strong></span></h2>
<h2><span style="color:#000000;">A 18 años de la Masacre de Avellaneda entrevistamos a Leonardo, hermano de Darío Santillán, para reflexionar sobre aquellos días de furia, la continuidad de las luchas por justicia y el ejemplo de Dario, ese joven hombre nuevo que no para de nacer.</span></h2>
<h3><span style="color:#000000;">Por Luis Hesel </span><br />
<span style="color:#000000;">26 de junio 2020</span><br />
<span style="color:#000000;">Foto: Anita Pouchard y Tadeo Borbón (*)</span></h3>
<h2><span style="color:#000000;">Cuando empezó la represión estábamos en la primera línea con los compañeros_ rememora Leonardo_ A Darío después lo crucé varias veces cuando estábamos volviendo para la estación, y después en la estación lo vi hasta último momento. Cuando yo entré estaba ciego por los gases y lo veo a Maxi y a Dario y a algunos compañeros más, y salgo para mirar a la avenida Pavón y cuando vuelvo a entrar le digo a Dario que nos vayamos que esta avanzando la cana. Dario me dice; no, andate vos y llevate a los compañeros. El estaba arrodillado y lo zamarreo de los hombros para que nos vayamos, vuelvo a salir a la avenida y ya la cana estaba entrando y salimos corriendo con los compañeros. Ahí fue el último momento que lo vi a Dario.</span></h2>
<h2><span style="color:#000000;">Darío para empezar no era de tener muchos amigos. Tenía dos amigos que siempre iban a casa de la primaria del primer grado, y cuando fue creciendo mi recuerdo fue que Dario siempre salía con estos compañeros de escuela que también eran mis amigos que se llamaban Martín y Nahuel, y a medida que fue creciendo yo me acuerdo que a los 14 años empezó a escuchar Hermética y se me acercó una vuelta y me dijo “tienen un mensaje las letras”, y yo medio que pensaba que el mensaje que me decía Darío era medio satánico porque en varios lados se hablaba de que la música tenía mensajes ocultos y todo eso, sino que a lo que Darío se refería era a un mensaje de lucha que son los mensajes que tiene Hermética en cuanto a la crítica hacia el sistema. Yo recuerdo que cuando él me dice eso yo era chico tenía 13 años y era muy apegado a Darío y en ese tiempo recuerdo alguna lectura que él iba teniendo, se encerraba en la pieza a escuchar Hermética, Malón y fue abriendo horizontes a la música porque después en un momento empezó a escuchar a José Larralde y música clásica porque mi viejo le había regalo muchos cd de la colección de la revista Noticias.</span></h2>
<h2><span style="color:#000000;">Y después que fue militando, yo esa entrada en la militancia no la tengo muy registrada, pero si me acuerdo que el no estaba en casa. Lo que si me acordé el otro día de que esto de que era políticamente activo, había organizado con un grupo de chicos de la escuela un recital para los inundados de Salta año ´98 – ´99 si no me equivoco. Después como contaba mi hermano Javier que él estuvo compartiendo la secundaria y había conocido a un profesor de historia Pedro Bellio y como que le abrió la cabeza un montón a Darío y empezó a organizar actividades en el centro de estudiantes y fue conociendo compañeros en la zona de Quilmes y ahí empieza a militar pero yo ya no sé mucho más de las cosas que fueron pasando ahí. De mi lado fue como de un costado ver pasar algunas cosas y después uno la fue armando con el tiempo cuando salió todo a la luz de como fueron los comienzos de Darío.</span></h2>
<h2><span style="color:#000000;">Por la diferencia de edad entre ustedes hay cosas que vos las fuiste descubriendo después…</span></h2>
<h2><span style="color:#000000;">Si, porque yo empecé a estar con él después de lo que fue el MTD (Movimiento de Trabajadores Desocupados), él se había acercado a una convocatoria de una asamblea de desocupados en el año 2000 y a los 2 o 3 meses fue que empecé a estar más con él. Yo siempre era muy apegado a Dario pero en el 2000 empecé a estar más con él. Me acuerdo cuando fue a ver al Cuarteto Cedrón, tenía 17 años y se había ido con una campera de jean y un buzo de Hermética y cuando volvió me comentó que había gente más grande, como que se sorprendió porque él pensó que había más juventud y era todo muy formal y en un momento cuando se le acercó el mozo y le preguntó que iba a tomar, el dijo agua. Y después está la foto del Tata Cedrón de ese vuelta, con la campera, el buzo y todo barbudo, que era algo raro, tan atípico en un pibe tan joven, tenía otra mentalidad tanto para la política como para la música.Te puede interesar: Nora Ciapponi en la Brigada Simón Bolívar -Parte I</span></h2>
<h2><span style="color:#000000;">Yo tengo muy presente ese Darío que no estaba en casa, que a veces no volvía a dormir y mi vieja se preocupaba y le decía “che que pasa”, y capas que estaba en la casa de un compañero u organizando cosas para el centro de estudiantes. Empezó a militar más fuerte en el centro de estudiantes en el cuarto año y ya en el quinto lo agarró muy efervescente ya yéndose pero dando muchas batallas como fue contra la directora del (colegio) Piedra Buena que estaba en ese momento, recordemos que era una época que había cosas que no se hablaban como de los 30 mil desaparecidos, había un tabú en una parte de la sociedad que veía todo eso como de “activista político”. Cuando deja el quinto año ya militando en el Movimiento La Patria Vencerá con Mariano, Pablo y con Flor va a laburar territorialmente en los barrios. Y bueno esa vez lo enganchó a Dario con una convocatoria de un volante que convocaban a los desocupados y se acercó con otro compañero y empezó a darle forma a lo que iba a ser el MTD.</span></h2>
<h2><span style="color:#000000;">¿Vos participás cuando él se va a militar a Lanús?</span></h2>
<h2><span style="color:#000000;">No, estábamos en el MTD de Alte Brown y Darío se va a Lanús en mayo junio y yo me fui a vivir con él en abril del 2002. Estuve en enero un tiempo, estuvimos hablando bastante por situaciones que habían pasado tanto lo de Javier Barrionuevo que lo habían asesinado en febrero del 2002 y después en abril lo balean frente al municipio de Lanús a Juan Arredondo un compañero del MTD de Lanús. Y yo tenía muchas ganas de vivir con él de estar con él y él estaba en medio de la toma de terrenos en febrero y en una situación muy precaria, llovía mucho y era todo barro, hay algunos registros en el documental de Miguel Mirra (Darío Santillán La dignidad rebelde) y en abril pudimos concretar y me vine a vivir con él al MTD de Lanús.</span></h2>
<h2><span style="color:#000000;">Por aquellos días en que las palabras de moda eran “crisis”, “corralito” y “riesgo país”, el escritor Hernán López Echagüe visitó el barrio La Fé y caminó por sus callecitas junto a Darío y en alguna libreta de anotaciones apuntó que “a pesar de la ferocidad del sol, que caía a plomo en la cabeza y reverberaba en los ojos de Darío y en las latas y botellas diseminadas a uno y otro lado del trayecto, todo era caminos y senderos y atajos barrosos, y charcos que reventaban en infinitud de arroyos amarretes que serpenteaban por toda parte. A nuestro paso, endebles casillas de madera y chapa, casas inconclusas, montículos de escombros, miradas al acecho, y decenas de perros andrajosos y chicos jugando a la guerra”.</span></h2>
<h2><span style="color:#000000;">A medida que se profundizaba el hambre y la represión en la Argentina, las organizaciones sociales sufrían cada vez mayores niveles de confrontación y represión por parte del Estado. El 26 de junio de 2002 Dario Santillán y Maximiliano Kosteki fueron parte de los 4000 desocupados que movilizaron al Puente Pueyrredón exigiendo el pago de planes de empleo (que no se venían pagando), aumento de los subsidios de 150 a 300 pesos, insumos para escuelas y centros de salud, el desprocesamiento de los luchadores sociales y la solidaridad con la fabrica recuperada Zanón que estaba bajo amenaza de desalojo. El gobierno había anunciado en distintos medios que no toleraría nuevos cortes de rutas y que impediría el bloqueo a los accesos a la capital.Te puede interesar: Domingo 11: Las PASO, gran encuesta nacional</span></h2>
<h2><span style="color:#000000;">¿Darío te llegó a transmitir alguna preocupación por ese escenario?</span></h2>
<h2><span style="color:#000000;">Lo que pasó y que después estremece un poco es que hay varios registros de Darío hablando de esta situación que se venía poniendo cada vez más pesada pero hay una señal muy clara que tiene que ver con la noche anterior al 26 y que tiene relevancia. Después de la crisis del 2001, la represión y los asesinatos que se dieron en toda la Argentina, la escala de violencia y los aprietes de la policía en diferentes cortes. El 25 de junio nosotros habíamos tenido una reunión en la Guardería y estábamos haciendo los preparativos para el corte, estábamos lavando la olla y ahí hay una situación que lo pinta a Dario como era, porque estuvo lavando las ollas y las cosas para cocinar como 5 horas y después a las 8 de la noche tuvimos una reunión de seguridad donde presentó fotos de lo de Arredondo y Barrionuevo haciendo un llamamiento y diciendo “compañeros tenemos que empezar a mejorar la seguridad porque mañana van a empezar a matar compañeros”. El tuvo una lectura muy profunda. Después uno va rearmando, yo estaba viendo unas notas, unos videos y en el de la autopista Dock Sud de febrero ya se lo ve con esta preocupación y que se llega al 26 matando gente.</span></h2>
<h2><span style="color:#000000;">Unos días antes en una asamblea una compañera planteó que ir implicaría que nos iban a pegar y Darío y le dijo que si no íbamos ya perdíamos la pelea sin haberla dado. Y eso tiene que ver con la concepción de Darío y de como se quedó con Maxi sin conocerlo. Uno después arma el rompe cabezas de lo que fue la vida de Darío y encuentra un pensamiento muy profundo y de su manera de actuar y de hacer lo que pensaba. El iba casa por casa a hablar con los compañeros o en los comienzos del movimiento cuando iba casa por casa a hablar con lo vecinos y él tenía 17 o 18 años, y lo que menos hace un pibe es conversar con gente más adulta, es estar en la esquina tomando una birra. A él lo marco mucho la lectura del Che y en su cuaderno transcribía esa frase “sentir en lo más hondo cualquier injusticia cometida contra cualquiera en cualquier parte del mundo”.</span></h2>
<h2><span style="color:#000000;">En un contexto de mucha expectativa el 27 de mayo del 2005 en el tribunal oral n.º 7 de Lomas de Zamora comenzó el juicio a los responsables materiales de la masacre y que concluyó con importantes condenas como la prisión perpetua para el comisario Alfredo Fanchiotti ¿qué balance haces del juicio?</span></h2>
<h2><span style="color:#000000;">Ya pasaron muchos años, casi 15 años, y lo que jode es que todavía no hayamos logrado sentar en el banquillo a ninguno de los responsables políticos y que se los juzgue y se los castigue por sus responsabilidades frente a la masacre, pero me parece que es importante lo que se logró aquella vez porque fue la primera vez que se condenó a un comisario y le pudimos dar perpetua. Fue importante estar, nosotros estuvimos acampando 45 o 50 días frente a los Tribunales y fue un paso que marcó precedente para otros casos, logramos condenar a los responsables materiales pero a los que los mandan todavía no. Esto muestra que toda la lucha que fuimos dando fue importante porque si bien ya existía una condena social sabemos que sin gente en las calles la justicia funciona para los poderosos, porque se lo intentó cubrir a Fanchiotti hasta que aparecieron las fotos.Te puede interesar: La cumbre de la subordinación</span></h2>
<h2><span style="color:#000000;">Hubo reuniones antes del 26 de junio para coordinar el accionar de las cuatro fuerzas de seguridad y también para pensar lo que después dijo cada uno de los funcionarios políticos como Anibal Fernández y sus declaraciones sobre la asamblea de desocupados que hubo en el Polideportivo Gatica de Villa Domínico que dijo que ahí se habló de lucha armada o Duhalde diciendo que cualquier intento de sitiar la capital iba a ser tomado como una declaración de guerra. Recordemos a Felipe Solá cuando esa misma tarde lo recibe a Fanchiotti o cuando la llama a Nora Cortiñas y le dice quédese tranquila que se están matando entre ellos. Hubo un discurso y una estigmatización y un intento de hacer creer eso a la sociedad pero que después no prosperó. A mi entender por lo fuerte en la manera en que lo fusilan a Dario y en la actitud que lo encuentran a Dario, socorriendo a un compañero al que no conocía y entonces la sociedad no terminó comprando ese discurso que se quiso imponer desde los medios y el gobierno. Pero a veces yo me pregunto y pienso qué abría pasado si no aparecían esas fotos, es muy difícil saberlo, pero el tema era cortar con la protesta social. Duhalde había venido para eso y el 26 de junio había sido planificado desde la casa de gobierno y ejecutado principalmente por la policía bonaerense que disparó plomo por toda Avellaneda. Y estas cosas no tienen que volver a suceder.</span></h2>
<h2><span style="color:#000000;">(Vale mencionar al pasar que un colectivo de periodistas militantes que en ese momento integrábamos Prensa de Frente impulsamos un portal donde cubrimos todas las audiencias judiciales priorizando la voz de los familiares y los movimientos sociales).</span></h2>
<h2><span style="color:#000000;">Darío expreso lo mejor de los valores de nuestra generación, su valor, su entrega, su compromiso, hoy hay pibes y pibas que llevan su cara en una remera y que ni siquiera habían nacido en el 2002 ¿cómo vivís vos todo eso como hermano?</span></h2>
<h2><span style="color:#000000;">Es muy fuerte y a medida que pasan los años lejos de apagarse eso se ha encendido más, y se ha traducido en remeras, bibliotecas, remeras, en nombres de barrios, y me sorprende que desde hace unos años a través de las redes cada 18 de enero se festeja el cumpleaños de Darío y el año pasado en 2019 decidimos juntarnos y celebrar una jornada en conmemoración de Darío. Y nos juntamos en Roca Negra porque estaba toda esta fuerza y era una demanda de las compañeras y los compañeros porque nosotros tenemos también que sacar lo mejor de todo esto y nos juntamos para recordarlo pero también para seguir dándonos fuerza. Y mi mensaje es que no hay que generar un Darío inalcanzable en una bandera, sino que nos dejó su ejemplo, y hay que ejercer la memoria porque hemos naturalizado que responsables políticos como Felipe Solá y Anibal Fernández estén en el gobierno, ya hay compañeros que han bancado esa militancia y hay organizaciones que han militado para que eso pase y nosotros tenemos que ser la piedra en el zapato de esta sociedad tan olvidadiza.</span></h2>
<h2><span style="color:#000000;">Porque así como vuelve Felipe Solá o Anibal Fernández, vuelve Anibal Ibarra que fue responsable de Cromañon, vuelve Fernando Espinosa como responsable político encubridor de la desaparición de Luciano Arruga, entonces este año tiene que ser con más fuerza esa frase de no olvidar, no perdonar y no reconciliarnos porque estamos viviendo una época donde parece que los que estamos mal somos nosotros y nos cuestionan esos que se han cagado en Darío, que se han cagado en nosotros como familia y ni siquiera han criticado que en la lista del Frente de Todos estaba el nombre de Felipe Solá. Nosotros tenemos que seguir en la calle y no naturalizar que los responsables estén libres y hasta sean reivindicados políticamente como hizo el presidente Alberto Fernández diciendo que a Duhalde había que hacerle un monumento porque nos sacó de la crisis.</span></h2>
<h3><span style="color:#000000;">(*) Especial para Marcha y Contrahegemonia web</span></h3>
<h3><span style="color:#000000;">Referencias citadas:</span></h3>
<h3><span style="color:#000000;">El libro de Hernán López Echagüe mencionado es “La política está en otra parte. Viaje al interior de los nuevos movimientos sociales”.</span></h3>
<h3><span style="color:#000000;">En la “Carta de despedida de sus hijos” el Che Guevara escribió “Sobre todo, sean siempre capaces de sentir en lo más hondo cualquier injusticia cometida contra cualquiera en cualquier parte del mundo. Es la cualidad más linda de un revolucionario.”</span></h3>
<h3><span style="color:#000000;">Para conocer la experiencia de la cobertura del juicio realizada por Prensa de Frente se puede consultar el trabajo de Natalia Vinelli “Usos alternativos de las nuevas tecnologías de la información y la comunicación”, o los testimonios que el autor brindó para la guía de medios “El fin del periodismo y otras buenas noticias” realizada por la cooperativa de periodistas La Vaca.</span></h3>
<h3><span style="color:#000000;">fuente: <span style="color:#003300;"><a style="color:#003300;" href="https://www.marcha.org.ar/leo-santillan-el-26-de-junio-habia-sido-planificado-desde-la-casa-de-gobierno/">https://www.marcha.org.ar/leo-santillan-el-26-de-junio-habia-sido-planificado-desde-la-casa-de-gobierno/</a></span></span></h3>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47954" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47954" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-47954-5ef88a0640a58' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=1958916&amp;post_id=47954&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-47954-5ef88a0640a58' data-name='like-post-frame-1958916-47954-5ef88a0640a58'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de&nbsp;gobierno,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>28 junio, 2020 / 06:20</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/" rel="category tag">contraimpunidad</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" rel="category tag">Denuncias</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/" rel="category tag">entrevista</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/26-de-junio/" rel="tag">26 de Junio</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/contraimpunidad/" rel="tag">contraimpunidad</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/dario-y-maxi/" rel="tag">Dario y Maxi</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/memoria/" rel="tag">memoria</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="tag">Resistencias</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_atd-jujuy-justicia-por-dario-y-maxi-no-olvidamos-no-perdonamos-no-nos-reconciliamos/"><span class="date">06.28</span>Argentina_ATD Jujuy:  Justicia por Dario y Maxi! No olvidamos, no perdonamos, no nos&nbsp;reconciliamos!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_el-fervor-de-una-lucha-justa-a-18-anos-de-la-masacre-de-avellaneda/"><span class="date">06.28</span>Argentina_El fervor de una lucha justa: a 18 años de la Masacre de&nbsp;Avellaneda</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/"><span class="date">06.28</span>Argentina_Leo Santillán:  26 de junio una  represiòn planificada desde la casa de&nbsp;gobierno</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/28/peru_hugo-blanco-por-la-reivindicacion-y-dignificacion-de-la-poblacion-indigena-y-campesina/"><span class="date">06.28</span>Perù_Hugo Blanco: Por la reivindicación y dignificación de la población indígena y&nbsp;campesina</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/argentina-dario-y-maxi-viven-en-la-lucha/"><span class="date">06.27</span>Argentina: Darìo y Maxi Viven en la&nbsp;lucha!</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/argentina_dario-y-maxi-juicio-y-castigo-a-los-responsables-politicos-de-la-masacre-de-avellaneda/"><span class="date">06.27</span>Argentina_Dario y Maxi: Juicio y castigo a los responsables políticos de la Masacre de&nbsp;Avellaneda</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/wallmapu_hector-llaitul-el-gobierno-esta-tratando-de-apagar-el-fuego-con-bencina/"><span class="date">06.27</span>Wallmapu_Héctor Llaitul: El Gobierno está tratando de apagar el fuego con&nbsp;bencina</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/hugo-blanco-reforma-agraria-los-pueblos-indigenas-y-sus-luchas-actuales/"><span class="date">06.27</span>Perù_Hugo Blanco: Reforma agraria, los pueblos indígenas y sus luchas&nbsp;actuales&#8230;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/argentina_salta-amenazan-con-desalojar-a-una-comunidad-wichi/"><span class="date">06.27</span>Argentina_Salta: amenazan con desalojar a una comunidad&nbsp;wichí</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2020/06/27/argentina_dario-santillan-a-18-anos-de-la-masacre-de-avellaneda/"><span class="date">06.27</span>Argentina_Darío Santillán: a 18 años de la Masacre de&nbsp;Avellaneda</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">&quot;raul zibechi&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">documental</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">galicia</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-39214083"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-5/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">misiones</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">oaxaca</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">redes</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-148523"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario/">rosario</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">salta</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">valparaiso</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">video</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3c6497d3d5" /><input type="hidden" name="_wp_http_referer" value="/2020/06/28/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2020\/06\/28\/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno\/":47954};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24afba73b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"423cac804e\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2020\/06\/28\/argentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F","postID":"47954","shortlink":"https:\/\/wp.me\/p8dBq-cts","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/47954","statsLink":"https:\/\/wordpress.com\/stats\/post\/47954\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 251 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5b8d7b150","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2020%2F06%2F28%2Fargentina_leo-santillan-26-de-junio-una-represion-planificada-desde-la-casa-de-gobierno%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkdtOxDAMRH+IrKHSInhAfItJTNdpbthJC3w9WYmuxEVBPNmamTOSE9iKsTlVShW8gqOVLZXXg9cr+GqVrDWSKs70i+tfGsnb5zhwWpm2P2OeakG7GCHl9x+tsZkS2sxJIfBCCh1qdMLkAskgvLGbqSpQ625emEzADSrFErDSN33Qgy5yMk8oEFErSd9MXkmEXW+5aP9sqNIv1hFkK+d0hi7bIG1RclMKsL/lLgyY80+a54AsoCcUTvM+O/QYH26O99Px9nq6m/wHuv3MPg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'47954','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSR0svdWYrLT9GakpbRmNDVGotZzVTNzVFTDBIdHVqfmFHaS1qfGZEaG11ZCwwQ0ImLVpTT2FqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3xkT09+cSVyY000V0tVMW5qYWFmeC9uUFdHN3dFdzF4dD0uXUZVT3hdNDdYZzI='}]);
_stq.push([ 'clickTrackerInit', '1958916', '47954' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>