<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Argentina: Negocios de pandemia | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Argentina: Negocios de&nbsp;pandemia RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1-RC1-50691"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUu1uwyAMfKE5Xls1Un9MexYIDqWFgMAsy9vPafeRtWs37Q/i4M7Gx+GYoIsD08AYKiRfrRsKjqmLAUpwnqYL1HSlPOBCpn20X8KYjTIFrY9a+SvuokUmr5gMpFj4At2TeXekggfipLojnNAV/YNrq0BN2cpNJnxZPTabZg2j4z2oylGmSp6YIFHuoXevqKvzZp7oVFtnlScsPHn6Q4+TavE0NcXKYLMz/y2RFbvBll/kXXyXrZtts0HjCn+ewc/ShZ+zMzAboXhmBDJOkacgtHuycyS0TplKAVmDqwF4L8Lr/zgfY6oaZScjjeqWrcsWzliSaFCV23h0JJaOyCR/JlG55cqigKUI4oKYGIdvAHqvXL4fzjnVsrUorAWcRc/hadWu2nbX7nbbwxuBuTpl?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"97269a8a6b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d4568a6d59\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2021\/04\/13\/argentina-negocios-de-pandemia\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F","postID":"55616","shortlink":"https:\/\/wp.me\/p8dBq-et2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/55616","statsLink":"https:\/\/wordpress.com\/stats\/post\/55616\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 265 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/" />
<link rel='shortlink' href='https://wp.me/p8dBq-et2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina: Negocios de pandemia" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/" />
<meta property="og:description" content="Argentina: Negocios de pandemia Por Carlos Del Frade (APe) 05 Abril 2021 Las vacunas son bienes comunes de la humanidad. De tal manera, los medicamentos tampoco deberían ser la propiedad privada de…" />
<meta property="article:published_time" content="2021-04-13T17:09:20+00:00" />
<meta property="article:modified_time" content="2021-04-13T17:11:54+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Argentina: Negocios de&nbsp;pandemia" />
<meta name="twitter:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#00bfa5" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Argentina: Negocios de pandemia Por Carlos Del Frade (APe) 05 Abril 2021 Las vacunas son bienes comunes de la humanidad. De tal manera, los medicamentos tampoco deberían ser la propiedad privada de los dueños comerciales del planeta. Sin embargo el capitalismo parece haber colonizado la cabeza de millones y millones de personas en esta cada&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00bfa5; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/amp/"></head>
<body class="post-template-default single single-post postid-55616 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-55616 post type-post status-publish format-standard hentry category-argentina category-salud category-salud-comunitaria tag-argentina tag-salud tag-vacuna">
				<h1>Argentina: Negocios de&nbsp;pandemia</h1>
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="55619" data-permalink="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/____vacuna/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="____Vacuna$" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=600" class="alignnone  wp-image-55619" src="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg" alt="____Vacuna$" width="512" height="288" srcset="https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=512&amp;h=288 512w, https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=150&amp;h=84 150w, https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=300&amp;h=169 300w, https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg?w=768&amp;h=432 768w, https://redlatinasinfronteras.files.wordpress.com/2021/04/vacuna.jpg 800w" sizes="(max-width: 512px) 100vw, 512px" /></p>
<div id="vg-component" class="span8">
<div id="vg-component-inner" class="row-fluid">
<div class="span12">
<dl class="article-info">
<dd class="published"><span style="color:#000000;"><strong style="font-size:revert;">Argentina: Negocios de pandemia</strong></span></dd>
</dl>
<h4><span style="color:#000000;"><strong>Por Carlos Del Frade</strong></span></h4>
<h4><span style="color:#000000;"><strong>(APe) 05 Abril 2021</strong></span></h4>
<h4><span style="color:#000000;">Las vacunas son bienes comunes de la humanidad. De tal manera, los medicamentos tampoco deberían ser la propiedad privada de los dueños comerciales del planeta. Sin embargo el capitalismo parece haber colonizado la cabeza de millones y millones de personas en esta cada vez más frágil cápsula espacial que es el planeta Tierra con la idea que, efectivamente, las vacunas y los medicamentos tienen dueños que pueden poner el precio que se les antoje a los fármacos, a los remedios.</span></h4>
<h4><span style="color:#000000;"><strong>Pasteur se ha convertido</strong> en una fotografía agrietada, una melancólica imagen de un derrotado universal.</span></h4>
<h4><span style="color:#000000;">En la Argentina del tercer milenio y en medio de la segunda ola del coronavirus, los dos grandes partidos políticos del siglo veinte, el peronismo y el radicalismo, parecen haber condenado al exilio del olvido a dos de sus mejores expresiones de lucha contra las multinacionales de los medicamentos, como fueron Ramón Carrillo y Arturo Oñativia.</span></h4>
<h4><span style="color:#000000;"><strong>Por eso, una vez más</strong>, desde esta columna se elige recordar.</span></h4>
<h4><span style="color:#000000;">Conocer para amar, amar para defender. No se defiende lo que no se ama, no se ama lo que no se conoce.</span></h4>
<h4><span style="color:#000000;"><strong>Hacia 1905 la Argentina</strong> importaba el 86 por ciento de los medicamentos y entre 1919 y 1928 fueron fundadas noventa sucursales alemanas en el sector farmacéutico Schering, Merck y Bayer.</span></h4>
<h4><span style="color:#000000;">En 1919 la Argentina producía el 77 por ciento de los medicamentos que se consumían y en 1942, nada menos que el 98 por ciento.</span></h4>
<h4><span style="color:#000000;"><strong>Sin embargo, el precio era muy alto</strong>. Los medicamentos eran para pocos.</span></h4>
<h4><span style="color:#000000;"><img class="aligncenter" src="https://www.pelotadetrapo.org.ar/images/metro1/aaanegpan2.jpg" width="566" height="311" /></span></h4>
<h4><span style="color:#000000;">Para Carrillo, por ejemplo, la medicina es una marca del adelanto de un país: “Solo sirven las conquistas científicas sobre la salud si estas son accesibles al pueblo… La medicina no es solo un oficio, es una ciencia social, una ciencia política y una ciencia económica y, finalmente, es también una forma de la cultura y la expresión más concreta del grado de adelanto de una nación”, afirmaba el sanitarista del primer peronismo.</span></h4>
<h4><span style="color:#000000;"><strong>En 1946, a través del decreto 25.394</strong>, creaba desde la Secretaría de Salud Pública de la Nación, EMESTA, Especialidades Medicinales del Estado.</span></h4>
<h4><span style="color:#000000;">“Los productos “EMESTA”, en lo que se refiere a sueros, vacunas, insulina, adrenalina, opoterápicos en general, se preparan en los laboratorios del Instituto Malbrán, dependiente de la Secretaría de Salud Pública de la Nación, salvo trece especialidades medicinales, cuya elaboración ha sido confiada a laboratorios privados que han querido solidarizarse con la obra de Gobierno, contribuyendo cada uno de ellos con un producto de precio muy reducido”, describía.</span></h4>
<h4><span style="color:#000000;"><strong>Agregaba que “los productos “EMESTA”</strong> son un 50% o 75% más baratos que los similares, y los del Instituto Malbrán, en calidad, son iguales o mejores que los mejores importados, por lo cual los médicos y el público pueden confiar ampliamente en su eficacia y seriedad. Naturalmente que con esta serie de cien productos no alcanzamos, ni remotamente, a cubrir la demanda de estos preparados que han sido entusiastamente acogidos por médicos, farmacéuticos y enfermos”.</span></h4>
<h4><span style="color:#000000;">Tiempo después, Carrillo agrupó en quince puntos “los grandes problemas de la salud pública argentina”.</span></h4>
<h4><span style="color:#000000;"><strong>En el punto sexto</strong> ubicaba el costo de los medicamentos, <em>“una cuestión que tenemos que resolver, y que todavía no tiene visos de solución, a pesar de “EMESTA” y de nuestros esfuerzos en ese sentido. Las medidas compulsivas no pueden ser definitivas. Hay que buscar la materia prima, facilitar el desarrollo de la industria privada y hacer que el pueblo pueda disponer de medicamentos tipificados y estandarizados. En estos momentos, solamente el 30 o 35% de la población compra medicamentos, porque son sumamente caros y no están al alcance de todos. El costo de producción industrial es muy alto, y en el interior del país es difícil que el pueblo pueda adquirir medicamentos tan costosos. Solo puede solucionarse eso con una industria adecuada, encauzada por el Estado, a fin de producir medicamentos tipificados a bajo costo para los sectores menos pudientes, sin perjuicio de aquellos que por su presentación pueden calificarse de “lujosos”. En materia de industria farmacéutica, hay muchos lujos, pero tampoco se puede volver —porque es imposible— al régimen patriarcal de la botica”</em>, remarcaba Carrillo.</span></h4>
<h4><span style="color:#000000;">Cuando el peronismo fue derrocado el 16 de septiembre de 1955, Carrillo fue exiliado y los laboratorios internacionales volvieron a reducir al estado argentino a un simple garante de sus ganancias.</span></h4>
<h4><span style="color:#000000;"><strong>Un rol que sería discutido</strong> durante el período de Arturo Oñativia al frente del Ministerio de Salud en los tiempos de la presidencia de Arturo Illia… <em>(en el artículo que será publicado mañana)</em>.</span></h4>
<h4><span style="color:#000000;"><strong>Edición:</strong> 4293</span></h4>
</div>
</div>
</div>
<div id="vg-right-b" class="span4">
<h4 class="n_news_cat_list_title"><span style="color:#000000;">fuente:  <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.pelotadetrapo.org.ar/carrillo,-o%C3%B1ativia-y-los-negocios-de-la-pandemia.html"><em>https://www.pelotadetrapo.org.ar/carrillo,-o%C3%B1ativia-y-los-negocios-de-la-pandemia.html</em></a></span></span></h4>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="55586" data-permalink="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-tener-la-tierra-tomar-la-tierra/_______arg-1__ape_avellaneda_arg-17/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg" data-orig-size="715,249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_______ARG 1__APE_Avellaneda_Arg" data-image-description="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg?w=600" class="alignnone  wp-image-55586" src="https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg" alt="_______ARG 1__APE_Avellaneda_Arg" width="454" height="158" srcset="https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg?w=454&amp;h=158 454w, https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg?w=150&amp;h=52 150w, https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg?w=300&amp;h=104 300w, https://redlatinasinfronteras.files.wordpress.com/2021/04/arg-1__ape_avellaneda_arg.jpg 715w" sizes="(max-width: 454px) 100vw, 454px" /></p>
</div>


<p></p>
			<div id="atatags-26942-6075d59bdc16b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6075d59bdc16b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55616" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55616" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-55616-6075d59bddccd' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=1958916&amp;post_id=55616&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-55616-6075d59bddccd' data-name='like-post-frame-1958916-55616-6075d59bddccd'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Argentina: Negocios de&nbsp;pandemia,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>13 abril, 2021 / 14:09</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/salud/" rel="category tag">Salud</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/" rel="category tag">Salud comunitaria</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/salud/" rel="tag">Salud</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/vacuna/" rel="tag">Vacuna$</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-negocios-de-pandemia/"><span class="date">04.13</span>Argentina: Negocios de&nbsp;pandemia</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/la-masacre-de-los-chicos/"><span class="date">04.13</span>La masacre de los&nbsp;chicos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/las-vacunas-abiertas-de-america-latina/"><span class="date">04.13</span>Las vacunas abiertas de América&nbsp;Latina</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/infancia-migrante/"><span class="date">04.13</span>Infancia migrante</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-pobres-y-vacunas/"><span class="date">04.13</span>Argentina: Pobres y&nbsp;vacunas</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/argentina-tener-la-tierra-tomar-la-tierra/"><span class="date">04.13</span>Argentina: Tener la tierra, tomar la&nbsp;tierra</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/salud-prohibir-cubrebocas-con-nanomateriales/"><span class="date">04.13</span>Salud: Prohibir cubrebocas con&nbsp;nanomateriales</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/peru_editorial-de-lucha-indigena-los-pueblos-eligen-luchar/"><span class="date">04.13</span>Perù_Editorial de &#8220;Lucha Indígena&#8221;: Los pueblos eligen&nbsp;luchar</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/ecuador-politica-del-miedo-polarizacion-y-negacion-de-salidas-plurinacionales/"><span class="date">04.13</span>Ecuador: Política del miedo, polarización y negación de salidas&nbsp;plurinacionales</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/04/13/libro-capitalismo-patologico-una-llamada-para-irrumpir-el-ahora/"><span class="date">04.13</span>Libro &#8220;Capitalismo patològico&#8221;: una llamada para irrumpir el&nbsp;ahora…</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-31743427"><a href="https://redlatinasinfronteras.wordpress.com/category/alfredo-grande/">&quot;Alfredo Grande&quot;</a>
</li>
	<li class="cat-item cat-item-3169186"><a href="https://redlatinasinfronteras.wordpress.com/category/buen-vivir/">&quot;buen vivir&quot;</a>
</li>
	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-17359024"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-indigena/">&quot;lucha indigena&quot;</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">&quot;raul zibechi&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-820811"><a href="https://redlatinasinfronteras.wordpress.com/category/abdullah-ocalan/">Abdullah Öcalan</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-2857117"><a href="https://redlatinasinfronteras.wordpress.com/category/afrodescendientes/">Afrodescendientes</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-733152"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos/">agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-201045"><a href="https://redlatinasinfronteras.wordpress.com/category/amazonia/">amazonia</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-1036344"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalismo/">anticapitalismo</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-632216"><a href="https://redlatinasinfronteras.wordpress.com/category/asamblea-constituyente/">Asamblea Constituyente</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-717214252"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion-4/">Autogestiòn</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-383406881"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-5/">Autonomìa</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-837925"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya/">Basta Ya!</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-22714138"><a href="https://redlatinasinfronteras.wordpress.com/category/berta-caceres/">Berta Càceres</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-42247974"><a href="https://redlatinasinfronteras.wordpress.com/category/campesins/">campesin@s</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-437420075"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba-4/">Còrdoba</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-67743"><a href="https://redlatinasinfronteras.wordpress.com/category/chubut/">Chubut</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-6429632"><a href="https://redlatinasinfronteras.wordpress.com/category/cipayos/">cipayos</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-743907"><a href="https://redlatinasinfronteras.wordpress.com/category/companeras/">Compañeras</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-73731"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades/">comunidades</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-67739"><a href="https://redlatinasinfronteras.wordpress.com/category/corrientes/">Corrientes</a>
</li>
	<li class="cat-item cat-item-92266"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion/">corrupcion</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-160367424"><a href="https://redlatinasinfronteras.wordpress.com/category/decolonizar/">Decolonizar</a>
</li>
	<li class="cat-item cat-item-14207590"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors/">Defensor@s</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-5394912"><a href="https://redlatinasinfronteras.wordpress.com/category/desparecidos/">Desparecidos</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-291729"><a href="https://redlatinasinfronteras.wordpress.com/category/dignidad/">dignidad</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">documental</a>
</li>
	<li class="cat-item cat-item-478565"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion/">dominacion</a>
</li>
	<li class="cat-item cat-item-28948917"><a href="https://redlatinasinfronteras.wordpress.com/category/eclavitud/">e$clavitud</a>
</li>
	<li class="cat-item cat-item-9094633"><a href="https://redlatinasinfronteras.wordpress.com/category/epana/">e$paña</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-703379212"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-hileno/">e$tado $hileno</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-1973567"><a href="https://redlatinasinfronteras.wordpress.com/category/ecofeminismo/">Ecofeminismo</a>
</li>
	<li class="cat-item cat-item-37608575"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-4/">Ecologìa</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-37608581"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-5/">Ecologia</a>
</li>
	<li class="cat-item cat-item-4836265"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social/">Ecologia Social</a>
</li>
	<li class="cat-item cat-item-311750"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-solidaria/">Economia Solidaria</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-371789"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-popular/">educación popular</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-635457"><a href="https://redlatinasinfronteras.wordpress.com/category/explotacion/">Explotaciòn</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-17279565"><a href="https://redlatinasinfronteras.wordpress.com/category/felipe-quispe/">Felipe Quispe</a>
</li>
	<li class="cat-item cat-item-2092540"><a href="https://redlatinasinfronteras.wordpress.com/category/femicidios/">Femicidios</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-194476"><a href="https://redlatinasinfronteras.wordpress.com/category/futuros/">futuros</a>
</li>
	<li class="cat-item cat-item-1067170"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-salazar/">Gabriel Salazar</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">galicia</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-1017457"><a href="https://redlatinasinfronteras.wordpress.com/category/guarani/">Guaranì</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-706439029"><a href="https://redlatinasinfronteras.wordpress.com/category/in-justiia/">in-justi$ia</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-199515"><a href="https://redlatinasinfronteras.wordpress.com/category/injusticia/">injusticia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-2941642"><a href="https://redlatinasinfronteras.wordpress.com/category/jorge-zabalza/">Jorge Zabalza</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-59881979"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan-4/">Kurdistàn</a>
</li>
	<li class="cat-item cat-item-356643135"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion-4/">Liberaciòn</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-150475"><a href="https://redlatinasinfronteras.wordpress.com/category/marx/">Marx</a>
</li>
	<li class="cat-item cat-item-538629"><a href="https://redlatinasinfronteras.wordpress.com/category/masacre/">masacre</a>
</li>
	<li class="cat-item cat-item-39214083"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-5/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">misiones</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-1107654"><a href="https://redlatinasinfronteras.wordpress.com/category/nunca-mas/">Nunca màs</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">oaxaca</a>
</li>
	<li class="cat-item cat-item-711466505"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca_/">Oaxaca_</a>
</li>
	<li class="cat-item cat-item-7780517"><a href="https://redlatinasinfronteras.wordpress.com/category/oligarquias/">oligarquìas</a>
</li>
	<li class="cat-item cat-item-716895953"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-5/">Paìs Vasco</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://redlatinasinfronteras.wordpress.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-43990166"><a href="https://redlatinasinfronteras.wordpress.com/category/peru-5/">Perù</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-715578768"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi-5/">Raùl Zibechi</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-1229138"><a href="https://redlatinasinfronteras.wordpress.com/category/rebelion/">Rebelion</a>
</li>
	<li class="cat-item cat-item-30616062"><a href="https://redlatinasinfronteras.wordpress.com/category/recordatoria/">Recordatoria</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">redes</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-180333073"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-7/">Represiòn</a>
</li>
	<li class="cat-item cat-item-701972589"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-turca/">represiòn turca</a>
</li>
	<li class="cat-item cat-item-112601"><a href="https://redlatinasinfronteras.wordpress.com/category/represion/">represión</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-668255"><a href="https://redlatinasinfronteras.wordpress.com/category/rosa-luxemburg/">Rosa Luxemburg</a>
</li>
	<li class="cat-item cat-item-148523"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario/">rosario</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">salta</a>
</li>
	<li class="cat-item cat-item-44721424"><a href="https://redlatinasinfronteras.wordpress.com/category/salta-2/">Salta.</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-529479"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/">Salud comunitaria</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-3671226"><a href="https://redlatinasinfronteras.wordpress.com/category/silvia-ribeiro/">Silvia Ribeiro</a>
</li>
	<li class="cat-item cat-item-938037"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-techo/">sin techo</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-15482593"><a href="https://redlatinasinfronteras.wordpress.com/category/sororidad/">Sororidad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-67746"><a href="https://redlatinasinfronteras.wordpress.com/category/tucuman/">Tucumán</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-219983501"><a href="https://redlatinasinfronteras.wordpress.com/category/unitierra-oaxaca/">UNITIERRA OAXACA</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">valparaiso</a>
</li>
	<li class="cat-item cat-item-745588"><a href="https://redlatinasinfronteras.wordpress.com/category/vandana-shiva/">Vandana Shiva</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">video</a>
</li>
	<li class="cat-item cat-item-962957"><a href="https://redlatinasinfronteras.wordpress.com/category/vigilancia/">vigilancia</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1958916" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://redlatinasinfronteras.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Red Latina sin fronteras" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4d0975778" /><input type="hidden" name="_wp_http_referer" value="/2021/04/13/argentina-negocios-de-pandemia/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2021\/04\/13\/argentina-negocios-de-pandemia\/":55616};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c3d2c3c328","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F04%2F13%2Fargentina-negocios-de-pandemia%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj81ywyAMhF+oWONOx+klk2dRYOsIA6YI4rZPHw71oTm4J/3tt6OlLRu7popUySs53MUifw1eX+jvyX82lO/fMki6C7Z/ZR41s11MgcoPnuWxmRzaLEkpyAKlDjXcOLmAciDexM2oSmj9ui4CE3ijipgDVzztD3zYRUnmyoUia0Xpnaml/6s7JMmG5rplT9ZHxCvc0KEDU8tlbYpAe/Z9ccDkVav5CCyF9MZF0rzXDl3ieZzGt+n1fZxO/gHDeqHM'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=es&amp;origin=https://redlatinasinfronteras.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'55616','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSSkFwRkhJTlcwc1RrMSszbzJzJVlhcE8rcllGV3BwOVk9W2xNREtMbVg1VH51fF1mMUNPLj9vZmlxVUtFX0pRdm4tNzAxZjJEV1JCN3dLVGdHY2pTb2p3ZmU1fF1zaVI0VzlsXzdOSl1TTHpzeXE5VjNUczE/NSZsbn5wNlNxaXE9UXd4QXhEUGdIWz1QTkg5UVAuOEJjalU/dWkr'}]);
_stq.push([ 'clickTrackerInit', '1958916', '55616' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202115"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>