<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Bolivia: La aboliciòn del estado patriarcal | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Bolivia: La aboliciòn del estado&nbsp;patriarcal RSS de los comentarios" href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU9lSwzAM/CEcNS10hgeGb/EhjFtf44NM/h4lheImPXjJeCWtjpUCQ2Qy+IK+gKss2qqNzzBEGRzLzlgcF6iTOT9BQxM26D9iSIqrDNoGwe0qtimR0PKCisWQywLdo1lzxAwHLJHLI5vRKvw3VleCApMmT0L46vtu121AVGPV1PacQCSeRshltHhOZLy0VU11MjhUhqNFNzfSgGj5iIlZ1FyOnTP+MZ18Lb4g3W5+7rSZmY+hFqaTUYu2/50i8WK8zg/oMvzQtl2/6XpQJpezkV3nNpuaNCe7i3w9+B3a6diEiAlzZvR1pjpWPom43vTJDLEKoBfNNPDlLq+VMEojHR1W8oajQdJ0gIIuTkd4S5YmgcbASAVSMfgLwD4sN+n+2U//Cz01UFQDJ9K7e+v329ddv9s/vxy+AQt9XCM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1958916","siteName":"Red Latina sin fronteras","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","siteHost":"redlatinasinfronteras.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ec3efd25c7b948728d348c6dc86d2217?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0822c6fdce","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3b6dd4ef0f\" \/>","referer":"https:\/\/redlatinasinfronteras.wordpress.com\/2021\/08\/30\/bolivia-la-abolicion-del-estado-patriarcal\/","canFollow":"1","feedID":"266644","statusMessage":"","customizeLink":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F","postID":"57972","shortlink":"https:\/\/wp.me\/p8dBq-f52","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/redlatinasinfronteras.wordpress.com\/57972","statsLink":"https:\/\/wordpress.com\/stats\/post\/57972\/redlatinasinfronteras.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Hemingway","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 261 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IrKjM6YX4LPuJJaVNa5Oie3s7UJi78eoQzpePY54JxsiKrMaJSVE0oEhvsXGyM79tiAN5hCKYK8AKxPe45UKB5IslFpPR94oTLNbN9f0iHn2ZUBa9exTM8yeaQPwXgkA2V+kaXu3NXiHl+JprdwvX/enQXc5t1x7dGzW/W5Y='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/" />
<link rel='shortlink' href='https://wp.me/p8dBq-f52' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolivia: La aboliciòn del estado patriarcal" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/" />
<meta property="og:description" content="Bolivia La abolición del estado patriarcal María Isabel Caero**Boliviana, Licenciada en Arquitectura. Actualmente se dedica a Consultoría ACOBOL y ONU/MUJERES. Elaboración de guías metodológicas pa…" />
<meta property="article:published_time" content="2021-08-30T17:16:54+00:00" />
<meta property="article:modified_time" content="2021-08-30T17:16:54+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg" />
<meta property="og:image:width" content="681" />
<meta property="og:image:height" content="457" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Bolivia: La aboliciòn del estado&nbsp;patriarcal" />
<meta name="twitter:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=114" />
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#00bfa5" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ec3efd25c7b948728d348c6dc86d2217?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bolivia La abolición del estado patriarcal María Isabel Caero**Boliviana, Licenciada en Arquitectura. Actualmente se dedica a Consultoría ACOBOL y ONU/MUJERES. Elaboración de guías metodológicas para políticas municipales. Temas de especialidad: Género, Violencia contra las mujeres, Planifcación Urbana, Género. Sonia Quiroga****Boliviana, Médica Veterinaria, zootécnica y zoóloga. Militante de defensa de los derechos de las mujeres. Miembro&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00bfa5; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/amp/"></head>
<body class="post-template-default single single-post postid-57972 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-57972 post type-post status-publish format-standard hentry category-bolivia-2 category-mujer-2 tag-bolivia-3 tag-mujer">
				<h1>Bolivia: La aboliciòn del estado&nbsp;patriarcal</h1>
				
<h3></h3>


<p style="text-align:center;"><img loading="lazy" data-attachment-id="57977" data-permalink="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/___bolivia_minga2021/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg" data-orig-size="513,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="___Bolivia_Minga2021" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg?w=228" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg?w=513" class="alignnone  wp-image-57977" src="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg" alt="___Bolivia_Minga2021" width="313" height="412" srcset="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg?w=313&amp;h=412 313w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg?w=114&amp;h=150 114w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg?w=228&amp;h=300 228w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_minga2021.jpg 513w" sizes="(max-width: 313px) 100vw, 313px" /></p>
<p><span style="color:#000000;">Bolivia</span></p>
<h3><strong><span style="color:#000000;">La abolición del estado patriarcal</span></strong></h3>
<h5><span style="color:#000000;"><em><strong>María Isabel Caero</strong></em>*</span><br /><span style="color:#000000;">*Boliviana, Licenciada en Arquitectura. Actualmente se dedica a Consultoría ACOBOL y ONU/MUJERES. Elaboración de guías metodológicas para políticas municipales. Temas de especialidad: Género, Violencia contra las mujeres, Planifcación Urbana, Género.</span></h5>
<h5><span style="color:#000000;"><em><strong>Sonia Quiroga</strong></em>**</span><br /><span style="color:#000000;">**Boliviana, Médica Veterinaria, zootécnica y zoóloga. Militante de defensa de los derechos de las mujeres. Miembro de varias organizaciones: MG,Frente de Mujeres Soberanía y Paz.</span></h5>
<h4><span style="color:#000000;">La situación de las mujeres ha sido de desigualdad y violencia desde épocas ancestrales, su situación desmejoró en la colonia, permaneció así en la república y hasta nuestros días. A pesar de haber sido parte de las luchas </span><span style="color:#000000;">de emancipación contra los diferentes sistemas opresores, en la actualidad no se puede hablar de que ellas hayan conseguido equidad y justicia en el Estado plurinacional.</span><br /><span style="color:#000000;">Si bien es cierto que con el proceso de cambio se han dado avances sobre la situación de las mujeres, especialmente en lo que se refere a la participación política, al entrar en un análisis más detallado de algunos datos actuales, sobre los diferentes ejes de sus vidas, se comprueba que la situación se mantiene en desventaja. Por ello y desde el compromiso por aportar hacia un cambio que benefcie a las mujeres se han desarrollado propuestas en diferentes temas como en lo político, en la gesti ón del Estado, en la economía, en la salud, en la no violencia, en la educaci</span><span style="color:#000000;">ón, entre otras, con el objetivo de ir superando las desigualdades estructurales.</span></h4>
<h4><span style="color:#000000;">1. Antecedentes</span></h4>
<h4><span style="color:#000000;">Las sociedades antiguas en el tiempo fueron evolucionando, de la misma </span><span style="color:#000000;">forma también evolucionó y cambio la concepción y el rol de la mujer. En el marco de sociedades cazadoras y recolectoras y también en las sociedades agrícola sedentarias, las ocupaciones y aspiraciones de las mujeres fueron diferentes a las de los hombres.</span><br /><span style="color:#000000;">En las sociedades pre inca e inca, ya en la cosmovisión andina, las mujeres llegaron a ocupar espacios sagrados. Los mitos del nacimiento del hijo del sol, asocia lo femenino a la importancia de su rol para la subsistencia de los seres humano.</span><br /><span style="color:#000000;">Las mujeres en la época precolombina dependieron del rol que tenían en las instituciones donde participó: hogar, producción y especialización, religión, poder, guerra y conquista, porque se considera que eran, másbien, parte de un proceso intelectual de asociación indispensable y sagrada. Por esta razón, se destaca la Pachamama (Madre Tierra), Mamacocha (Madre del Mar), Urpay Huachac (Diosa de los Peces y Aves Marinas), entre otras deidades, lo que signifca que la mujer en ese tiempo se la consideraba en un rol de protectora de vida y energía. De esta forma las Diosas femeninas eran valoradas como constructoras, protectoras, educadoras y bastión de la sociedad, la fgura de la madre en el mundo prehispánico jugó un papel determinante. Se dice que en estas sociedades existía una división del trabajo basado en la complementariedad; es decir, el rol de la mujer era indispensable para el rol del hombre, y viceversa.</span></h4>
<h4><span style="color:#000000;">De la misma forma, un estudioso sobre los indios del Perú, afrma que “la sociedad indígena cumplió una transformación profunda y se vio empequeñecida por las nuevas enfermedades, la desaparición de sus dioses,la introducción de la moneda, la obligación de pagar tributo y, por la ubicación de los indios en espacios pequeños y de menor interés” (Cf. Watchel y Tandeter, 1976).</span><br /><span style="color:#000000;">En la colonia española el rol de la mujer no fue correctamente valorado. De esta forma las mujeres indígenas se volvieron esposas, amantes o simples acompañantes de los españoles. En muchos casos fueron asesinadas cuando se rebelaban por conseguir mayor autonomía (Guamán Pomade Ayala, 1615).</span></h4>
<h4><span style="color:#000000;">La principal función que el régimen colonial asignó a las mujeres fue el de reproductoras. De las “mujeres blancas” se esperaba que debían constituir una familia legítima, de “linaje puro”, es decir, blanco y cristiano.</span><br /><span style="color:#000000;">Pero las indias han sido las que más han sufrido explotación, opresión y discriminación. Las mujeres pobres en la colonia han sufrido humillaciones brutales por las acciones coloniales de apropiación de los cuerpos y así han ocurrido violaciones y violencia permanente. Las acciones violentas se daban desde cachetadas y puñetes, hasta mujeres a las que se amarraba y se les daba de latigazos. Todo combinado con insultos, muestras de desprecio, violación o imposición sexual. Eso se daba dentro de la casa, pero también podía manifestarse en espacios públicos. Todo ello expresa la concepción de supremacía de los hombres frente a las mujeres, tanto de los hombres blancos y en menor escala de los indios.</span></h4>
<h4><span style="color:#000000;">A pesar que las mujeres han sido parte de la lucha contra la colonia, por ejemplo, Juana Azurduy de Padilla y las Heroínas de la Coronilla entre otras, la llegada de la república no ha signifcado mayores niveles de justicia e igualdad. No debemos olvidar que solo a partir de la Revolución de 1952, las mujeres pudieron acceder al voto universal y mejorar su ingreso a la escuela, pero las brechas de desigualdad, entre hombres y mujeres como </span><span style="color:#000000;">entre las mismas mujeres persiste hasta el presente siglo.</span><br /><span style="color:#000000;">Con el Proceso de cambio, y la Revolución democrática y cultural, es cierto que en la idea de construir el Estado Plurinacional, un elemento de logro signifcativo ha sido la inclusión de los indígenas, originarios, campesinos y también aunque con menor fuerza de las mujeres pertenecientes a estos grupos y de alguna manera de las mujeres en general, esa inclusión no solo signifca la posibilidad que se tome en cuenta sus necesidades y propuestas en la gestión del gobierno del MAS-IPSP, signifca también el rescate, valoración y respeto de sus identidades.</span></h4>
<h4><span style="color:#000000;">Por ello, fue muy importante que se respete la diversidad plurinacional de nuestro país y la diversidad entre mujeres y hombres para rescatar sus diferentes propuestas y formas comunales de relacionamiento y de respeto de las otras y otros.</span></h4>
<h4><span style="color:#000000;">2. Conceptos</span></h4>
<h4><span style="color:#000000;">2.1. El patriarcado</span><br /><span style="color:#000000;">El patriarcado es la forma de opresión milenaria de los hombres hacia las mujeres que nace con la agricultura, la división de clases y la propiedad privada, mediante el patriarcado se subordina a las mujeres por la “necesidad” de asegurar que los hijos sean de un solo padre y para que puedan heredar de él; además se potencia la función reproductora de la mujer, por encima de sus otras capacidades, ya que para la defensa del grupo era</span><br /><span style="color:#000000;">importante un mayor número de hijos. Así la práctica del patriarcado se transmitió de generación en generación a lo largo de la historia, sirvió de base para los otros sistemas dominantes: económicos, políticos y religiosos, de esta forma presentamos la siguiente triada:</span></h4>
<h4><span style="color:#000000;">Por tanto, si la lucha de las mujeres no se vincula con la lucha antiimperialista, anticapitalista, anticolonialista y antipatriarcal, es perfectamente asimilable por el sistema de poder dominante porque sirve a sus intereses.</span></h4>
<h4><span style="color:#000000;">3. Algunos datos sobre la situación de las mujeres</span><br /><span style="color:#000000;">Son pocos los datos discriminados por sexo que existen en el país, pues en </span><span style="color:#000000;">los censos las preguntas son neutras. Apelamos a informes de otras fuentes como de la Coordinadora de la Mujer y Ciudadanía (OXFAM 2014).</span></h4>
<h4><span style="color:#000000;">3.1. Participación económica</span><br /><span style="color:#000000;">De acuerdo con el informe de la Coordinadora de la Mujer, de marzo de </span><span style="color:#000000;">2019, sobre la “Situación de las mujeres”, con el Proceso de cambio, se ha dado un progresivo reconocimiento de la contribución de las mujeres a la “generación de riqueza en nuestro país”, tanto por su incorporación al mercado laboral y principalmente por el trabajo que desempeña dentro el hogar a través de las tareas de cuidado que no son remunerados. En ambos casos, su contribución a la economía familiar y a la economía del país es importante (OXFAM 2014).</span></h4>
<h4><span style="color:#000000;">En la nueva CPE gracias a la presencia de mujeres como constituyentes se lograron incluir muchos artículos que tienen que ver con el reconocimiento de derechos de las mujeres entre ellos el Artículo 338 de la CPE que reconoce el aporte de las mujeres con su trabajo doméstico y se debe incluir en las cuentas nacionales.</span></h4>
<h4><span style="color:#000000;">Las mujeres representan el 49% de la población económicamente activa y el 46% de la población ocupada, son el 43% de la población asalariada y constituyen el 53% de los trabajadores independientes, además representan el 4.9% de la tasa de desempleo (cinco de cada diez mujeres tienen empleo y seis de cada diez trabajan en la informalidad).</span><br /><span style="color:#000000;">El 70% de la población pobre del país está conformada por mujeres y niños, y el 90% de las familias pobres están encabezadas por mujeres (OXFAM 2014).</span></h4>
<h4><span style="color:#000000;">La maternidad y las tareas de cuidado de los niños y de la familia en general, continúan siendo un obstáculo para el desarrollo laboral de la mujer pues durante el embarazo y la crianza de los niños pequeños salen del mercado laboral, al no ser compatible el empleo con la maternidad.</span><br /><span style="color:#000000;">Tanto el estado como la empresa privada, preferen contratar varones por el costo que implica la maternidad. Por esta situación las mujeres se ven obligadas a trabajar por salarios menores y con horarios extendidos.</span><br /><span style="color:#000000;">La brecha salarial entre hombres y mujeres oscila entre el 44 y el 62% (OXFAM, 2014). Las condiciones laborales de las mujeres se caracterizan por su precariedad y por encontrarse mayormente en la informalidad,</span><br /><span style="color:#000000;">como consecuencia sin derechos laborales, sin seguro de salud ni aportaciones a los sistemas previsionales de corto y largo plazo. Por esta raz ón las mujeres en menor cantidad acceden a la seguridad Social y a sistemas de jubilación.</span><br /><span style="color:#000000;">Quienes acceden a un salario, por lo general son eventuales, lo que les impide sindicalizarse. Adicionalmente, están expuestas al acoso laboral, sexual y otras formas de violencia.</span></h4>
<h4><span style="color:#000000;">3.2. Violencia</span><br /><span style="color:#000000;">De cada diez mujeres siete han sufrido violencia en el país, en alg ún momento de su vida de las cuales solo el 67% presenta denuncia formal y de estas, solo el 33% tiene sanción penal, el resto no obtiene sanción alguna (OXFAM 2014). Otra forma de violencia es el acoso y la Violencia Política, el año 2018 se han presentado 87 denuncias de acoso político, que a pesar de contar la Ley 243 de Acoso y Violencia Política, muy pocos casos han llegado a sancionarlos. El tema de la violación es la agresión más impactante, cada día se producen seis violaciones a mujeres o niñas.</span></h4>
<h4><span style="color:#000000;">3.3. Salud</span><br /><span style="color:#000000;">La mortalidad materna en Bolivia es la más alta de Latinoamérica. El aborto representa el 13% de mujeres y es la tercera causa de mortalidad materna. Tres de cada diez mujeres ya son madres a los 19 años. Dos de cada diez mujeres no acuden a ningún lugar para atención en salud sexual y salud reproductiva. Según el Ministerio público, solo en 2017 se registraron 4708 denuncias referentes a violencia sexual (OXFAM 2014).</span></h4>
<h4><span style="color:#000000;">3.4. Educación</span><br /><span style="color:#000000;">Las mujeres representan el 8.1% de la tasa de analfabetismo, mientras que los hombres alcanzan el 2.9 %. El 17% de mujeres del área urbana asiste a la universidad. La educación formal aún refuerza la desigualdad y los roles de género. Las mujeres ocupan solo el 26% de la cobertura informativa de los medios de comunicación (OXFAM 2014). En el espacio privado y público se continúa cosifcando el cuerpo femenino como un objeto sexual.</span><br /><span style="color:#000000;">Continúa la discriminación hacia las mujeres indígenas por su vestimenta, su idioma y color de piel.</span></h4>
<h4><span style="color:#000000;">4. Avances en el proceso de cambio</span><br /><span style="color:#000000;">Se puede reconocer muchos avances para las mujeres desde la asunci</span><span style="color:#000000;">ón al poder del MAS-IPSP desde el año 2006, pero no son sufcientes porque permanecen situaciones de discriminación, tal es el caso de la selecci ón de mujeres para ir como candidatas a los diferentes niveles del gobierno. Y la permanencia de concursos de belleza que vuelven el cuerpo de las mujeres en mercancía. De la misma forma el sistema de educaci ón y comunicación mantiene mensajes estereotipados y androcéntricos.</span></h4>
<h4><span style="color:#000000;">4.1. CPE</span><br /><span style="color:#000000;">Como ya dijimos anteriormente, un avance importante para mejorar la situación de las mujeres se ha dado con la inclusión de muchos artículos en la CPE en varios temas, entre las que podemos citar: • Reivindicación de los derechos de las mujeres, • La responsabilidad de padres y madres con los hijos • El tema de la no violencia • Se uso un lenguaje no sexista.</span><br /><span style="color:#000000;">En la Ley Marco de Autonomías y Descentralización, entre las competencias se incluye la responsabilidad de los gobiernos sub nacionales a desarrollar planes para benefciar a mujeres, niños y grupos vulnerables (Estado Plurinacional de Bolivia, 2010).</span><br /><span style="color:#000000;">Otros artículos como el derecho a la propiedad de la tierra y a superar las brechas entre mujeres y hombres.</span></h4>
<h4><span style="color:#000000;">4.2. Leyes</span><br /><span style="color:#000000;">Se resalta el avance conseguido con la inclusi ón en las leyes electorales de la paridad y alternancia en los sistemas electorales, llegando a ocupar Bolivia el tercer lugar en el mundo con mayor presencia de mujeres en los </span><span style="color:#000000;">legislativos nacionales y sub nacionales.</span></h4>
<h4><span style="color:#000000;">Otros ejemplos son las leyes que benefcian a las mujeres, como por ejemplo, la Ley 348 para garantizar a las Mujeres una Vida Libre de Violencia y la Ley 243 Contra el Acoso y la Violencia Política hacia las mujeres (Estado Plurinacional de Bolivia, 2012 y 2013), sin embargo, no constituyen aún instrumentos de total protección por la vigencia del pensamiento patriarcal y por la corrupción existente en las instancias que deben aplicar </span><span style="color:#000000;">estas normas.</span></h4>
<h4><span style="color:#000000;">Cada vez más se evidencia la necesidad de encarar políticas públicas educativas, persuasivas y legales, para disminuir los índices de violencia en contra de las mujeres basadas en el género y así mismo desarrollar políticas para resolver las tareas de trabajo doméstico y trabajo de cuidado, se necesita lograr la corresponsabilidad en el cuidado de niños, ancianos, personas con discapacidad entre hombres y mujeres y el aporte de la participación del estado brindando servicios de cuidado y educación temprana a los niños para favorecer su desarrollo integral y armónico, estas acciones son una contribución valiosa al mejoramiento del capital social del Estado de ciudadanos con pleno desarrollo de sus capacidades.</span></h4>
<h4><span style="color:#000000;">5. Propuestas transformadoras</span></h4>
<h4><span style="color:#000000;">Se quiere hacer una revolución profunda, tanto de las relaciones económicas y políticas como de la cultura, la educación y especialmente para cambiar los valores de discriminación y de desigualdad, aspectos estos que hacen que existan grandes diferencias y desigualdad en la población y en especial para las mujeres. Se retoman 3 principios del proceso de cambio, porque no puede haber revolución sin cambios estructurales. Por esta situación se requiere trabajar hacia tres idearios:</span></h4>
<h4><span style="color:#000000;">5.1. Socialismo comunitario</span><br /><span style="color:#000000;">Construir las bases del Socialismo comunitario, rompiendo todas las reglas, normas y costumbres capitalistas, neoliberales e imperialistas.</span></h4>
<h4><span style="color:#000000;">5.2. Vivir bien</span></h4>
<h4><span style="color:#000000;">Es romper con las visiones clásicas del desarrollo solo como crecimiento</span><br /><span style="color:#000000;">económico perpetuo, lineal y antropocéntrico. Vivir Bien es el acceso a recursos y servicios materiales y simbólicos en igualdad de condiciones para hombres y mujeres, respetando y cuidando a la madre tierra, y garantizando una convivencia pacífca, incluyendo la equivalencia entre mujeres y hombres, en el marco del respeto mutuo.</span></h4>
<h4><span style="color:#000000;">5.3. Despatriarcalización</span></h4>
<h4><span style="color:#000000;">Signifca destruir el ideario por el cual se considera a la mujer en una escala inferior a la humana, entonces debemos empezar por superar el lenguaje sexista y machista con la inclusión del femenino.</span></h4>
<h4><span style="color:#000000;">A nivel general y desde un horizonte despatriarcalizador, proponemos transformar la cultura machista y patriarcal y construir un estado de igualdad y equidad. Debemos trabajar por la eliminación de patrones culturales y estereotipos discriminatorios, coloniales y patriarcales ligados al capitalismo, que se da en las relaciones de poder y en instrumentos ideológicos, como son la educación, el arte, la ciencia, los medios masivos y la religión (Lanza, 2012).</span></h4>
<h4><span style="color:#000000;">Despatriarcalizar y descolonizar el estado implica transformar la gestión pública, el andamiaje burocrático y las relaciones de poder, que se basan en la supuesta superioridad de lo no indígena y lo masculino, es decir del machismo/sexismo y del racismo.</span></h4>
<h4><span style="color:#000000;">Despatriarcalizar la gestión pública es garantizar la participación de las mujeres en todo el proceso de planifcación del Estado, ejerciendo su ciudadanía plena. Pero además que todas las políticas, planes, programas </span><span style="color:#000000;">y proyectos no sean neutrales y se considere sus necesidades y propuestas de solución.</span><br /><span style="color:#000000;">Por otro lado, la lucha por reivindicaciones propias de las mujeres, se deben orientar inexcusablemente a una lucha por el cambio de las estructuras económicas y sociales, hacia el socialismo. En la medida que superemos el sistema inhumano, competitivo orientado solo al mercado junto a las demandas de las mujeres, habremos dado pasos importantes para conseguir una sociedad más justa y equitativa.</span></h4>
<h4><span style="color:#000000;">6. Propuesta de despatriarcalización del estado.</span></h4>
<h4><span style="color:#000000;">La mujer ha caminado muchísimo en la dirección correcta, en el sentido dirigido a la igualdad de oportunidades y dignidad. Y eso también de muestra que la humanidad se ha desarrollado de manera inteligente.</span><br /><span style="color:#000000;">En el proceso de cambio se ha visibilizado con mayor fuerza la necesidad de incluir el tema de la despatriarcalización en el Estado y de esta manera se ha creado primero la Dirección de despatriarcalizacion y descolonización y posteriormente el Servicio Plurinacional de la mujer en la estructura estatal.</span><br /><span style="color:#000000;">Entonces, si la posición política e ideológica es trabajar o luchar por una revolución transformadora, profunda e integral del Estado, debemos orientar las luchas para implantar el socialismo comunitario, recuperando el concepto del Vivir Bien por ser el nuevo paradigma surgido de los pueblos originarios y trabajar por la despatriarcalización (propuesta desde las mujeres). Que pretende cambiar el sistema capitalista, patriarcal y colonial.</span></h4>
<h4><span style="color:#000000;">7. Propuestas especificas</span></h4>
<h4><span style="color:#000000;">7.1. Participación</span></h4>
<h4><span style="color:#000000;">A nivel político</span><br /><span style="color:#000000;">Es necesario democratizar el poder y lograr la participación sustantiva de las mujeres en todos los niveles de decisión tanto a nivel político, como en las relaciones sociales y familiares (democracia radical). La propuesta de las mujeres es:</span></h4>
<h4><span style="color:#000000;">• Mejorar lo avanzado en la participación política con paridad y alternancia en los niveles legislativos, a lo que se debe añadir, evitar el acoso y la violencia política hacia las mujeres, promoviendo la</span><br /><span style="color:#000000;">tolerancia, la igualdad de género, erradicando la violencia, la discriminación y la intolerancia.</span><br /><span style="color:#000000;">• Garantizar la participación de las mujeres en igualdad de condiciones en las estructuras de las organizaciones sociales. Promover el liderazgo femenino.</span><br /><span style="color:#000000;">• Es importante que las mujeres organizadas sean parte del control</span><br /><span style="color:#000000;">social del Estado en todos sus niveles (Protagonistas 2019).</span><br /><span style="color:#000000;">En la gestión de políticas públicas • Desarrollar normativas orientadas a la equidad de mujeres y hombres en los niveles de decisión de todos los niveles del Estado, esto signifca incluir la paridad en los niveles ejecutivos de los gobiernos nacionales y sub nacionales</span><br /><span style="color:#000000;">• Se debe garantizar la participación de las mujeres en la planifcación en el marco del Sistema de Planifcación Integral del Estado (SPIE), y en los presupuestos</span><br /><span style="color:#000000;">• Incluir las necesidades y demandas de las mujeres en la planifcación y gestión pública, especialmente en las ciudades, lograr el derecho a la vivienda por parte de las mujeres, conseguir el acceso a servicios básicos, a equipamientos, desarrollar propuestas de apoyo para el acceso al empleo decente y a emprendimientos productivos, de la misma forma apoyo para el trabajo de cuidado, garantizar una ciudad segura y una movilidad y transporte seguro adaptado a sus necesidades, a sistemas de abastecimiento óptimo, a áreas verdes y a un medio ambiente sano y con respeto a la madre tierra.</span></h4>
<h4><span style="color:#000000;">7.2. Participación económica y de cuidado</span><br /><span style="color:#000000;">La reproducción material del patriarcado en los sistemas econ</span><br /><span style="color:#000000;">ómicos y productivos, se basa en la división sexual del trabajo y en el privilegio masculino a la propiedad de la tierra y a la riqueza, excluye a las mujeres a un acceso equitativo de recursos, ingresos, trabajo y oportunidades, produciendo dependencia, explotación, discriminación y desigualdad.</span></h4>
<h4><span style="color:#000000;">Se propone: • Reconocimiento del valor del trabajo doméstico y de cuidado e incluir en las cuentas nacionales (Art. 388 CPE)</span><br /><span style="color:#000000;">• Políticas de conciliación entre el trabajo de cuidado y el trabajo productivo, superando la dicotomía de lo público y lo privado</span><br /><span style="color:#000000;">• Corresponsabilidad entre el hombre y la mujer en el trabajo de cuidado al interior de la familia, en la comunidad, en la sociedad, en el mercado y en el Estado, es lo que plantea la Ley Municipal de Corresponsabilidad en el trabajo no remunerado para la igualdad de Oportunidades (GAMC, 2019)</span><br /><span style="color:#000000;">• Políticas para mejorar la capacitación de las mujeres, desarrollar medidas de acción afrmativa para cualifcar su inserción al mercado laboral (empleo decente)</span><br /><span style="color:#000000;">• Garantizar el acceso equitativo de mujeres y hombres a los bienes del estado y la sociedad (tierra, vivienda, recursos, ingresos y a la protección social, seguridad social y jubilación en igualdad de condiciones)</span><br /><span style="color:#000000;">• Eliminar todas las formas de discriminación de las mujeres en el ámbito laboral. Igual remuneración por igual trabajo (Protagonistas 2019).</span></h4>
<h4><span style="color:#000000;">7.3. Salud</span><br /><span style="color:#000000;">Una de las bases del patriarcado en relación a la situación de las mujeres es la subordinación sexual. El cuerpo de las mujeres es el lugar donde se ejerce la dominación y su apropiación y control son los soportes de las relaciones de género desiguales en la sociedad patriarcal, por ello la propuesta es:</span><br /><span style="color:#000000;">• El reconocimiento y elaboración de políticas públicas sobre los Derechos Sexuales y Reproductivos (autonomía, derecho al aborto, defnición de tener o no tener hijos, derecho a la información, uso</span><br /><span style="color:#000000;">de métodos de contracepción)</span></h4>
<h4><span style="color:#000000;">• Maternidad segura (tanto a nivel de salud como económico)</span></h4>
<h4><span style="color:#000000;">• Reducción de la mortalidad materna</span></h4>
<h4><span style="color:#000000;">• Respeto a las libertades sexuales (Protagonistas, 2019).</span></h4>
<h4><span style="color:#000000;">7.4. Educación y cultura</span><br /><span style="color:#000000;">Nuestra sociedad se caracteriza por tener un sistema simbólico estructurado de supremacía masculina, que es la base para la producción y reproducción del patriarcado mediante la cultura, la educación y los medios de comunicación que legitiman el dominio masculino frente al femenino.</span></h4>
<h4><span style="color:#000000;">También se prioriza lo blanco en desmedro de lo indígena campesino y la</span><br /><span style="color:#000000;">producción de mercancías en lugar del cuidado de la vida. Entonces lo que proponemos es:</span></h4>
<h4><span style="color:#000000;">La elaboración de nuevos modelos educativos transformadores y liberadores • Tener un sistema educativo que elimine las desigualdades y que desmonte el aspecto cultural, simbólico y material del patriarcado, del colonialismo y del capitalismo y transforme todo aquello que naturaliza la subordinación y disminución de la mujer en las relaciones sociales</span><br /><span style="color:#000000;">• Que cuestione y transforme las relaciones desiguales y de poder </span><span style="color:#000000;">entre mujeres y hombres y en el Estado y promueva la solidaridad, </span><span style="color:#000000;">la colaboración y el respeto a los derechos humanos, en un marco </span><span style="color:#000000;">de igualdad, equidad, tolerancia y justicia social (GAMC, 2019)</span><br /><span style="color:#000000;">• Que revalorice los sistemas productivos comunales y las culturas</span><br /><span style="color:#000000;">originarias para el bienestar de la comunidad</span><br /><span style="color:#000000;">• Visibilizar el aporte de las mujeres a la historia y a la cultura</span><br /><span style="color:#000000;">• Promover la participación de la mujer en igualdad de condiciones en el deporte</span><br /><span style="color:#000000;">• Cambiar el sistema de comunicación que es sexista, misógino y discriminatorio. Mediante el diseño de una política comunicacional no estereotipada y no discriminatoria.</span></h4>
<h4><span style="color:#000000;">7.5. No violencia</span><br /><span style="color:#000000;">La violencia contra las mujeres es el mecanismo más drástico para mantener el sometimiento de las mujeres y desvalorizarlas, por tal razón planteamos: • La aplicación de la Ley 348 de forma efectiva por parte de todas las instancias de la administración del Estado involucradas (Estado Plurinacional de Bolivia 2013)</span><br /><span style="color:#000000;">• La apropiación y seguimiento de la aplicación de la Ley por parte de la sociedad</span><br /><span style="color:#000000;">• El Control social al sistema judicial para que cumpla su funci</span><span style="color:#000000;">ón,en contra de la violencia.</span><br /><span style="color:#000000;">• Lograr la efciencia en la aplicación de la Ley 243 Contra el Acoso </span><span style="color:#000000;">político y violencia contra las mujeres (Estado Plurinacional de </span><span style="color:#000000;">Bolivia, 2012)</span><br /><span style="color:#000000;">• Información y capacitación en espacios públicos y privados en contra de la Violencia</span><br /><span style="color:#000000;">• Para paliar la violencia económica por parte de los esposos, el estado debe dotar las pensiones familiares a las madres, y los hombres que omiten esos pagos se hacen deudores del Estado. De esta forma los hijos y la mujer no quedan desvalidos.</span></h4>
<h4><span style="color:#000000;">8. Conclusiones</span><br /><span style="color:#000000;">A nivel inmediato se debe apoyar que el proceso de cambio se oriente decididamente a un proceso hacia el Socialismo Comunitario, donde mujeres y hombres puedan vivir Bien. Debemos trabajar por transformaciones profundas a nivel económico, es decir contra el sistema capitalista, para que también se supere el sistema extractivista y los transgénicos, para garantizar la soberanía alimentaria, respetando a la madre tierra sin explotarla.</span><br /><span style="color:#000000;">Que todos y todas tengan igualdad de oportunidades para acceder a un trabajo decente. Que se trabaje por el cuidado de la vida en todas sus dimensiones.</span><br /><span style="color:#000000;">Que se elimine el colonialismo y el patriarcalismo de los hechos y de los imaginarios.</span><br /><span style="color:#000000;">Nuestra lucha por la eliminación del capitalismo, es para que no haya personas extremadamente ricas y otras con niveles de pobreza extremos y evitar que las personas sean individualistas y competitivas para rescatar y </span><span style="color:#000000;">fortalecer el sentido de comunidad y para conseguir un Estado plurinacional inclusivo, equitativo, justo y redistributivo.</span></h4>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="57978" data-permalink="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/____bolivia_muj-en-lucha/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg" data-orig-size="681,457" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="____Bolivia_Muj en lucha" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=600" class="alignnone  wp-image-57978" src="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg" alt="____Bolivia_Muj en lucha" width="340" height="228" srcset="https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=340&amp;h=228 340w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=680&amp;h=456 680w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=150&amp;h=101 150w, https://redlatinasinfronteras.files.wordpress.com/2021/08/bolivia_muj-en-lucha.jpg?w=300&amp;h=201 300w" sizes="(max-width: 340px) 100vw, 340px" /></p>
<h5><strong><span style="color:#000000;">Bibliografía</span></strong><br /><span style="color:#000000;">Constitución Política del Estado – CPE (2009), Estado Plurinacional de Bolivia Coordinadora de la Mujer.</span><br /><span style="color:#000000;">Estado Plurinacional de Bolivia (2012), Ley N°243 Contra el acoso y violencia política hacia las mujeres, La Paz, Estado Plurinacional de Bolivia.</span></h5>
<h5><span style="color:#000000;">Estado Plurinacional de Bolivia (2010), Ley Marco de Autonomías y descentralización, La Paz, Estado Plurinacional de Bolivia.</span><br /><span style="color:#000000;">Estado Plurinacional de Bolivia (2013), Ley N° 348. Ley para garantizar a las mujeres una vida sin violencia, La Paz, Estado Plurinacional de Bolivia.</span><br /><span style="color:#000000;">Guamán Poma de Ayala, Felipe (1615), Primer Nueva Crónica y Buen Gobierno.</span><br /><span style="color:#000000;">Lanza, Martha (2012), Curso: Despatriarcalización, descolonización, políticas y PSG, Fundación Cabildeo, La Paz , SUKINI DESIGN.</span></h5>
<h5><span style="color:#000000;">Guamán Poma de Ayala, Felipe (1615), Primera Nueva Crónica y Buen Gobierno. Virreinato del Perú.</span></h5>
<h5><span style="color:#000000;">GAMC (2019), Ley N° 380. Ley Municipal de Corresponsabilidad de las tareas del cuidado no remunerado para la igualdad de oportunidades, Cochabamba, Gaceta Municipal.</span><br /><span style="color:#000000;">OXFAM (2014), La situación de las mujeres en Bolivia, La Paz ,Edición Mónica Novillo.</span><br /><span style="color:#000000;">Wachtel, Nathan y Enrique Tandeter (1976), Indios del Perú frente a la conquista española, Alianza, España.</span><br /><span style="color:#000000;">Protagonistas (2019), Agenda política desde las mujeres. Horizontes para avanzar hacia la despatriarcalización y la democracia paritaria, Coordinadora de la Mujer, IDEA, Gregoria Apaza, La Paz, ONU /MUJERES.</span></h5>
<h6><span style="color:#000000;">Minga</span><br /><span style="color:#000000;">Año 4 / Número 5 / Primer semestre 2021 / Cochabamba &#8211; Bolivia</span><br /><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://minga-cital.com/">https://minga-cital.com/</a></span></h6>			<div id="atatags-26942-612d406bbec6d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-612d406bbec6d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57972" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57972" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-57972-612d406bc0cc3' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=1958916&amp;post_id=57972&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-57972-612d406bc0cc3' data-name='like-post-frame-1958916-57972-612d406bc0cc3' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Bolivia: La aboliciòn del estado&nbsp;patriarcal,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>30 agosto, 2021 / 14:16</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/" rel="category tag">Bolivia</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/" rel="category tag">Mujer</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/bolivia-3/" rel="tag">Bolivia.</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/mujer/" rel="tag">mujer</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/30/bolivia-la-abolicion-del-estado-patriarcal/"><span class="date">08.30</span>Bolivia: La aboliciòn del estado&nbsp;patriarcal</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/30/hijas-e-hijos-del-exilio-cartografias-de-una-memoria-colectiva/"><span class="date">08.30</span>Hijas e Hijos del Exilio: Cartografías de una memoria&nbsp;colectiva</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/30/chile-semillero-virtual-reexistir-desde-los-territorios-rurales/"><span class="date">08.30</span>Chile: Semillero virtual “Reexistir desde los territorios&nbsp;rurales&#8221;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/29/argentina_chaco-destruccion-de-bosque-y-acaparamiento-de-tierras/"><span class="date">08.29</span>Argentina_Chaco: Destrucción de Bosque y acaparamiento de&nbsp;tierras</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/29/chile-plurinacional-9o-encuentro-plurinacional-por-el-agua-y-los-territorios/"><span class="date">08.29</span>Chile plurinacional: 9º Encuentro plurinacional por el agua y los&nbsp;territorios</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/28/argentina-rememoracion-de-roberto-santucho-y-rodolfo-ortega-pena/"><span class="date">08.28</span>Argentina: Rememoraciòn de Roberto Santucho y Rodolfo Ortega&nbsp;Peña</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/27/wallmapu-entrevista-con-el-dirigente-mapuche-jose-huenchunao/"><span class="date">08.27</span>Wallmapu: Entrevista con el dirigente mapuche José&nbsp;Huenchunao</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/27/argentina-la-rebelion-de-los-carpinchos/"><span class="date">08.27</span>Argentina: La rebelión de los&nbsp;carpinchos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/27/afganistan-el-fracaso-de-la-guerra-contra-el-terrorismo/"><span class="date">08.27</span>Afganistán: El fracaso de la &#8220;guerra contra el terrorismo&#8221;&#8230;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/08/26/america-latina-despues-de-la-liberacion-de-kabul/"><span class="date">08.26</span>América Latina después de la “liberación” de&nbsp;Kabul</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-31743427"><a href="https://redlatinasinfronteras.wordpress.com/category/alfredo-grande/">&quot;Alfredo Grande&quot;</a>
</li>
	<li class="cat-item cat-item-3169186"><a href="https://redlatinasinfronteras.wordpress.com/category/buen-vivir/">&quot;buen vivir&quot;</a>
</li>
	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-17359024"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-indigena/">&quot;lucha indigena&quot;</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">&quot;raul zibechi&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-820811"><a href="https://redlatinasinfronteras.wordpress.com/category/abdullah-ocalan/">Abdullah Öcalan</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-54124"><a href="https://redlatinasinfronteras.wordpress.com/category/afganistan/">Afganistan</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-2857117"><a href="https://redlatinasinfronteras.wordpress.com/category/afrodescendientes/">Afrodescendientes</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-733152"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos/">agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-58396135"><a href="https://redlatinasinfronteras.wordpress.com/category/alina-sanchez/">Alina Sanchez</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-201045"><a href="https://redlatinasinfronteras.wordpress.com/category/amazonia/">amazonia</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-8582069"><a href="https://redlatinasinfronteras.wordpress.com/category/andalgala/">Andalgalà</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-8067665"><a href="https://redlatinasinfronteras.wordpress.com/category/anibal-quijano/">Anibal Quijano</a>
</li>
	<li class="cat-item cat-item-1036344"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalismo/">anticapitalismo</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-632216"><a href="https://redlatinasinfronteras.wordpress.com/category/asamblea-constituyente/">Asamblea Constituyente</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-717214252"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion-4/">Autogestiòn</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-383406881"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-5/">Autonomìa</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-19599148"><a href="https://redlatinasinfronteras.wordpress.com/category/europa-3/">€uropa</a>
</li>
	<li class="cat-item cat-item-315543472"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya-3/">Basta Ya</a>
</li>
	<li class="cat-item cat-item-837925"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya/">Basta Ya!</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-22714138"><a href="https://redlatinasinfronteras.wordpress.com/category/berta-caceres/">Berta Càceres</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-42247974"><a href="https://redlatinasinfronteras.wordpress.com/category/campesins/">campesin@s</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://redlatinasinfronteras.wordpress.com/category/canada/">canada</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-67714"><a href="https://redlatinasinfronteras.wordpress.com/category/catamarca/">Catamarca</a>
</li>
	<li class="cat-item cat-item-437420075"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba-4/">Còrdoba</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-46752508"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas-2/">Chiapas.</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-67743"><a href="https://redlatinasinfronteras.wordpress.com/category/chubut/">Chubut</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-6429632"><a href="https://redlatinasinfronteras.wordpress.com/category/cipayos/">cipayos</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-423338194"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia_/">Colombia_</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-743907"><a href="https://redlatinasinfronteras.wordpress.com/category/companeras/">Compañeras</a>
</li>
	<li class="cat-item cat-item-530440"><a href="https://redlatinasinfronteras.wordpress.com/category/comuna/">Comuna</a>
</li>
	<li class="cat-item cat-item-1355163"><a href="https://redlatinasinfronteras.wordpress.com/category/comunas/">Comunas</a>
</li>
	<li class="cat-item cat-item-110721"><a href="https://redlatinasinfronteras.wordpress.com/category/comunes/">Comunes</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-73731"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades/">comunidades</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-1308104"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativismo/">Cooperativismo</a>
</li>
	<li class="cat-item cat-item-67739"><a href="https://redlatinasinfronteras.wordpress.com/category/corrientes/">Corrientes</a>
</li>
	<li class="cat-item cat-item-92266"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion/">corrupcion</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-35049959"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba-2/">Cuba.</a>
</li>
	<li class="cat-item cat-item-392970"><a href="https://redlatinasinfronteras.wordpress.com/category/cuidados/">Cuidados</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-160367424"><a href="https://redlatinasinfronteras.wordpress.com/category/decolonizar/">Decolonizar</a>
</li>
	<li class="cat-item cat-item-14207590"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors/">Defensor@s</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-723258411"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-y-defensa/">Denuncia y Defensa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-161359"><a href="https://redlatinasinfronteras.wordpress.com/category/desaparecidos/">desaparecidos</a>
</li>
	<li class="cat-item cat-item-58891119"><a href="https://redlatinasinfronteras.wordpress.com/category/desastre-planetario/">desastre planetario</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-918948"><a href="https://redlatinasinfronteras.wordpress.com/category/desertificacion/">desertificaciòn</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-5394912"><a href="https://redlatinasinfronteras.wordpress.com/category/desparecidos/">Desparecidos</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-291729"><a href="https://redlatinasinfronteras.wordpress.com/category/dignidad/">dignidad</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">documental</a>
</li>
	<li class="cat-item cat-item-478565"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion/">dominacion</a>
</li>
	<li class="cat-item cat-item-28948917"><a href="https://redlatinasinfronteras.wordpress.com/category/eclavitud/">e$clavitud</a>
</li>
	<li class="cat-item cat-item-9094633"><a href="https://redlatinasinfronteras.wordpress.com/category/epana/">e$paña</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-703379212"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-hileno/">e$tado $hileno</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-722778655"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-unido/">e$tado$ unido$</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-1973567"><a href="https://redlatinasinfronteras.wordpress.com/category/ecofeminismo/">Ecofeminismo</a>
</li>
	<li class="cat-item cat-item-37608575"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-4/">Ecologìa</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-37608581"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-5/">Ecologia</a>
</li>
	<li class="cat-item cat-item-4836265"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social/">Ecologia Social</a>
</li>
	<li class="cat-item cat-item-62717745"><a href="https://redlatinasinfronteras.wordpress.com/category/ecomunitarismo/">ecomunitarismo</a>
</li>
	<li class="cat-item cat-item-311750"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-solidaria/">Economia Solidaria</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-371789"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-popular/">educación popular</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-475834"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion/">emancipacion</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-54367999"><a href="https://redlatinasinfronteras.wordpress.com/category/estado-turco/">estado turco</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-410518"><a href="https://redlatinasinfronteras.wordpress.com/category/exilio/">exilio</a>
</li>
	<li class="cat-item cat-item-635457"><a href="https://redlatinasinfronteras.wordpress.com/category/explotacion/">Explotaciòn</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-753898"><a href="https://redlatinasinfronteras.wordpress.com/category/farmaceutica/">farmaceutica$</a>
</li>
	<li class="cat-item cat-item-17279565"><a href="https://redlatinasinfronteras.wordpress.com/category/felipe-quispe/">Felipe Quispe</a>
</li>
	<li class="cat-item cat-item-2092540"><a href="https://redlatinasinfronteras.wordpress.com/category/femicidios/">Femicidios</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-194476"><a href="https://redlatinasinfronteras.wordpress.com/category/futuros/">futuros</a>
</li>
	<li class="cat-item cat-item-1067170"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-salazar/">Gabriel Salazar</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">galicia</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-1017457"><a href="https://redlatinasinfronteras.wordpress.com/category/guarani/">Guaranì</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-1012153"><a href="https://redlatinasinfronteras.wordpress.com/category/humedales/">Humedales</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-706439029"><a href="https://redlatinasinfronteras.wordpress.com/category/in-justiia/">in-justi$ia</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://redlatinasinfronteras.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-199515"><a href="https://redlatinasinfronteras.wordpress.com/category/injusticia/">injusticia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-51062646"><a href="https://redlatinasinfronteras.wordpress.com/category/isidro-velazquez/">Isidro Velazquez</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-2941642"><a href="https://redlatinasinfronteras.wordpress.com/category/jorge-zabalza/">Jorge Zabalza</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-59881979"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan-4/">Kurdistàn</a>
</li>
	<li class="cat-item cat-item-5762352"><a href="https://redlatinasinfronteras.wordpress.com/category/la-otra-educacion/">La Otra Educaciòn</a>
</li>
	<li class="cat-item cat-item-356643135"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion-4/">Liberaciòn</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-18217612"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-campesinas/">Luchas campesinas</a>
</li>
	<li class="cat-item cat-item-198876"><a href="https://redlatinasinfronteras.wordpress.com/category/machismo/">Machismo</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-3998829"><a href="https://redlatinasinfronteras.wordpress.com/category/marinaleda/">Marinaleda</a>
</li>
	<li class="cat-item cat-item-150475"><a href="https://redlatinasinfronteras.wordpress.com/category/marx/">Marx</a>
</li>
	<li class="cat-item cat-item-538629"><a href="https://redlatinasinfronteras.wordpress.com/category/masacre/">masacre</a>
</li>
	<li class="cat-item cat-item-39214083"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-5/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-401923"><a href="https://redlatinasinfronteras.wordpress.com/category/mir/">MIR</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">misiones</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-13897000"><a href="https://redlatinasinfronteras.wordpress.com/category/neltume/">Neltume</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-718112735"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo-no/">neoliberalismo NO</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-561045084"><a href="https://redlatinasinfronteras.wordpress.com/category/no-fmi/">NO FMI</a>
</li>
	<li class="cat-item cat-item-711631807"><a href="https://redlatinasinfronteras.wordpress.com/category/nobarbarie/">NO+barbarie</a>
</li>
	<li class="cat-item cat-item-723167416"><a href="https://redlatinasinfronteras.wordpress.com/category/nopago-deuda/">NOpago Deuda</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-1107654"><a href="https://redlatinasinfronteras.wordpress.com/category/nunca-mas/">Nunca màs</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">oaxaca</a>
</li>
	<li class="cat-item cat-item-711466505"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca_/">Oaxaca_</a>
</li>
	<li class="cat-item cat-item-7780517"><a href="https://redlatinasinfronteras.wordpress.com/category/oligarquias/">oligarquìas</a>
</li>
	<li class="cat-item cat-item-716895953"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-5/">Paìs Vasco</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-291116"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco/">pais vasco</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://redlatinasinfronteras.wordpress.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-43990166"><a href="https://redlatinasinfronteras.wordpress.com/category/peru-5/">Perù</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-6451688"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-tierra/">Por la Tierra</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-106208"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos/">presos políticos</a>
</li>
	<li class="cat-item cat-item-870910"><a href="https://redlatinasinfronteras.wordpress.com/category/prision/">prisiòn</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-55303765"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-yaqui/">Pueblo Yaqui</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-715578768"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi-5/">Raùl Zibechi</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-297880101"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-bebe-sendic/">Raul Bebe Sendic</a>
</li>
	<li class="cat-item cat-item-43080580"><a href="https://redlatinasinfronteras.wordpress.com/category/rebeldia-popular/">Rebeldìa popular</a>
</li>
	<li class="cat-item cat-item-1229138"><a href="https://redlatinasinfronteras.wordpress.com/category/rebelion/">Rebelion</a>
</li>
	<li class="cat-item cat-item-30616062"><a href="https://redlatinasinfronteras.wordpress.com/category/recordatoria/">Recordatoria</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">redes</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-180333073"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-7/">Represiòn</a>
</li>
	<li class="cat-item cat-item-348983139"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-criminal/">Represiòn criminal</a>
</li>
	<li class="cat-item cat-item-701972589"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-turca/">represiòn turca</a>
</li>
	<li class="cat-item cat-item-112601"><a href="https://redlatinasinfronteras.wordpress.com/category/represion/">represión</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-668255"><a href="https://redlatinasinfronteras.wordpress.com/category/rosa-luxemburg/">Rosa Luxemburg</a>
</li>
	<li class="cat-item cat-item-148523"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario/">rosario</a>
</li>
	<li class="cat-item cat-item-19560476"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario-santa-fe/">Rosario, Santa Fe</a>
</li>
	<li class="cat-item cat-item-1132022"><a href="https://redlatinasinfronteras.wordpress.com/category/saami/">Saami</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">salta</a>
</li>
	<li class="cat-item cat-item-44721424"><a href="https://redlatinasinfronteras.wordpress.com/category/salta-2/">Salta.</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-529479"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/">Salud comunitaria</a>
</li>
	<li class="cat-item cat-item-722779092"><a href="https://redlatinasinfronteras.wordpress.com/category/saqueo-extractivista/">saqueo extractivista</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-3671226"><a href="https://redlatinasinfronteras.wordpress.com/category/silvia-ribeiro/">Silvia Ribeiro</a>
</li>
	<li class="cat-item cat-item-938037"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-techo/">sin techo</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://redlatinasinfronteras.wordpress.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-15482593"><a href="https://redlatinasinfronteras.wordpress.com/category/sororidad/">Sororidad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-718611694"><a href="https://redlatinasinfronteras.wordpress.com/category/taku-perez-guartambel/">Taku Pèrez Guartambel</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-67746"><a href="https://redlatinasinfronteras.wordpress.com/category/tucuman/">Tucumán</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-219983501"><a href="https://redlatinasinfronteras.wordpress.com/category/unitierra-oaxaca/">UNITIERRA OAXACA</a>
</li>
	<li class="cat-item cat-item-145580655"><a href="https://redlatinasinfronteras.wordpress.com/category/universidad-del-buen-vivir/">Universidad del Buen Vivir</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">valparaiso</a>
</li>
	<li class="cat-item cat-item-36248030"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso-2/">Valparaiso.</a>
</li>
	<li class="cat-item cat-item-745588"><a href="https://redlatinasinfronteras.wordpress.com/category/vandana-shiva/">Vandana Shiva</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">video</a>
</li>
	<li class="cat-item cat-item-962957"><a href="https://redlatinasinfronteras.wordpress.com/category/vigilancia/">vigilancia</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202135y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2021\/08\/30\/bolivia-la-abolicion-del-estado-patriarcal\/":57972};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1628632150j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"83d34a56f2","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F08%2F30%2Fbolivia-la-abolicion-del-estado-patriarcal%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj0tSAzEMRC+ER0WqCMmC4iyO3ZnI4x+WHUNOjxfMglkMrFqffl0S9axMihWxkhOyuLNB/pycPNHvlftoKF8/MnG8M/qfNoeatVlUgfADW3toKvs2cxTyvEBoQA03Ha1H2TF3tjOqENrYpoWhvO5UEbLXFZv5To62gaO66EJBS0UZlapl3CsrxNH4Zkfk+Gy0CBfYaUA7oUaX1ASe1t/XwT8Y1bNJYdPucDlJVVevuZDcdOE4rzqg9/D2fDycT4fTy/nVfQP+ZLdQ'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=es&amp;origin=https://redlatinasinfronteras.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'57972','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSJktdYXdRbVVPNWFBRWdHN2NUYXVROS5qPTNlYTUuLFBLK110ZHIvTFNGemZ+VURHOW9UZUZ0UkY0ZnF2ZzU3eGV5eU1jZD0taUt2czl8bk0ud1lyJXVSST8xLVAvbV9RVm9HMEt3TnU4RlJBVHlDUHVoVVsyT1ZyRmRYfFd0dEowJU1Kam5kaWtwQVhMV0FFWmVWMVl4LTYtNjg='}]);
_stq.push([ 'clickTrackerInit', '1958916', '57972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>