<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Colombia: Mujeres por la vida denuncian desapariciones y los asesinatos | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Comentario   Colombia: Mujeres por la vida denuncian desapariciones y los&nbsp;asesinatos del feed" href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttOBCEMhl9IhpBdNV4Yn4VDg+yWQyjshreXwag4k129Iflpv/ZvgV8T0zEUCIX7yhJW6wLxa9LRM/IOoW3Uooke+IQpjPYHjNlIQ9xiVBJ3uVOLDCgLGJYilY26h6E7A/ETlCT1mQ21S//KtbVLBdn2SAZ+EWJ5WQRX1aFZbY8CKsvcOJWG8F3IBY3VrH2IezBOAoIfRiaRUDbIDMFK3Rbvwt94j836F3Tb/HA6zSxbrIXZ7MzG9r9LZFlcsHQDn7a97q3f+yT35u9gnx9GqZSBiPXTu+pZee/geK03/yqeDs9CHI+Hx9MHx/Ly2Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFjEEOwjAMBD9EMEUqKgfEW9JggsGJo9pR1N8TbuUCt1ntzkIrLkg2zAb2wIQKpc7QiXJsfgW1lXEfVHewmabqCtdIWaHRLaIpYO2tvAgd+waGqbC3fvf3IKI4luCNJH8Fd2dPyy91wZkldozQV5v4ka7pMoznw3Aaj9P0fAN4DlbS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1958916","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9b615d449d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8dBq-fnq","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrMi06IP4LXOLJaVNa9Ki+3srTBh72VO4OSe55p1hTFyQi/FqYnpQQKiKMri2A+Jn6rwezMqLFXKojliNYBgKTpCTlk3aXrXvEgpkSZ/5z4jHUCfUH/SvijIvo4vEuxJEctIKF/keb0fbW3s6X/uL/wLah1A5'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/" />
<link rel='shortlink' href='https://wp.me/p8dBq-fnq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="  Colombia: Mujeres por la vida denuncian desapariciones y los asesinatos" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/" />
<meta property="og:description" content="Colombia: Mujeres por la vida denuncian desapariciones y los asesinatos J.Marcos y Mª Ángeles Fernàndez 17/11/2021 La violencia resistida por las “patidescalzas” La asociación Mujeres por la vida d…" />
<meta property="article:published_time" content="2021-11-20T14:00:23+00:00" />
<meta property="article:modified_time" content="2021-11-20T14:00:23+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="719" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="  Colombia: Mujeres por la vida denuncian desapariciones y los&nbsp;asesinatos" />
<meta name="twitter:image" content="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#00bfa5" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Colombia: Mujeres por la vida denuncian desapariciones y los asesinatos J.Marcos y Mª Ángeles Fernàndez 17/11/2021 La violencia resistida por las “patidescalzas” La asociación Mujeres por la vida de Buenaventura reclama que la nueva justicia investigue las desapariciones y los asesinatos ocurridos en un territorio donde vive mayoritariamente población afrodescendiente y cuyo puerto genera gran&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00bfa5; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/amp/"><link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=270" />
</head>
<body class="post-template-default single single-post postid-59112 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-59112 post type-post status-publish format-standard hentry category-colombia_ category-ddhh category-denuncias tag-colombia tag-ddhh tag-denuncias tag-desaparecids tag-por-la-vida">
				<h1>  Colombia: Mujeres por la vida denuncian desapariciones y los&nbsp;asesinatos</h1>
				<p style="text-align:center;"><img loading="lazy" data-attachment-id="59114" data-permalink="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/____col_mujeresbuenaventura_ddhh/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg" data-orig-size="1080,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;desplazados.org&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631218718&quot;,&quot;copyright&quot;:&quot;desplazados.org&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="____COL_MujeresBuenaventura_ddhh" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=600" class="alignnone  wp-image-59114" src="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=503&#038;h=335" alt="____COL_MujeresBuenaventura_ddhh" width="503" height="335" srcset="https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=503&amp;h=335 503w, https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=1006&amp;h=670 1006w, https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=150&amp;h=100 150w, https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=300&amp;h=200 300w, https://redlatinasinfronteras.files.wordpress.com/2021/11/col_mujeresbuenaventura_ddhh.jpg?w=768&amp;h=511 768w" sizes="(max-width: 503px) 100vw, 503px" /></p>
<h3 style="text-align:center;"><strong><span style="color:#000000;">Colombia: Mujeres por la vida denuncian desapariciones y los asesinatos</span></strong></h3>
<div></div>
<div style="text-align:right;"><span style="color:#000000;">J.Marcos y Mª Ángeles Fernàndez</span></div>
<div style="text-align:right;"><span style="color:#000000;">17/11/2021</span></div>
<div></div>
<h4><strong><span style="color:#000000;">La violencia resistida por las “patidescalzas”</span></strong></h4>
<h4><span style="color:#000000;">La asociación Mujeres por la vida de Buenaventura reclama que la nueva justicia investigue las desapariciones y los asesinatos ocurridos en un territorio donde vive mayoritariamente población afrodescendiente y cuyo puerto genera gran riqueza.</span></h4>
<h4><span style="color:#000000;">Rojo intenso y luminoso en su blusa. Pantalón blanco. Horquilla con forma de mariposa y tonos rojos brillantes. María Densy Murillo cuenta tres hermanos desaparecidos en Buenaventura, localidad situada en la costa pacífica colombiana y donde se levanta uno de los puertos más importantes del país, uno de los más sofisticados de América Latina. También territorio de mayoría afrodescendiente, con el 80 por ciento de su población empobrecida. Los datos los ofrece la <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://comisiondelaverdad.co/actualidad/noticias/buenaventura-los-contrastes-del-puerto-pobreza" target="_blank" rel="noopener noreferrer">Comisión de la Verdad</a></span>, entidad del Estado nacida tras los Acuerdos de Paz firmados hace cinco años entre el Gobierno de Juan Manuel Santos y la guerrilla de las FARC-EP (Fuerzas Armadas Revolucionarias de Colombia – Ejército del Pueblo).</span></h4>
<h4><span style="color:#000000;">Que María Densy Murillo vista de rojo no es casualidad. Está en Cali, en un acto de entrega de un informe a la Jurisdicción Especial para la Paz (JEP), el organismo de justicia también surgido tras los Acuerdos. La investigación recoge las desapariciones forzadas en Buenaventura, allí donde no puede vestir de rojo. Ni de negro. “Necesitamos de corazón que se haga justicia y se sepa la verdad, que se nos haga visible la reparación colectiva a nuestro territorio. Estamos cansadas de luchar y caminar y que no se sepa nada. No me rindo, pero necesito respuestas”, clama esta integrante de la asociación Madres por la vida.</span></h4>
<h4><span style="color:#000000;">En el distrito de Buenaventura hay al menos <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://mobile.twitter.com/nydia_erika/status/1436015663592714251?lang=bg" target="_blank" rel="noopener noreferrer">1.200 personas desaparecidas</a></span>, según los datos recabados por la asociación Madres por la vida y por la <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.pikaramagazine.com/2021/10/no-quiero-que-la-juventud-colombiana-tome-las-armas-la-historia-ha-ensenado-que-no-son-el-camino/" target="_blank" rel="noopener noreferrer"> <strong>Fundación Nydia Érika Bautista</strong></a></span> (FNEB). Pero las cifras, como todo lo que tiene que ver con el conflicto colombiano, no son nítidas y varían en función de quién cuente la historia. El Observatorio de Memoria y Conflicto del Centro Nacional de Memoria Histórica cifra en 697 las personas desaparecidas forzadamente entre 1997 y 2021. El Sistema de Información de Red de Desaparecidos y Cadáveres de Medicina Legal las eleva hasta las 768 y la Fiscalía General de la Nación tiene registrados 1.128 procesos por este delito, según recoge <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.elespectador.com/reportajes/los-mapas-de-la-desaparicion-forzada-en-buenaventura/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;">un especial del periódico</span> </a> </span> El Espectador. El baile de números continúa cuando los datos se extrapolan al ámbito nacional. Desde las 54.000 de la Fiscalía hasta las más de 120.000 que remarca la FNEB, en una estimación que abarca desde los años 70 hasta a la actualidad.</span></h4>
<h4><span style="color:#000000;">Con la entrega del informe ‘Desaparición forzada en Buenaventura. Dignificar las vidas negras y la lucha de las mujeres’, Madres por la vida y la FNEB exigen a la Jurisdicción que investigue todo lo ocurrido en Buenaventura y solicitan la apertura de un macrocaso sobre desapariciones forzadas en todo el país que se sume a los siete que hay abiertos en la actualidad. “Los testimonios directos de las víctimas sobre los que se alimentó este informe muestran una alarmante impunidad, discriminación racial y por el origen social, incluida de la administración de justicia y serios obstáculos para acceder a los derechos a la verdad y a la justicia que profundizan la discriminación histórica y estructural de familias y comunidades afrocolombianas, y en su calidad de víctimas del conflicto armado interno, que continúa devastador en la región”, recoge el documento al que ha tenido acceso este medio.</span></h4>
<h4><span style="color:#000000;">“Este informe demuestra el impacto diferenciado étnico y de género, así como la lucha incansable y solitaria de las mujeres, los riesgos a los que se exponen por la búsqueda, y la pérdida de identidad que están sufriendo”, subrayó en el acto celebrado en Cali la representante en Colombia de la Alta Comisionada de la ONU para los Derechos Humanos, Juliette de Rivero. Esta pérdida de identidad se traduce en la imposibilidad de realizar sus rituales en duelos, enterramientos, cantos y alabanzas. De Rivero también pidió reforzar la investigación policial y que disminuya “la impunidad estructural”.</span></h4>
<h4><strong><span style="color:#000000;">Colores prohibidos</span></strong></h4>
<h4><span style="color:#000000;">María Densy Murillo no es la única que viste de rojo. Laura Rosa Vélez también ha elegido ese color. Leyda Moreno va de negro. Un desafío que en su ciudad les traería problemas. “Buenaventura es una locura. A una le da risa, porque privarle una persona cómo debe vestir, hasta dónde ha llegado el sometimiento, hasta dónde nos hemos deshumanizado”, expone Luz Dary Santiesteban, integrante de la junta directiva de Madres por la vida. Da la impresión de que no puede ni explicar lo que vive su territorio, como que las palabras no fueran suficientes para describir ese horror.</span></h4>
<h4><span style="color:#000000;">“¿Por qué las víctimas seguimos siendo revictimizadas y sigue habiendo desapariciones forzadas después de los acuerdos y entregas de las armas? ¿Qué pasa con Buenaventura?, ¿con las mujeres negras, mestizas, empobrecidas y llenas de enfermedades por buscar desaparecidos? Y no solo está la búsqueda, sino que tenemos que arrastrar con un desplazamiento interno por toda la disputa territorial que existe en el puerto”, continúa. Desamparo, exterminio, víctimas, dolor, defensoras de derechos humanos, espiritualidad, terror o ancestralidad son las ideas que emanan de su ronca y potente voz.</span></h4>
<h4><span style="color:#000000;">Junto a Santiesteban están sus tres compañeras de la directiva. “La desaparición forzada es el flagelo que más ha dañado a las mujeres, porque hablamos de cuerpo-territorio y del territorio nuestro”, apunta Leyda Moreno, quien remarca que “todo lo que se usó en la colonización son las herramientas que están trayendo para recolonizarnos”.</span></h4>
<h4><span style="color:#000000;">El escenario de la entrega del informe fue una calurosa mañana de septiembre en Cali. Más allá del simbolismo jurídico y de la búsqueda de justicia, la ceremonia fue una alegoría de la cultura y de los saberes de las mujeres negras de Buenaventura. Flores, música, cánticos y alabanzas erizaron los pelos a las personas presentes, entre ellas, una decena de integrantes de la JEP.</span></h4>
<h4><span style="color:#000000;">“Ante la desaparición forzada de sus seres queridos, las mujeres rompieron el silencio. Pero preguntar y buscar la verdad y el paradero se constituyó en una transgresión a los códigos del terror impuestos por los victimarios, que fue sancionado sin fórmula de juicio con amenazas, ejecuciones sumarias, violencia sexual”, advierte el estudio.</span></h4>
<h4><span style="color:#000000;">“Golpes en la tierra, hasta la tumba”, clama uno de los estribillos más repetidos, acompañado por fuertes golpes en el suelo y en los corazones de las Madres por la vida. Los abrazos y las lágrimas brotaban a modo de redención. “Lo más importante es que fuimos escuchadas a través de la magistrada y que se puso en el zapato de nosotras; la sentimos humana en ese momento. Es una voz de esperanza”, cuenta Santiesteban, con dos hermanos desaparecidos.</span></h4>
<h4><span style="color:#000000;">Toga negra hasta los tobillos y con un ribete verde bordado en los puños, la magistrada de la JEP Reinere Jaramillo fue la encargada de recoger las peticiones de las “patidescalzas”. Así se autodenominan estas mujeres de Buenaventura que acostumbran a caminar sin calzado. “Mi corazón se arruga después de escuchar su valentía. La guerra nos ha querido paralizar, pero ustedes están contando al país y a la JEP que no están paradas. La justicia colombiana tiene la obligación de darles una respuesta y juzgar a los máximos responsables. En la JEP hemos dicho que el conflicto armado ha tenido riesgo por condición de género. El impacto ha sido más grande y diferente en las mujeres, y más en las indígenas y en las negras, por lo que el enfoque debe ser interseccional”, intervino la magistrada visiblemente emocionada.</span></h4>
<h4><strong><span style="color:#000000;">Una zona estratégica con casas para desmembrar personas</span></strong></h4>
<h4><span style="color:#000000;">“Buenaventura es el Pacífico, y el Pacífico colombiano se ha convertido desde el año 96 es una zona estratégica. Antes era una zona marginal y olvidada”, contextualiza en Bogotá Danilo Rueda, coordinador Nacional de la Comisión Intereclesial de Justicia y Paz. Su explicación llega justo un día antes de partir hacia la zona del río San Juan, cerca de Buenaventura, para intentar mediar y acompañar a una comunidad de unas 2.000 personas que está a punto de ser desplazada por la violencia paramilitar. Porque las violaciones de derechos humanos continúan vigentes en Colombia. Los asesinatos, los desplazamientos y las desapariciones no son cosas del pasado.</span></h4>
<h4><span style="color:#000000;">Una vez firmados los Acuerdos de Paz, líderes sociales, defensoras y defensores de derechos humanos, al igual que exguerrilleros de las FARC desmovilizados continúan desapareciendo. Entre el 24 de noviembre de 2016 y el 30 de septiembre de 2021, 1.241 liderazgos fueron asesinados en Colombia, según los últimos datos publicados por Instituto de Estudios para el Desarrollo y la Paz (Indepaz). El último informe de Global Witness sobre ataques a personas defensoras de la tierra y del medioambiente, publicado en septiembre, recoge que, por segundo año consecutivo, en 2020 el país registró el mayor número de asesinatos: 65 seres humanos. Las cifras oficiales dan cuenta de que 276 exguerrilleros de las FARC corrieron idéntico destino.</span></h4>
<h4><span style="color:#000000;">Mientras todo esto continúa sucediendo en Colombia, el Gobierno español ha concedido la Gran Cruz Isabel la Católica al presidente Iván Duque. Desde el Ministerio de Asuntos Exteriores, Unión Europea y Cooperación explican a El Salto que se trata de una “práctica habitual” al recibir visitas oficiales de jefes de Estado extranjeros.</span></h4>
<h4><span style="color:#000000;">La inconfundible y potente voz de Luz Dary Santiesteban pide “un llamado de oreja al mismo presiente de la República”, porque -cuenta- las zonas que dejaron las FARC tras su desmovilización “debían haber sido protegidas por el Estado y se las dejó desamparadas. Hoy se ha restructurado todo de una forma impresionante y hay todavía más grupos al margen haciendo lo mismo que hacían atrás”. Y sentencia: “Es un exterminio contra el negro. Están matando esta raza”.</span></h4>
<h4><span style="color:#000000;">Buenaventura es un polo económico, tanto ilegal como legal. La población local es acorralada y violentada, mientras no cesan los megaproyectos relacionados con el puerto, privatizado en la década de los años 90. “No importa que esté la comunidad ahí asentada, no importa que estén las negras, no importa el desalojo territorial; lo que importa es el puerto”, lamenta Santiesteban. Las humildes viviendas de madera que ganan terreno al mar, a veces sobre basura, viven de espaldas a los contenedores del puerto y a los grandes hoteles. El Centro Nacional de Memoria Histórica habla de un puerto sin comunidad. Las “patidescalzas” lo confirman. Finanzas sin gente frente a una comunidad que trata de sobrevivir a la violencia descarnada que ha roto el tejido social y amenaza toda una cultura. “<strong>Nos empobrecieron porque necesitan el territorio y quieren que estos negros y negras lo desocupen. Nosotras estamos haciendo resistencia y somos el estorbo</strong>”, cuenta Laura Rosa Vélez.</span></h4>
<h4><span style="color:#000000;">La presencia de diversos grupos armados ilegales en la zona se ha traducido en realidades como las “casas de pique”. Son viviendas usadas por los victimarios para torturar, desmembrar a personas vivas y asesinar, como han documentado diversos organismos. Porque hay terrores que no revisten dudas, que todo el mundo sabe. Hasta los asesinos lo han contado: el que fuera jefe del Bloque Calima de las Autodefensas Unidas de Colombia (AUC), Éver Veloza García, confesó que entre 2000 y 2001 ese grupo paramilitar asesinó a más de mil personas en Buenaventura. HH, como es conocido, reveló que fueron apoyados por grandes y medianos empresarios locales.</span></h4>
<h4><span style="color:#000000;"><strong>Protección del estero</strong></span></h4>
<h4><span style="color:#000000;">Las “acuafosas” son otro de los terrores que surgen cuando se habla de Buenaventura. Son fosas comunes excavadas en aguas del océano Pacífico. Y ahí radica una más de las luchas de las Madres de Buenaventura, la protección del estero San Antonio, donde se acumulan cadáveres y restos de personas. Hoy en peligro por las continuas obras de dragado del puerto. El pasado mes de abril, la JEP inició el trámite de medidas cautelares para proteger y preservar el estero, donde las comunidades denuncian que hay sido arrojados cuerpos de personas dadas por desaparecidas.</span></h4>
<h4><span style="color:#000000;">No se ha vuelto a saber nada. “Pareciera que las medidas no se hubieran aceptado porque no se han implementado. El trabajo técnico y acuático lo tiene que hacer la Unidad de Búsqueda y no ha podido ejecutar la licitación que contrata a los profesionales”, explica Andrea Torres, responsable del equipo jurídico de la Fundación Nydia Érika Bautista. Lo dice preocupada ante unos dragados que no cesan “y claramente se están perdiendo cuerpos”.</span></h4>
<h4><span style="color:#000000;"><em>“Solo le pido a Dios / Que la guerra no me sea indiferente / Es un monstruo grande y pisa fuerte/ Toda la pobre inocencia de la gente”.</em> La canción-himno de Leòn Gieco, interpretado por la argentina Mercedes Sosa pone fin a la entrega del informe. La música interpela a todas y todas cantan abrazadas. El bochornoso calor de Cali ha añadido angustia a un evento formal convertido en una especie de acto colectivo de sanación y reconocimiento. De duelo en la distancia. También de descripción de la situación que vive hoy Colombia. Cinco años después de los Acuerdos de Paz, las víctimas reclaman ser escuchadas y piden justicia. Madres por la vida reclama un macrocaso, la protección del estero, investigación, “reconocimiento de la responsabilidad estatal en el despojo, por acción u omisión”, derecho a la verdad, restitución del buen nombre y de la dignidad de las personas desaparecidas, seguridad para seguir siendo defensoras.</span></h4>
<div></div>
<div><span style="color:#000000;">fuente: <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.pikaramagazine.com/2021/11/la-violencia-de-colombia-resistida-por-las-patidescalzas/">https://www.pikaramagazine.com/2021/11/la-violencia-de-colombia-resistida-por-las-patidescalzas/</a></span></span></div>
			<div id="atatags-26942-61992a0d43eba"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61992a0d43eba',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59112" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59112" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-59112-61992a0d4a05a' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=1958916&amp;post_id=59112&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-59112-61992a0d4a05a' data-name='like-post-frame-1958916-59112-61992a0d4a05a' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;  Colombia: Mujeres por la vida denuncian desapariciones y los&nbsp;asesinatos,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>20 noviembre, 2021 / 11:00</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/colombia_/" rel="category tag">Colombia_</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/" rel="category tag">DDHH</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/" rel="category tag">Denuncias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/colombia/" rel="tag">Colombia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/ddhh/" rel="tag">DDHH</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/denuncias/" rel="tag">Denuncias</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/desaparecids/" rel="tag">desaparecid@s</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/por-la-vida/" rel="tag">Por la Vida</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/"><span class="date">11.20</span>  Colombia: Mujeres por la vida denuncian desapariciones y los&nbsp;asesinatos</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/20/uruguay-por-la-vuelta/"><span class="date">11.20</span>Uruguay: Por la&nbsp;vuelta</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/20/argentina-cine-guerrilla-en-las-decadas-del-60-y-70/"><span class="date">11.20</span>Argentina: Cine-guerrilla en las dècadas del 60 y&nbsp;70</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/19/chile/"><span class="date">11.19</span>Chile: tropiezas con el mismo piedro por la enésima&nbsp;vez&#8230;</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/19/infografia-cercas-digitales-el-acaparamiento-tecnologico-de-tierras/"><span class="date">11.19</span>Infografía Cercas digitales: El acaparamiento tecnológico de&nbsp;tierras</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/17/bolivia-la-geopolitica-del-nuevo-intento-golpista/"><span class="date">11.17</span>Bolivia: La geopolítica del nuevo intento&nbsp;golpista</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/17/mexico-declaratoria-del-encuentro-en-defensa-de-nuestros-bienes-naturales-y-comunales-el-istmo-es-nuestro/"><span class="date">11.17</span>Mèxico: DECLARATORIA del Encuentro en Defensa de Nuestros Bienes Naturales y Comunales «EL ISTMO ES&nbsp;NUESTRO»</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/16/los-pueblos-indigenas-no-solo-son-guardianes-de-la-naturaleza/"><span class="date">11.16</span>Los pueblos indígenas no solo son guardianes de la&nbsp;naturaleza</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/16/paraguay-millonarias-perdidas-economicas-para-familias-campesinas-tras-cada-desalojo/"><span class="date">11.16</span>Paraguay: Millonarias pérdidas económicas para familias campesinas tras cada&nbsp;desalojo</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2021/11/16/argentina_misiones-solicitan-adhesion-urgente/"><span class="date">11.16</span>Argentina_Misiones: Solicitan adhesiòn&nbsp;urgente!</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-31743427"><a href="https://redlatinasinfronteras.wordpress.com/category/alfredo-grande/">&quot;Alfredo Grande&quot;</a>
</li>
	<li class="cat-item cat-item-3169186"><a href="https://redlatinasinfronteras.wordpress.com/category/buen-vivir/">&quot;buen vivir&quot;</a>
</li>
	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">&quot;economia social&quot;</a>
</li>
	<li class="cat-item cat-item-17359024"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-indigena/">&quot;lucha indigena&quot;</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">&quot;raul zibechi&quot;</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-820811"><a href="https://redlatinasinfronteras.wordpress.com/category/abdullah-ocalan/">Abdullah Öcalan</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-54124"><a href="https://redlatinasinfronteras.wordpress.com/category/afganistan/">Afganistan</a>
</li>
	<li class="cat-item cat-item-34951231"><a href="https://redlatinasinfronteras.wordpress.com/category/afganistan-2/">Afganistàn</a>
</li>
	<li class="cat-item cat-item-4338"><a href="https://redlatinasinfronteras.wordpress.com/category/afghanistan/">Afghanistan</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">africa</a>
</li>
	<li class="cat-item cat-item-2857117"><a href="https://redlatinasinfronteras.wordpress.com/category/afrodescendientes/">Afrodescendientes</a>
</li>
	<li class="cat-item cat-item-12492497"><a href="https://redlatinasinfronteras.wordpress.com/category/agencia-pelota-de-trapo/">Agencia Pelota de Trapo</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">agroecologia</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-720007718"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-4/">agrotòxicos</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-733152"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos/">agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">agua</a>
</li>
	<li class="cat-item cat-item-58396135"><a href="https://redlatinasinfronteras.wordpress.com/category/alina-sanchez/">Alina Sanchez</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">alternativas</a>
</li>
	<li class="cat-item cat-item-201045"><a href="https://redlatinasinfronteras.wordpress.com/category/amazonia/">amazonia</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">anarquismo</a>
</li>
	<li class="cat-item cat-item-8582069"><a href="https://redlatinasinfronteras.wordpress.com/category/andalgala/">Andalgalà</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-8067665"><a href="https://redlatinasinfronteras.wordpress.com/category/anibal-quijano/">Anibal Quijano</a>
</li>
	<li class="cat-item cat-item-1036344"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalismo/">anticapitalismo</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-632216"><a href="https://redlatinasinfronteras.wordpress.com/category/asamblea-constituyente/">Asamblea Constituyente</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">asambleas</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-228569"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion/">autodeterminacion</a>
</li>
	<li class="cat-item cat-item-717214252"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion-4/">Autogestiòn</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-383406881"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-5/">Autonomìa</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-723797127"><a href="https://redlatinasinfronteras.wordpress.com/category/%e2%80%8bwallmapu/">​Wallmapu</a>
</li>
	<li class="cat-item cat-item-19599148"><a href="https://redlatinasinfronteras.wordpress.com/category/europa-3/">€uropa</a>
</li>
	<li class="cat-item cat-item-315543472"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya-3/">Basta Ya</a>
</li>
	<li class="cat-item cat-item-837925"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya/">Basta Ya!</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-22714138"><a href="https://redlatinasinfronteras.wordpress.com/category/berta-caceres/">Berta Càceres</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-654285762"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-_/">Brasil _</a>
</li>
	<li class="cat-item cat-item-25082322"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-4/">Brasil.</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-42247974"><a href="https://redlatinasinfronteras.wordpress.com/category/campesins/">campesin@s</a>
</li>
	<li class="cat-item cat-item-989952"><a href="https://redlatinasinfronteras.wordpress.com/category/campesinos/">campesinos</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://redlatinasinfronteras.wordpress.com/category/canada/">canada</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-67714"><a href="https://redlatinasinfronteras.wordpress.com/category/catamarca/">Catamarca</a>
</li>
	<li class="cat-item cat-item-993986"><a href="https://redlatinasinfronteras.wordpress.com/category/cauca/">Cauca</a>
</li>
	<li class="cat-item cat-item-437420075"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba-4/">Còrdoba</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">chiapas</a>
</li>
	<li class="cat-item cat-item-46752508"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas-2/">Chiapas.</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-67743"><a href="https://redlatinasinfronteras.wordpress.com/category/chubut/">Chubut</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-6429632"><a href="https://redlatinasinfronteras.wordpress.com/category/cipayos/">cipayos</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-423338194"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia_/">Colombia_</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-743907"><a href="https://redlatinasinfronteras.wordpress.com/category/companeras/">Compañeras</a>
</li>
	<li class="cat-item cat-item-530440"><a href="https://redlatinasinfronteras.wordpress.com/category/comuna/">Comuna</a>
</li>
	<li class="cat-item cat-item-1355163"><a href="https://redlatinasinfronteras.wordpress.com/category/comunas/">Comunas</a>
</li>
	<li class="cat-item cat-item-110721"><a href="https://redlatinasinfronteras.wordpress.com/category/comunes/">Comunes</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-73731"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades/">comunidades</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-1308104"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativismo/">Cooperativismo</a>
</li>
	<li class="cat-item cat-item-67739"><a href="https://redlatinasinfronteras.wordpress.com/category/corrientes/">Corrientes</a>
</li>
	<li class="cat-item cat-item-92266"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion/">corrupcion</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">cuba</a>
</li>
	<li class="cat-item cat-item-35049959"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba-2/">Cuba.</a>
</li>
	<li class="cat-item cat-item-392970"><a href="https://redlatinasinfronteras.wordpress.com/category/cuidados/">Cuidados</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">debate</a>
</li>
	<li class="cat-item cat-item-160367424"><a href="https://redlatinasinfronteras.wordpress.com/category/decolonizar/">Decolonizar</a>
</li>
	<li class="cat-item cat-item-14207590"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors/">Defensor@s</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-723258411"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-y-defensa/">Denuncia y Defensa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-725202998"><a href="https://redlatinasinfronteras.wordpress.com/category/derechos-de-los-rios-y-los-pueblos/">Derechos de los rios y los pueblos</a>
</li>
	<li class="cat-item cat-item-2052428"><a href="https://redlatinasinfronteras.wordpress.com/category/desalojos/">desalojos</a>
</li>
	<li class="cat-item cat-item-161359"><a href="https://redlatinasinfronteras.wordpress.com/category/desaparecidos/">desaparecidos</a>
</li>
	<li class="cat-item cat-item-58891119"><a href="https://redlatinasinfronteras.wordpress.com/category/desastre-planetario/">desastre planetario</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-918948"><a href="https://redlatinasinfronteras.wordpress.com/category/desertificacion/">desertificaciòn</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-5394912"><a href="https://redlatinasinfronteras.wordpress.com/category/desparecidos/">Desparecidos</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-291729"><a href="https://redlatinasinfronteras.wordpress.com/category/dignidad/">dignidad</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">documental</a>
</li>
	<li class="cat-item cat-item-478565"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion/">dominacion</a>
</li>
	<li class="cat-item cat-item-28948917"><a href="https://redlatinasinfronteras.wordpress.com/category/eclavitud/">e$clavitud</a>
</li>
	<li class="cat-item cat-item-9094633"><a href="https://redlatinasinfronteras.wordpress.com/category/epana/">e$paña</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-703379212"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-hileno/">e$tado $hileno</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-722778655"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-unido/">e$tado$ unido$</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-1973567"><a href="https://redlatinasinfronteras.wordpress.com/category/ecofeminismo/">Ecofeminismo</a>
</li>
	<li class="cat-item cat-item-37608575"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-4/">Ecologìa</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-37608581"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-5/">Ecologia</a>
</li>
	<li class="cat-item cat-item-4836265"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social/">Ecologia Social</a>
</li>
	<li class="cat-item cat-item-62717745"><a href="https://redlatinasinfronteras.wordpress.com/category/ecomunitarismo/">ecomunitarismo</a>
</li>
	<li class="cat-item cat-item-311750"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-solidaria/">Economia Solidaria</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-371789"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-popular/">educación popular</a>
</li>
	<li class="cat-item cat-item-1305"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion/">educacion</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-475834"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion/">emancipacion</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-54367999"><a href="https://redlatinasinfronteras.wordpress.com/category/estado-turco/">estado turco</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">europa</a>
</li>
	<li class="cat-item cat-item-201124"><a href="https://redlatinasinfronteras.wordpress.com/category/euskal-herria/">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-410518"><a href="https://redlatinasinfronteras.wordpress.com/category/exilio/">exilio</a>
</li>
	<li class="cat-item cat-item-635457"><a href="https://redlatinasinfronteras.wordpress.com/category/explotacion/">Explotaciòn</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">extractivismo</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-753898"><a href="https://redlatinasinfronteras.wordpress.com/category/farmaceutica/">farmaceutica$</a>
</li>
	<li class="cat-item cat-item-17279565"><a href="https://redlatinasinfronteras.wordpress.com/category/felipe-quispe/">Felipe Quispe</a>
</li>
	<li class="cat-item cat-item-2092540"><a href="https://redlatinasinfronteras.wordpress.com/category/femicidios/">Femicidios</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">feminismo</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-194476"><a href="https://redlatinasinfronteras.wordpress.com/category/futuros/">futuros</a>
</li>
	<li class="cat-item cat-item-1067170"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-salazar/">Gabriel Salazar</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">galicia</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">grecia</a>
</li>
	<li class="cat-item cat-item-1017457"><a href="https://redlatinasinfronteras.wordpress.com/category/guarani/">Guaranì</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">guerra</a>
</li>
	<li class="cat-item cat-item-347957"><a href="https://redlatinasinfronteras.wordpress.com/category/guerrero/">Guerrero</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-1012153"><a href="https://redlatinasinfronteras.wordpress.com/category/humedales/">Humedales</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-706439029"><a href="https://redlatinasinfronteras.wordpress.com/category/in-justiia/">in-justi$ia</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://redlatinasinfronteras.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-199515"><a href="https://redlatinasinfronteras.wordpress.com/category/injusticia/">injusticia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-51062646"><a href="https://redlatinasinfronteras.wordpress.com/category/isidro-velazquez/">Isidro Velazquez</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-2941642"><a href="https://redlatinasinfronteras.wordpress.com/category/jorge-zabalza/">Jorge Zabalza</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">justicia</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistan</a>
</li>
	<li class="cat-item cat-item-59881979"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan-4/">Kurdistàn</a>
</li>
	<li class="cat-item cat-item-5762352"><a href="https://redlatinasinfronteras.wordpress.com/category/la-otra-educacion/">La Otra Educaciòn</a>
</li>
	<li class="cat-item cat-item-356643135"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion-4/">Liberaciòn</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-18217612"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-campesinas/">Luchas campesinas</a>
</li>
	<li class="cat-item cat-item-198876"><a href="https://redlatinasinfronteras.wordpress.com/category/machismo/">Machismo</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-3998829"><a href="https://redlatinasinfronteras.wordpress.com/category/marinaleda/">Marinaleda</a>
</li>
	<li class="cat-item cat-item-150475"><a href="https://redlatinasinfronteras.wordpress.com/category/marx/">Marx</a>
</li>
	<li class="cat-item cat-item-538629"><a href="https://redlatinasinfronteras.wordpress.com/category/masacre/">masacre</a>
</li>
	<li class="cat-item cat-item-39214083"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-5/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-726292701"><a href="https://redlatinasinfronteras.wordpress.com/category/megamineria-no/">megamineria NO</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-67723"><a href="https://redlatinasinfronteras.wordpress.com/category/mendoza/">Mendoza</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">mexico</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-401923"><a href="https://redlatinasinfronteras.wordpress.com/category/mir/">MIR</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">misiones</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-52423"><a href="https://redlatinasinfronteras.wordpress.com/category/mst/">MST</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-13897000"><a href="https://redlatinasinfronteras.wordpress.com/category/neltume/">Neltume</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-718112735"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo-no/">neoliberalismo NO</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-561045084"><a href="https://redlatinasinfronteras.wordpress.com/category/no-fmi/">NO FMI</a>
</li>
	<li class="cat-item cat-item-711631807"><a href="https://redlatinasinfronteras.wordpress.com/category/nobarbarie/">NO+barbarie</a>
</li>
	<li class="cat-item cat-item-723167416"><a href="https://redlatinasinfronteras.wordpress.com/category/nopago-deuda/">NOpago Deuda</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-1107654"><a href="https://redlatinasinfronteras.wordpress.com/category/nunca-mas/">Nunca màs</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">oaxaca</a>
</li>
	<li class="cat-item cat-item-711466505"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca_/">Oaxaca_</a>
</li>
	<li class="cat-item cat-item-7780517"><a href="https://redlatinasinfronteras.wordpress.com/category/oligarquias/">oligarquìas</a>
</li>
	<li class="cat-item cat-item-716895953"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-5/">Paìs Vasco</a>
</li>
	<li class="cat-item cat-item-723700154"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-6/">Paìs Vasco.</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-291116"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco/">pais vasco</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://redlatinasinfronteras.wordpress.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-42121"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento/">pensamiento</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-43990166"><a href="https://redlatinasinfronteras.wordpress.com/category/peru-5/">Perù</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-6451688"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-tierra/">Por la Tierra</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-708487"><a href="https://redlatinasinfronteras.wordpress.com/category/presos/">presos</a>
</li>
	<li class="cat-item cat-item-106208"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos/">presos políticos</a>
</li>
	<li class="cat-item cat-item-870910"><a href="https://redlatinasinfronteras.wordpress.com/category/prision/">prisiòn</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-55303765"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-yaqui/">Pueblo Yaqui</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-715578768"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi-5/">Raùl Zibechi</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-297880101"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-bebe-sendic/">Raul Bebe Sendic</a>
</li>
	<li class="cat-item cat-item-43080580"><a href="https://redlatinasinfronteras.wordpress.com/category/rebeldia-popular/">Rebeldìa popular</a>
</li>
	<li class="cat-item cat-item-1229138"><a href="https://redlatinasinfronteras.wordpress.com/category/rebelion/">Rebelion</a>
</li>
	<li class="cat-item cat-item-30616062"><a href="https://redlatinasinfronteras.wordpress.com/category/recordatoria/">Recordatoria</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">redes</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://redlatinasinfronteras.wordpress.com/category/religione/">Religione$</a>
</li>
	<li class="cat-item cat-item-180333073"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-7/">Represiòn</a>
</li>
	<li class="cat-item cat-item-348983139"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-criminal/">Represiòn criminal</a>
</li>
	<li class="cat-item cat-item-701972589"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-turca/">represiòn turca</a>
</li>
	<li class="cat-item cat-item-112601"><a href="https://redlatinasinfronteras.wordpress.com/category/represion/">represión</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-668255"><a href="https://redlatinasinfronteras.wordpress.com/category/rosa-luxemburg/">Rosa Luxemburg</a>
</li>
	<li class="cat-item cat-item-148523"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario/">rosario</a>
</li>
	<li class="cat-item cat-item-19560476"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario-santa-fe/">Rosario, Santa Fe</a>
</li>
	<li class="cat-item cat-item-1132022"><a href="https://redlatinasinfronteras.wordpress.com/category/saami/">Saami</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">sahara</a>
</li>
	<li class="cat-item cat-item-35022044"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara-2/">Sahara.</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">salta</a>
</li>
	<li class="cat-item cat-item-44721424"><a href="https://redlatinasinfronteras.wordpress.com/category/salta-2/">Salta.</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-529479"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/">Salud comunitaria</a>
</li>
	<li class="cat-item cat-item-722779092"><a href="https://redlatinasinfronteras.wordpress.com/category/saqueo-extractivista/">saqueo extractivista</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-3671226"><a href="https://redlatinasinfronteras.wordpress.com/category/silvia-ribeiro/">Silvia Ribeiro</a>
</li>
	<li class="cat-item cat-item-938037"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-techo/">sin techo</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://redlatinasinfronteras.wordpress.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-15482593"><a href="https://redlatinasinfronteras.wordpress.com/category/sororidad/">Sororidad</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-718611694"><a href="https://redlatinasinfronteras.wordpress.com/category/taku-perez-guartambel/">Taku Pèrez Guartambel</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-1276938"><a href="https://redlatinasinfronteras.wordpress.com/category/transformaciones/">transformaciones</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-67746"><a href="https://redlatinasinfronteras.wordpress.com/category/tucuman/">Tucumán</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-219983501"><a href="https://redlatinasinfronteras.wordpress.com/category/unitierra-oaxaca/">UNITIERRA OAXACA</a>
</li>
	<li class="cat-item cat-item-145580655"><a href="https://redlatinasinfronteras.wordpress.com/category/universidad-del-buen-vivir/">Universidad del Buen Vivir</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">valparaiso</a>
</li>
	<li class="cat-item cat-item-36248030"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso-2/">Valparaiso.</a>
</li>
	<li class="cat-item cat-item-745588"><a href="https://redlatinasinfronteras.wordpress.com/category/vandana-shiva/">Vandana Shiva</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">video</a>
</li>
	<li class="cat-item cat-item-962957"><a href="https://redlatinasinfronteras.wordpress.com/category/vigilancia/">vigilancia</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202146y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 260 seguidores más</div>
																					<div>
											<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="1958916" />
										<input type="hidden" name="source" value="https://redlatinasinfronteras.wordpress.com/2021/11/20/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="154c646e61" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://redlatinasinfronteras.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8dBq-fnq">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/1958916/posts/59112">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2021\/11\/20\/colombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos\/":59112};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e15260010","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2021%2F11%2F20%2Fcolombia-mujeres-por-la-vida-denuncian-desapariciones-y-los-asesinatos%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj0tuwzAMRC9UhTAKtM2i6FkYaerQ1q8iVef40cZAkIWRFTkzfAOQtup8yYZstCgF/ItHvZ0WfaOHKHVXY58lK0VZofTX0XHlHCLawfEmYYYpoY+0rAIXeSNDqpENT/5BD4ck2V24UWI1tLE5a+xX3SHJPvYwKscXQyJdEE4DOij13EpXRFpgdXS53XiBcVv1JT3JA64WNfcbWRrplZvkeZ8D+knf08f75zSdp6/zcgfb0JZ4'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=es&amp;origin=https://redlatinasinfronteras.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'59112','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSLm4vdWYrLT9GakpbRmNDVGotZzVTNzVFTDBIdHVqfmFHaS1qfGZEaG11ZCwwQ0ImLVpTT2FqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3xTNjk1UVA4bnUrdHNULlFYbA=='}]);
_stq.push([ 'clickTrackerInit', '1958916', '59112' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.608 seconds
	137338 bytes batcached for 300 seconds
-->
