<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Panamá: Bitácora Informativa de Radio Temblor Internacional | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Comentario Panamá: Bitácora Informativa de Radio Temblor&nbsp;Internacional del feed" href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkutSwyAQhV9IoKlV0x9On4XLDtIul2Ghnby9SdSKibb+YebA+XYPLOKSmI6hQCjCV5awWhdIXJKOnpF3CMNCcU30IBpMYbTfYMxGGhIWo5K48jYtMqAsYFiKVBbqFobuBCSOUJLUJzarlf3La+soFWQ7nmQQ5+6R7/hGqOrQTLHnAirLPAgqA8K1kAsaq5n6kPBgnAQEPwdpREI5QGYIVuqBexfu4+NZq39Af4efkzZ3lkOshdnszCL2v0tkWVywdAfX8RPb8q7nHSPnEwLLcOZbYRyVq4P9XqgZ2zSAcd8nuX6FG9jHz1MqZSBi4+pd9ay8jeA89oN/7Z6fdv3mpd/vj++Osg0z?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMAD9kDQsV9SC+pVtirKRJ2aQs+/utt/XibQZmYG0hqziKg7+xokHrMwwqQmvawHxjPGezExzS2kPjTkUMCDWw5uRF5UfCi1NZ/q0Lzqw0kGBUB/1Oz/qY4uUe4+06xc8OA+M+Dg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"64783"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1958916","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"793504cdaf","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8dBq-gQT","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/" />
<link rel='shortlink' href='https://wp.me/p8dBq-gQT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Panamá: Bitácora Informativa de Radio Temblor Internacional" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/" />
<meta property="og:description" content="desde Panamá las voces de todos nuestros otros mundos sin fronteras Abya Yala en movimiento&#8230; Bitácora Informativa de Radio Temblor Internacional . Ecuador. Paro Nacional aumenta… Radiografía …" />
<meta property="article:published_time" content="2022-06-19T10:31:42+00:00" />
<meta property="article:modified_time" content="2022-06-19T10:39:56+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/06/ECUADOR-en-resistencia-2022-1024x410.png" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="266" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Panamá: Bitácora Informativa de Radio Temblor&nbsp;Internacional" />
<meta name="twitter:image" content="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/06/ECUADOR-en-resistencia-2022-1024x410.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#00bfa5" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="desde Panamá las voces de todos nuestros otros mundos sin fronteras Abya Yala en movimiento... Bitácora Informativa de Radio Temblor Internacional . Ecuador. Paro Nacional aumenta… Radiografía sobre Ecologismo Popular en el istmo panameño Colombia. 480 familias Awá del Resguardo Inda Guacaray desplazadas de su territorio CIDH: Guatemala ocupa el tercer lugar de los países&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00bfa5; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/amp/"><link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=270" />
</head>
<body class="post-template-default single single-post postid-64783 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-64783 post type-post status-publish format-standard hentry category-alternativas category-panama-3 category-radios category-resistencias tag-alternativas tag-nuestramerica tag-panama-4 tag-radio-temblor tag-resistencias">
				<h1>Panamá: Bitácora Informativa de Radio Temblor&nbsp;Internacional</h1>
				<h5 style="text-align:center;"><span style="color:#000000;"><em>desde Panamá las voces de todos nuestros otros mundos sin fronteras</em></span></h5>
<h4 style="text-align:center;"><img loading="lazy" data-attachment-id="9083" data-permalink="https://redlatinasinfronteras.wordpress.com/2014/12/28/solidaridad-con-el-pueblo-kurdo-kobani-no-esta-solo/5da2f-13b5e0deaf19b06816d21e67ad4e211c_l/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5da2f-13b5e0deaf19b06816d21e67ad4e211c_l.jpg" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5da2f-13b5e0deaf19b06816d21e67ad4e211c_l" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5da2f-13b5e0deaf19b06816d21e67ad4e211c_l.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5da2f-13b5e0deaf19b06816d21e67ad4e211c_l.jpg?w=600" class="wp-image-9083 aligncenter" src="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/06/ECUADOR-en-resistencia-2022-1024x410.png" alt="" width="664" height="266" /></h4>
<h2 style="text-align:center;"><span style="color:#000000;"><em><strong>Abya Yala en movimiento&#8230;</strong></em></span></h2>
<h3 style="text-align:center;"><span style="color:#000000;"><strong>Bitácora Informativa de Radio Temblor Internacional</strong></span></h3>
<p><span style="color:#33cccc;">.</span></p>
<div>
<h4 class="gmail_default" style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/kjQBsLyrRVlQbdCMxvTZb4BDPg2ocXwHKWAg07bIgIm7FLVtBy6rIPcdmMmsvSv_8Ea6JMlMm5nxoF7F3NWoipbV4m8w_tL50Rx6yh1-uK0D_iMpLMiwAwXnVwlXZT5PVHikLwfwU5a4erbJy1hY0IoWWtWZ0w4BmOjiba3IFjQaGWDR_-g872Vfo1wmHUQJ_Pg_S92xyXvObtUo3SyOIWcC87UQ9DwH8fxicCBTzYFQI-TPGy0cN0WPAv-nQ-3cDOiXSInsj3yHiAFftAczxEd0uuJ-ZnJdRtTFBYl_7EJj9QNG3Wjqaj3dwM4fpr3oULTLIW8rM2UfvvdSbJ660ukjZhqQlkGGLLsey8WTcg" target="_blank" rel="noopener">Ecuador. Paro Nacional aumenta…</a></strong></span></h4>
<h4 style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/YZoyMpZnBxXlTMWuilugy_qt8Z9aeCljY_xEcaukzO6ReS7PmocOs6ouF7k47BVzwqv2N5NklNxn3EwnqI0jU5DQbAjJygJn94kUgEU1doY1HWvJ2k3d6w-0hrPxeFhIhZWTLGC2Pzysm-eqes6n7WAr9XFKYjFWxukb-M7ta6mk8ZCTrsi1ce2ErFUQmmJVN7AqVDL5mbfAXs75-3ouy5CE4wJvkIsWich_k14VMUQiaPKzYx5iB0XO9sqc-cAyyajE5YBa3c-IrA4kIkUU3PamxW26wpZAv8wZciX-ZDrPRIEvw5TmkHyepT2eggmQxZUYQ5yqga6s4zwhI3-dnGhjxHL2NEc-V1Rt9idrncpOcewDT7VbwrOvMziYHohpkE6V8xlDYrcu1Z8" target="_blank" rel="noopener">Radiografía sobre Ecologismo Popular en el istmo panameño</a></strong></span></h4>
<h4 style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/ru6A3JJHtYb2BTupp2IyDC2aFZqh13Vo4GZNBJVVoRLAyXhJ76Tdz_ZFypMbjZDdBtZsABiFixYhVW-NA3j13OY8Tetg6ULd1DNZ8fdm1mimMk1GlfZKIto6qULCTTrX3YTjMpIVQJjWTkoksfEF0DtGtpFZZ8uQXL9yidAYaJQjkW6lvPvsgm3qVzCez8yWwh2pV7kXodCQruTK4RMgpXgXC_rgdHjeYuJnX0x3ujHEKMsdvOqt1N7XvYfyk-irY7Xvzy4YUgdbiYI7MrJi7aYYefqd3Aba3w2fXoiKi9nci8nv44-ev3fObMR1QiuhgnsUfQ6g2S7PFibNmrfJDyizXmjbWWTntqo4or470BZNAX3wbNgNG1QiXcsuFmkhd21Wo6OWn6gsdoo-CzWX0HoYWlhkslrPPdpso7nT6fqPIod3" target="_blank" rel="noopener">Colombia. 480 familias Awá del Resguardo Inda Guacaray desplazadas de su territorio</a></strong></span></h4>
<h4 class="gmail_default" style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/fWJfaAhOcdyN9rh6iHA4jH-rF_kj5HkNqxNJK5ncLvAAqynUrLseCWK6U3NhBBNjRw32BKws0a4K4ES73Siav1M8IJdSbj3ZpAe1vG2DYTix50xWdkfibmvsjKswvkldYttZ18k_vOQlj3ydURHFLgUinHdeFCyS1eSW1mfuNAP3RHVXbcWpc9I58gc5YozIREf70OzKBomRk3Yk6ZKkiJSlKHRWWvLVMhLzcIiqurJLD9IAzpN0EUhIm2X2dhwB9wBj_ZcBrAm6IBpY2-UcIE4nZoccLiuxw0oKP6pZHTW9L3PJi_Nkv0WYpPCM6Dir9X_qozu9aHlkmBa4YlJ_Llr5Wf0_1_VCNyr04nTsFSltgcA34D_vHVoWVjQP1FfPPEfC_X03GrW-lSBfW3QsnBm_2X3OEu5hQIWm0dYyQ7eWmi0" target="_blank" rel="noopener">CIDH: Guatemala ocupa el tercer lugar de los países más peligrosos para defensores</a></strong></span></h4>
</div>
<div>
<h4 class="gmail_default" style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/4z21hJ_PE8UhDcbs5MZQ0NumipSInIx9o3F5rvxJWhzTqzuAYyrYiDfwIujstu_MV6hSJWyYhUGlXj7GODuAq9JPDTPUKhn7iUfEYG2m4vduSNtdP10g8-Vt3rx8h9x_x_7VmYAd_CZz41AEXdsmuT7AIoT0fCg6ZqX27SaeCxaByQ36g8YJ8u2MOefDI2qpmfdby8OwZFQ6BxWJpdcgU6RCcRCY4ngvXW1hDrAhuSvNidA-Q4AsdrJdV4wBY8tlWR0l9rJoIuwXGlz5Y_tpNCWiA7w44K6NEMB0YkUZm7qFY9NTAKoFpcuSY48lwD0umDxe0po1AILtmbj837s-LQs0s87oqQtnvznrqpCtbCWR-YJbe7N2mHSA4-LEJ7aNZERikdwZAUn6L4uWZB1u-CzyEq48bcAP6wwIxXuLDCbt" target="_blank" rel="noopener">Francia Márquez Mina: “En Colombia hemos tenido un mal gobierno, hay que cambiarlo”</a></strong></span></h4>
<h4 style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/kOgLjxULPv3B8QR8tKztrQ7Acbvg9ZjGbXJd-nfi5baQ9hiVh4-wbJPks-ibKFsXXFK5X0WaOz9X0uhrEFK1LBlV2XRO3b0DxWAoW9uiu20oQy-KMGEITYgs7gZnmjzildIv8QyO-2nQK1GmvT8GOmPWhynF_9PuzyJoz66KGZDuEt-DxtgChj45c5VxxuJi0PonEAPdlcDsg7AI0HgbW_iivSDel2UcQQslPIV8BCCSIdWJhVnXo3GkFMqeBKYIwOuEUXHgRcAv3X_KDqs0pl4PA00lRTXZmfketMH2K21tvyuyEL91VTWG6QYptojT1X17b0gWJH2ANwXzJ9v9KDJnpUOEbUlTZ0mNGsSTxQEuKcEMr2u1u94ha6vFyvm5hEahXY-D1qUkfAOqZi2KV7YsbYHtgLkq4T6NkUaV-qY" target="_blank" rel="noopener">Comunidades indígenas en Panamá triunfan, haciendo responsable al Banco Mundial</a></strong></span></h4>
<h4 class="gmail_default" style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/Q6iHb2s27wJAqmLUCsrwEWRoWQg1zySPtnleJMYrOhO_2f6RXHXCUqPneIUsGZAc8DCep14qTCUfBWwGfoSwN63AcW5VQD_-4hgiK64X2RSlIqzqO3rr4rRxvEjKqIWD1NTWClEVqEG3aAnEby4n07nwz92ZPLe-jiI4IdLPkK4EJay2veeiOu8aCzLHAK1N6d0BfX200WKBIfJdCVsnxwpQJojP-_Ie4_lZkrkQL8qazUtrE_f2nejNx55vmf_J8XC_pXPpFRyjR7nli2U20lGhvIS04xwdXczZNtBQED4TiOkCenkA_gVnDvkz6CmW92FQ5IKfGTg60sGQyKJnR47dxfqbMTFBzVzA7a-39mCZExGcU_u8zf7xiiubi2VfAk3FyUibWY-5QlSp7m97Bu7cSioVbfsWylr4O1cJ" target="_blank" rel="noopener">Resistencias por la Vida y el Territorio Frente a la Pandemia Minera [Podcast]</a></strong></span></h4>
</div>
<h4><span style="color:#33cccc;">.</span></h4>
<h4 style="text-align:center;"><img loading="lazy" class=" wp-image-9081" src="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/06/RADIO-TEMBLOR-PANAMA.jpg" alt="" width="381" height="111" /></h4>
<h3 style="text-align:center;"><span style="color:#000000;"><strong>Radio Temblor Internacional</strong></span></h3>
<h4 style="text-align:center;"><span style="color:#000000;">Plataforma de convergencia de medios libres, autónomos, comunitarios, alternativos y aliados. </span></h4>
<h4 style="text-align:center;"><span style="color:#000000;">Gestionado por Colectivo Voces Ecológicas COVEC junto a radialistas y reporteros internacionales. </span></h4>
<h4 style="text-align:center;"><span style="color:#000000;">Información, coberturas y acciones desde Panamá y el continente.</span></h4>
<h4 style="text-align:center;"><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.radiotemblor.org/">www.radiotemblor.org</a></span></h4>
<p style="text-align:center;"><strong><span style="color:#000000;">Facebook:</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/wACoHXLWHWSm4qdWh5li346HwvAhZwpsp46lUDP5TKN_3mFyqIsti6H0GqoQMVVBRzG0XdsgH636OaTywaFNcS4Py011-NpcUE5w_AyL4rBXocwTvNzgfCjErhMIFkh_H34EXLuU8Ng_keuSIdXVbprN-92RnORgfhNEROaA4lFNJOaFfwL1YGiqaBLIB3S-cyE1GAKfS8aDwgTS5bIh6LH4j5qf6PuokZSxSKQl3DBecuJBLb00vrvwo7og5778J0DwqYVpbDRx4rlWY6C-Q3cDj34ABb7darp1PbG_gFWm4ui-N2hip0M6rsOTutAVZL6IWZBCIU3LktmD6qT5JA" target="_blank" rel="noopener">Radio Temblor Internacional</a></span></strong></p>
<p style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/xbo9r4ixJPFpYHtxoeW8NxLPpNtV3sjMRSPU_arrtki6xvkibl_-DpN6eC6wKwaDoGwm1Ws4y3MTQ9jD77BymYSuANtKE4Ghx40uBpdmbMsPtMgBZHyF5PNEPr4eKLsxShdSwQIYWQxr0GgbwL-eYmX00Lq8HBxu_3KbINNMCaadtKKSml1Krxvo8FL5NQA2OVsihO1PYw3Mx_0XDalpt_xVczWKZXxEkS6Dm7Gkudm1_MP-dRqu3CUKxvI3f8pR0L3D0ppUtU4HMvHTz0BPkg0k8haevAA08xYMwxw_wmp--00aiK0kXQGuORhrBDUc_zzyGCwSJYbG_1LmrA" target="_blank" rel="noopener">Voces Ecológicas Panamá</a></strong></span></p>
<p style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/sZLdMeqI-_QFvZqPfqj7_ZufKbB99ld5tyWZI9K60_vByIlSm8ECZWRj8gmaUgSIo8WBdm3sjw5QXVzoBVbt6C9pATFdo6AMReaK2ovMPy2enUCSvcwVeh6XFdF1TCb8iBif-RwFY--Rexef_CSAtmCDy1FyKHRcMpy3VgskD5GwvfHtK_q6_kTeXTVMJl5myLDExm3X6h3b1A5j7QP9IhBR_Fwu-RjItLD95B_cF_ZvrulVtg67Wl-c-RjOpZRFrWg1Q9h5i2RLNweEO-LyO0Z8hhPw_LxoA7DkFCaHGPxyq-CVylo1jZn_3QnOgOs20l2SGCxwGanCClICHiBJ9xQ4Sg6o1O4" target="_blank" rel="noopener">Ecologistas sin fronteras</a></strong></span></p>
<p style="text-align:center;"><strong><span style="color:#000000;">Twitter:</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/J3ApDtyAD4ruNvkrRbOG3Onp9pzuKKwcO5wMuRaIvin4oOmjjcHalckEtWcTX5EVGpyw637gEkFz31AMrM6hPMs8DHRCycuSWYhz9sY4XLNxOuXIXL1V8m4d_mvXjMnX_O7UX8kjzarJC6GFAtb_mTbeXjYyOXdVwW9aUlB6eeIwsWRS0D1EXIjDEzTA0JiNIHDk7kITzdXINGl1_sGn2EtfqOTARdhFwuXQ8JdtOcDVuK8viNfGU91yhmbzr9DyFeUBwqJoGqz9sVQZ3Vjqlo6jt7be-aeOAo_KzK342r-7wHWSOb1DNUWBNCF9ruV6J_V2" target="_blank" rel="noopener">@RadioTemblor</a></span></strong></p>
<p style="text-align:center;"><strong><span style="color:#000000;">Youtube:</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/sa8AtT-wesQPZ-1ub2ZTwAh-n9paz8NXfK4WC1-2q5o8yIZx9f1X39f_M4ms-AAAvdoOBHAjw1IlL7Y-Gi08n9qlbBh65DeFJASNVGOs2f3JvUreqiSrrOq3GySAPJvsCAZzKmQxldfc3qRuNl21rU3p9ZNDsI7edl7HUoQQxV4KfRb__yNjyFgdEvEeilu25cCK_IZ_aSN9_yPj-op6kZD1j7lHwq6RvD8vt_9UQZJPSwzLfba6rHHJ9stnSNu_Td9qkUtk4NRpJJrmd_95e0BHGJSC0PhJw7813p6RkCf9l2XRNwFSzpFArtqvrwpd108UemKfIDpr6Sj17WeAwSF4NQ" target="_blank" rel="noopener">RadioTemblorVideo</a></span></strong></p>
<p style="text-align:center;"><strong><span style="color:#000000;">Instagram:</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/GXqD5qp0PeErypOYGhYUWFSht42BftWgaAsLD5o2RZ4XXzHhK1_wtfcuvhZxFgq4wbgqZ2LeRv2siePa6VtCDrGoLTlrAOyvhYDf2Zn5eQ2Y98pPZ5kN-IwD8fbM9VjJylKfQRVQL6EqxM568rN3AQb3JjR1Bm9ibx2BJWDGwSRRjgqdSphoRWXjRTN-jASKE31BnKxhISRoij3L9Six_uvxzKaw0UHMDnahRLJAEhc3gPjWAs9L3uu7sihCRNMg6Y3b-VkK8a722tJhR3JByTI3cVvGMJZ3TvDax9iiM8C_h23Ksl34KNQTcXFhNeCWFTpdkmJibyJghZQLupgsKq01rLCNSFlGsg" target="_blank" rel="noopener">radiotemblor</a></span></strong></p>
<p style="text-align:center;"><strong><span style="color:#000000;">Síguenos en Telegram:</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/zbXXrv1aClKhF-_oIGIOHSyx4aLZiNnPlb7MwSUYAvAorF3hn7ANmeTPI8rIaXaIuwt6R4x6ynccW9oWzqCeADOIxZA5ZPS-wHuti37NAqNxpnzyTGq2bHfuvUnDqcwJYJP09iqQVFXTHWPLRPWeIUtTXSi8FIgDRb5ueaBiPkoYA2VLgHUHs44wHMhEMLLkM699wyZmo-_6Wg6tXyqtaUj4E3Ol4p5xdTZAMK4eLIw2hQxcwTwSsJm2YzkHzlZMRmrSpOjIX7M28hemqoyDGeWRXd_iYQc0uAX5lTnvFJTBPonZ7js0KV8fDmY" target="_blank" rel="noopener">https://t.me/RadioTemblor</a></span></strong></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>Redes sociales libres</strong></span><br /><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/0z1k1nYq1WQCDU6AXZ64unYPWZqhjxR3VEn7iR-cS0hZQN2LF9AVsFZl9GNubbsevGXji1_gejAKwuQw4vG4Jgxj3WfrjYU-a-J6hyB6Q6Z696nT__o2rt4rLdf1UbhkK-aPdst2qROQKnHNJLRuRJriH7RjD4ysCZNFb6N73MLtb1PuWLT6sAjxfFcwyQupXKXGq7L2lZpOrwTJRglZT6W2ALqkvuwPzADLKYJrBLoDvUi4PdFcpEtVgmbkJu3CLE4nayH1ufyWK7J5XP78msvXtltfU7jLk9d6Fzuxs6YwCmgiXF2qJLunFoxLJuJddYmaq2bot9ae1ne-J6urN1KsYH-mH5kp_DTWZkk" target="_blank" rel="noopener">Diaspora</a></strong></span><br /><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/SBX-4EGz08DKvsHkcBeTLuKnp3C5lp-IPadExryZajJQJOPuw0jMElDqE6maPlhwsuqvhgxVUTz-YQ2dAzrvnlPjyYWrlsxzEIwJnhbB1uRkEcXct_js0rIl-nxUA8AkHVuIP5dXgFKufDzxFN66v_qDJ6qOV5M5_17GC8IyHEIda6yrIdY3BRlI7PAY45XRtS62lAT4mPZ23w9ALVK63kbkoCH3tVTel2RiibR_JoVQlzZtsarsd09OVPOoSMkz4lZV6ACeVR_9O1MPGA8bWYVahkf7eHysJ0in7JpqPpi_-jwF9qp9IeZCOUEoBS0DlLZ9nA" target="_blank" rel="noopener">Mastodon</a></strong></span><br /><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/qFadh9j5a5jjY-nXjIIY58nmNzzn2v2HoPeOWx2K3STgAelbyFAAZMqoNAkpad8hPTam-PYqLhb04AcmKRH686933-Hb0PEwcym_YNyPX6AslBxbvVTMXNFNPlrwXgbPNE6Ve2Ee81-h1rI-MQPmDK4Dbx97LHf43cLw-KbSEgdvioA3KIqnzCLJLjkgKzudr0G6k3V0wdtYekZ9xASugHZaMURKUpd1vn0PJqjo-mRZZg8gxzhEunHZRq17i4di1trGqE1Fs1gSsuiIsCxm8DhULZxiA9IcvB8hFgc_oL7ME68CYb0RBsnAeV2VKO4wjChgMsliGZByI_424n6n" target="_blank" rel="noopener">Friendica</a></strong></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>Escuche nuestra radio en línea: </strong></span></p>
<p style="text-align:center;"><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/o4IKN8fGOBr_vBzUvHp0hRiTUzGuMx3RSNvhwpGHhgqrgK5r6-FjZSCCkRJD1bku0xdGf8sQ1s5BEL5Hg65_WF_-iFRQiE0bCvNoxYrvFSOFhu3cUw73IuG48MF5BqGCX3eYLtINs8fUbvQiSUpNKFxn1dhbaPpPV63h2skt1kY-r-MeGCLs_HkiRdj5HpWjW_209ZxW6LK5TnuGpLO3aLmP1SinoUjzruriuhJWUCcNKR9rq1l18AnxxgHntG-rqBS_tOwhOyWJR3TMIvm7IDNBJ7YqSQQYGMEF4a4070jwkfa7K0pYpuf2WTdDKfNLFK2i" target="_blank" rel="noopener">http://maple.radiotemblor.org:8000/_a</a></strong></span></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>App Tunein de Radio Temblor:</strong></span></p>
<p style="text-align:center;"><span style="color:#0000ff;"><strong> <a style="color:#0000ff;" href="https://4gz8c.r.ag.d.sendibm3.com/mk/cl/f/tpo4EYTqbG2HjPmt_iXwFZ09ZkK7mqVro1Xdsbij4KnBTbMOwtjK-jWsTmAxdrCHUH0IutbtgTQ_tKiAXcLZlvbcoksAldKSY89N0enOaJoEn2Pu1tkF61wFeujZVIV9J3iENvg0SbDguhhj19zzkwXmFT5KqqXjXeWIMxfsaqZfGJT32whwhwUjabD2GvNs-N8ANuJySJhyy4T8pNCj-xsmqrtEN3iWhzkXhT_dB3PC229ENGSNdq_33_MZjPRCX8XIMAOWA9N3eV-A0zUStc3ODoS_MH-pDjsswEi_UFCs5qmS_yc" target="_blank" rel="noopener">http://tun.in/sfcIR</a></strong></span></p>
<p><span style="color:#33cccc;">.</span></p>
<p style="text-align:center;"><img loading="lazy" data-attachment-id="9082" data-permalink="https://redlatinasinfronteras.wordpress.com/2014/12/28/solidaridad-con-el-pueblo-kurdo-kobani-no-esta-solo/5db5f-00002165/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5db5f-00002165.jpg" data-orig-size="448,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5db5f-00002165" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5db5f-00002165.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2014/12/5db5f-00002165.jpg?w=448" class=" wp-image-9082 aligncenter" src="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/06/RADIO-TEMBLOR.jpg" alt="" width="394" height="232" /></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>enviado por radiotemblor@gmail.com</strong></span></p>
<p><span style="color:#33cccc;">.</span></p>
<p style="text-align:right;"><em><span style="color:#000000;">tambièn editado y en difusiòn desde</span> <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://publicar.argentina.indymedia.org/?p=9080"> https://publicar.argentina.indymedia.org/?p=9080</a></span></em></p>
<p style="text-align:right;"><img loading="lazy" data-attachment-id="64709" data-permalink="https://redlatinasinfronteras.wordpress.com/2022/06/15/64703/__arg-indymedia-org-3/" data-orig-file="https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg" data-orig-size="448,159" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="__Arg indymedia org" data-image-description="" data-image-caption="" data-medium-file="https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg?w=300" data-large-file="https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg?w=448" class="alignnone size-full wp-image-64709" src="https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg" alt="__Arg indymedia org" width="448" height="159" srcset="https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg 448w, https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg?w=150&amp;h=53 150w, https://redlatinasinfronteras.files.wordpress.com/2022/06/arg-indymedia-org-1.jpg?w=300&amp;h=106 300w" sizes="(max-width: 448px) 100vw, 448px" /></p>
<p> </p>


<p></p>
			<div id="atatags-26942-62af0eb3af164"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62af0eb3af164',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64783" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64783" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-64783-62af0eb3b04e9' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=1958916&amp;post_id=64783&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-64783-62af0eb3b04e9' data-name='like-post-frame-1958916-64783-62af0eb3b04e9' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Panamá: Bitácora Informativa de Radio Temblor&nbsp;Internacional,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>19 junio, 2022 / 07:31</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/" rel="category tag">Alternativas</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/panama-3/" rel="category tag">Panamá</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/radios/" rel="category tag">radios</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/" rel="category tag">Resistencias</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/alternativas/" rel="tag">Alternativas</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/nuestramerica/" rel="tag">nuestrAmerica</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/panama-4/" rel="tag">Panamá</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/radio-temblor/" rel="tag">Radio Temblor</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/resistencias/" rel="tag">Resistencias</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/"><span class="date">06.19</span>Panamá: Bitácora Informativa de Radio Temblor&nbsp;Internacional</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/19/ecuador-regimen-decreta-estado-de-excepcion-en-tres-provincias-continua-marcha-a-quito/"><span class="date">06.19</span>Ecuador: Régimen decreta estado de excepción en tres provincias. Continúa marcha a&nbsp;Quito</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/19/kurdistan_voluntaris-hacia-rojava-romper-el-bloqueo/"><span class="date">06.19</span>Kurdistàn_Voluntari@s hacia Rojava: romper el&nbsp;bloqueo</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/mexico_oaxaca-no-habra-paisaje-despues-de-la-transformacion-iii-y-iii/"><span class="date">06.18</span>México_Oaxaca: No habrà paisaje después de la transformaciòn (I,II y&nbsp;III)</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/argentina-sentencia-por-la-masacre-indigena-de-1924-en-napalpi-chaco/"><span class="date">06.18</span>Argentina: Sentencia por la masacre indìgena de 1924 en Napalpí,&nbsp;Chaco</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/acaparamiento-de-tierras-la-tierra-no-es-para-quien-la-trabaja/"><span class="date">06.18</span>Acaparamiento de tierras: La tierra no es para quien la trabaja  </a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/panama-18-dias-en-huelga-de-hambre-de-los-sin-viviendas-de-los-sin-tierras-en-panama/"><span class="date">06.18</span>Panamá: 18 días en huelga de hambre de los sin viviendas, de los sin tierras en&nbsp;Panamá</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/ecuador-el-paro-no-para/"><span class="date">06.18</span>Ecuador: El Paro NO&nbsp;para</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/18/argentina_catamarca-andalgala-resiste-el-saqueo-y-la-represion/"><span class="date">06.18</span>Argentina_Catamarca: Andalgalá resiste el saqueo y la&nbsp;represiòn</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/06/17/argentina_misiones-recuperar-la-tierra-una-lucha-por-la-justicia-social-y-una-vida-digna/"><span class="date">06.17</span>Argentina_Misiones: Recuperar la tierra, una lucha por la justicia social y una vida&nbsp;digna</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-820811"><a href="https://redlatinasinfronteras.wordpress.com/category/abdullah-ocalan/">Abdullah Öcalan</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-525022"><a href="https://redlatinasinfronteras.wordpress.com/category/abuso/">abuso</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-749630333"><a href="https://redlatinasinfronteras.wordpress.com/category/adriana-raquel-musumeci/">Adriana Raquel Musumeci</a>
</li>
	<li class="cat-item cat-item-34951231"><a href="https://redlatinasinfronteras.wordpress.com/category/afganistan-2/">Afganistàn</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-2857117"><a href="https://redlatinasinfronteras.wordpress.com/category/afrodescendientes/">Afrodescendientes</a>
</li>
	<li class="cat-item cat-item-12492497"><a href="https://redlatinasinfronteras.wordpress.com/category/agencia-pelota-de-trapo/">Agencia Pelota de Trapo</a>
</li>
	<li class="cat-item cat-item-34615"><a href="https://redlatinasinfronteras.wordpress.com/category/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">Agroecologìa</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">Agua</a>
</li>
	<li class="cat-item cat-item-31743427"><a href="https://redlatinasinfronteras.wordpress.com/category/alfredo-grande/">Alfredo Grande</a>
</li>
	<li class="cat-item cat-item-54400"><a href="https://redlatinasinfronteras.wordpress.com/category/alimentacion/">Alimentaciòn</a>
</li>
	<li class="cat-item cat-item-58396135"><a href="https://redlatinasinfronteras.wordpress.com/category/alina-sanchez/">Alina Sanchez</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">Alternativas</a>
</li>
	<li class="cat-item cat-item-201045"><a href="https://redlatinasinfronteras.wordpress.com/category/amazonia/">Amazonia</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">Anarquismo</a>
</li>
	<li class="cat-item cat-item-8582069"><a href="https://redlatinasinfronteras.wordpress.com/category/andalgala/">Andalgalà</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-8067665"><a href="https://redlatinasinfronteras.wordpress.com/category/anibal-quijano/">Anibal Quijano</a>
</li>
	<li class="cat-item cat-item-1036344"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalismo/">anticapitalismo</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-2459317"><a href="https://redlatinasinfronteras.wordpress.com/category/anticolonialismo/">anticolonialismo</a>
</li>
	<li class="cat-item cat-item-206296"><a href="https://redlatinasinfronteras.wordpress.com/category/antifascismo/">antifascismo</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-632216"><a href="https://redlatinasinfronteras.wordpress.com/category/asamblea-constituyente/">Asamblea Constituyente</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">Asambleas</a>
</li>
	<li class="cat-item cat-item-67294"><a href="https://redlatinasinfronteras.wordpress.com/category/asturias/">Asturias</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-6773245"><a href="https://redlatinasinfronteras.wordpress.com/category/autoconvocados/">Autoconvocados</a>
</li>
	<li class="cat-item cat-item-731293148"><a href="https://redlatinasinfronteras.wordpress.com/category/autoconvocados-campana-bsas/">Autoconvocados Campana BsAs</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-723797127"><a href="https://redlatinasinfronteras.wordpress.com/category/%e2%80%8bwallmapu/">​Wallmapu</a>
</li>
	<li class="cat-item cat-item-19599148"><a href="https://redlatinasinfronteras.wordpress.com/category/europa-3/">€uropa</a>
</li>
	<li class="cat-item cat-item-837925"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya/">Basta Ya!</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-22714138"><a href="https://redlatinasinfronteras.wordpress.com/category/berta-caceres/">Berta Càceres</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">Biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-3169186"><a href="https://redlatinasinfronteras.wordpress.com/category/buen-vivir/">Buen vivir</a>
</li>
	<li class="cat-item cat-item-750639553"><a href="https://redlatinasinfronteras.wordpress.com/category/cam-wallmapu/">CAM Wallmapu</a>
</li>
	<li class="cat-item cat-item-1332990"><a href="https://redlatinasinfronteras.wordpress.com/category/cambio-social/">Cambio social</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-410881955"><a href="https://redlatinasinfronteras.wordpress.com/category/campana-bsas/">Campana BsAs</a>
</li>
	<li class="cat-item cat-item-42247974"><a href="https://redlatinasinfronteras.wordpress.com/category/campesins/">campesin@s</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://redlatinasinfronteras.wordpress.com/category/canada/">Canadà</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-67714"><a href="https://redlatinasinfronteras.wordpress.com/category/catamarca/">Catamarca</a>
</li>
	<li class="cat-item cat-item-993986"><a href="https://redlatinasinfronteras.wordpress.com/category/cauca/">Cauca</a>
</li>
	<li class="cat-item cat-item-437420075"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba-4/">Còrdoba</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">Chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-67743"><a href="https://redlatinasinfronteras.wordpress.com/category/chubut/">Chubut</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-6429632"><a href="https://redlatinasinfronteras.wordpress.com/category/cipayos/">cipayos</a>
</li>
	<li class="cat-item cat-item-500428120"><a href="https://redlatinasinfronteras.wordpress.com/category/cipog-ez/">CIPOG-EZ</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-736713"><a href="https://redlatinasinfronteras.wordpress.com/category/companera/">Compañera</a>
</li>
	<li class="cat-item cat-item-743907"><a href="https://redlatinasinfronteras.wordpress.com/category/companeras/">Compañeras</a>
</li>
	<li class="cat-item cat-item-530440"><a href="https://redlatinasinfronteras.wordpress.com/category/comuna/">Comuna</a>
</li>
	<li class="cat-item cat-item-1355163"><a href="https://redlatinasinfronteras.wordpress.com/category/comunas/">Comunas</a>
</li>
	<li class="cat-item cat-item-110721"><a href="https://redlatinasinfronteras.wordpress.com/category/comunes/">Comunes</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-73731"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades/">comunidades</a>
</li>
	<li class="cat-item cat-item-750178257"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades-en-lucha/">Comunidades en lucha</a>
</li>
	<li class="cat-item cat-item-730747818"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades-islenas/">Comunidades isleñas</a>
</li>
	<li class="cat-item cat-item-2350768"><a href="https://redlatinasinfronteras.wordpress.com/category/conaie/">CONAIE</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-156235511"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-democratico/">Confederalismo democrático</a>
</li>
	<li class="cat-item cat-item-686034560"><a href="https://redlatinasinfronteras.wordpress.com/category/confraternizar-hoy/">Confraternizar Hoy</a>
</li>
	<li class="cat-item cat-item-8223948"><a href="https://redlatinasinfronteras.wordpress.com/category/congreso-nacional-indigena/">Congreso Nacional Indìgena</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-964544"><a href="https://redlatinasinfronteras.wordpress.com/category/contrapoder/">contrapoder</a>
</li>
	<li class="cat-item cat-item-88704"><a href="https://redlatinasinfronteras.wordpress.com/category/control/">Control</a>
</li>
	<li class="cat-item cat-item-3115510"><a href="https://redlatinasinfronteras.wordpress.com/category/conversatorios/">Conversatorios</a>
</li>
	<li class="cat-item cat-item-11518035"><a href="https://redlatinasinfronteras.wordpress.com/category/convivialidad/">Convivialidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-748836434"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativas-autogestionarias/">Cooperativas autogestionarias</a>
</li>
	<li class="cat-item cat-item-1308104"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativismo/">Cooperativismo</a>
</li>
	<li class="cat-item cat-item-67739"><a href="https://redlatinasinfronteras.wordpress.com/category/corrientes/">Corrientes</a>
</li>
	<li class="cat-item cat-item-92266"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion/">corrupcion</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://redlatinasinfronteras.wordpress.com/category/costa-rica/">Costa Rica</a>
</li>
	<li class="cat-item cat-item-3679756"><a href="https://redlatinasinfronteras.wordpress.com/category/cric/">CRIC</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-392970"><a href="https://redlatinasinfronteras.wordpress.com/category/cuidados/">Cuidados</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">Cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">Debate</a>
</li>
	<li class="cat-item cat-item-160367424"><a href="https://redlatinasinfronteras.wordpress.com/category/decolonizar/">Decolonizar</a>
</li>
	<li class="cat-item cat-item-736681518"><a href="https://redlatinasinfronteras.wordpress.com/category/defender-aguas-costas-e-islas/">Defender Aguas, Costas e Islas</a>
</li>
	<li class="cat-item cat-item-14207590"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors/">Defensor@s</a>
</li>
	<li class="cat-item cat-item-733573014"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors-de-territorio-y-vida/">Defensor@s de Territorio y Vida</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-6033570"><a href="https://redlatinasinfronteras.wordpress.com/category/delta-del-parana/">Delta del Paranà</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-731822339"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-comunitaria/">Denuncia comunitaria</a>
</li>
	<li class="cat-item cat-item-723258411"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-y-defensa/">Denuncia y Defensa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-725202998"><a href="https://redlatinasinfronteras.wordpress.com/category/derechos-de-los-rios-y-los-pueblos/">Derechos de los rios y los pueblos</a>
</li>
	<li class="cat-item cat-item-2052428"><a href="https://redlatinasinfronteras.wordpress.com/category/desalojos/">Desalojos</a>
</li>
	<li class="cat-item cat-item-730747816"><a href="https://redlatinasinfronteras.wordpress.com/category/desalojos-no/">desalojos NO</a>
</li>
	<li class="cat-item cat-item-161359"><a href="https://redlatinasinfronteras.wordpress.com/category/desaparecidos/">Desaparecidos</a>
</li>
	<li class="cat-item cat-item-2643604"><a href="https://redlatinasinfronteras.wordpress.com/category/desastre-ecologico/">Desastre ecològico</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-918948"><a href="https://redlatinasinfronteras.wordpress.com/category/desertificacion/">Desertificaciòn</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-750802914"><a href="https://redlatinasinfronteras.wordpress.com/category/desposecion-comunitaria/">Desposeciòn comunitaria</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-291729"><a href="https://redlatinasinfronteras.wordpress.com/category/dignidad/">Dignidad</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">Documental</a>
</li>
	<li class="cat-item cat-item-750161716"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion-3/">dominaciòn</a>
</li>
	<li class="cat-item cat-item-478565"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion/">Dominacion</a>
</li>
	<li class="cat-item cat-item-2754566"><a href="https://redlatinasinfronteras.wordpress.com/category/donbass/">Donbass</a>
</li>
	<li class="cat-item cat-item-28948917"><a href="https://redlatinasinfronteras.wordpress.com/category/eclavitud/">e$clavitud</a>
</li>
	<li class="cat-item cat-item-9094633"><a href="https://redlatinasinfronteras.wordpress.com/category/epana/">e$paña</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-703379212"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-hileno/">e$tado $hileno</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-722778655"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-unido/">e$tado$ unido$</a>
</li>
	<li class="cat-item cat-item-1968634"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocidio/">ecocidio</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-1973567"><a href="https://redlatinasinfronteras.wordpress.com/category/ecofeminismo/">Ecofeminismo</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-4836265"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social/">Ecologia Social</a>
</li>
	<li class="cat-item cat-item-62717745"><a href="https://redlatinasinfronteras.wordpress.com/category/ecomunitarismo/">Ecomunitarismo</a>
</li>
	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">Economia social</a>
</li>
	<li class="cat-item cat-item-311750"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-solidaria/">Economia Solidaria</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-371789"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-popular/">Educación popular</a>
</li>
	<li class="cat-item cat-item-59741510"><a href="https://redlatinasinfronteras.wordpress.com/category/el-comun/">el Comùn</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-748712633"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion-3/">emancipaciòn</a>
</li>
	<li class="cat-item cat-item-475834"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion/">Emancipacion</a>
</li>
	<li class="cat-item cat-item-27202470"><a href="https://redlatinasinfronteras.wordpress.com/category/encomun/">enComùn</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">Encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-67738"><a href="https://redlatinasinfronteras.wordpress.com/category/entre-rios/">Entre Rios</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">Entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-8364275"><a href="https://redlatinasinfronteras.wordpress.com/category/espana-republicana/">España Republicana</a>
</li>
	<li class="cat-item cat-item-54367999"><a href="https://redlatinasinfronteras.wordpress.com/category/estado-turco/">estado turco</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-201124"><a href="https://redlatinasinfronteras.wordpress.com/category/euskal-herria/">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-44621"><a href="https://redlatinasinfronteras.wordpress.com/category/exclusion/">exclusion</a>
</li>
	<li class="cat-item cat-item-410518"><a href="https://redlatinasinfronteras.wordpress.com/category/exilio/">Exilio</a>
</li>
	<li class="cat-item cat-item-635457"><a href="https://redlatinasinfronteras.wordpress.com/category/explotacion/">Explotaciòn</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">Extractivismo</a>
</li>
	<li class="cat-item cat-item-1405432"><a href="https://redlatinasinfronteras.wordpress.com/category/extrema-derecha/">extrema derecha</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-305662336"><a href="https://redlatinasinfronteras.wordpress.com/category/familias-jornaleras/">familias jornaleras</a>
</li>
	<li class="cat-item cat-item-753898"><a href="https://redlatinasinfronteras.wordpress.com/category/farmaceutica/">farmaceutica$</a>
</li>
	<li class="cat-item cat-item-19898660"><a href="https://redlatinasinfronteras.wordpress.com/category/fascismo-digital/">fascismo digital</a>
</li>
	<li class="cat-item cat-item-17279565"><a href="https://redlatinasinfronteras.wordpress.com/category/felipe-quispe/">Felipe Quispe</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">Feminismo</a>
</li>
	<li class="cat-item cat-item-33664"><a href="https://redlatinasinfronteras.wordpress.com/category/foro/">fORO</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-5864113"><a href="https://redlatinasinfronteras.wordpress.com/category/frayba/">FRAYBA</a>
</li>
	<li class="cat-item cat-item-274115331"><a href="https://redlatinasinfronteras.wordpress.com/category/fuera-nazis/">FUERA NAZIS</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-1067170"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-salazar/">Gabriel Salazar</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">Galicia</a>
</li>
	<li class="cat-item cat-item-164436673"><a href="https://redlatinasinfronteras.wordpress.com/category/gata-cattana/">Gata Cattana</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">Genocidio</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-1017457"><a href="https://redlatinasinfronteras.wordpress.com/category/guarani/">Guaranì</a>
</li>
	<li class="cat-item cat-item-731821916"><a href="https://redlatinasinfronteras.wordpress.com/category/guardians-del-rio/">Guardian@s del Río</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">Guerra</a>
</li>
	<li class="cat-item cat-item-347957"><a href="https://redlatinasinfronteras.wordpress.com/category/guerrero/">Guerrero</a>
</li>
	<li class="cat-item cat-item-3889303"><a href="https://redlatinasinfronteras.wordpress.com/category/gustavo-esteva/">Gustavo Esteva</a>
</li>
	<li class="cat-item cat-item-9305756"><a href="https://redlatinasinfronteras.wordpress.com/category/habitat-sostenible/">Habitat sostenible</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-201094"><a href="https://redlatinasinfronteras.wordpress.com/category/hambre/">Hambre</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">Homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-2350955"><a href="https://redlatinasinfronteras.wordpress.com/category/horizontalidad/">Horizontalidad</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-1012153"><a href="https://redlatinasinfronteras.wordpress.com/category/humedales/">Humedales</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-706439029"><a href="https://redlatinasinfronteras.wordpress.com/category/in-justiia/">in-justi$ia</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://redlatinasinfronteras.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-1856835"><a href="https://redlatinasinfronteras.wordpress.com/category/indio-solari/">Indio Solari</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-199515"><a href="https://redlatinasinfronteras.wordpress.com/category/injusticia/">injusticia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-51062646"><a href="https://redlatinasinfronteras.wordpress.com/category/isidro-velazquez/">Isidro Velazquez</a>
</li>
	<li class="cat-item cat-item-1476807"><a href="https://redlatinasinfronteras.wordpress.com/category/ivan-illich/">Ivàn Illich</a>
</li>
	<li class="cat-item cat-item-249943529"><a href="https://redlatinasinfronteras.wordpress.com/category/jineoloji/">Jineoloji</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-2941642"><a href="https://redlatinasinfronteras.wordpress.com/category/jorge-zabalza/">Jorge Zabalza</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">Jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">Justicia</a>
</li>
	<li class="cat-item cat-item-343810"><a href="https://redlatinasinfronteras.wordpress.com/category/keny-arkana/">Keny Arkana</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistàn</a>
</li>
	<li class="cat-item cat-item-5762352"><a href="https://redlatinasinfronteras.wordpress.com/category/la-otra-educacion/">La Otra Educaciòn</a>
</li>
	<li class="cat-item cat-item-730925397"><a href="https://redlatinasinfronteras.wordpress.com/category/lacayo-proimperial/">Lacayo proimperial</a>
</li>
	<li class="cat-item cat-item-1116737"><a href="https://redlatinasinfronteras.wordpress.com/category/lasexta/">LaSexta</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">Libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">Libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-17359024"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-indigena/">Lucha Indigena</a>
</li>
	<li class="cat-item cat-item-137562516"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-ambientales/">Luchas ambientales</a>
</li>
	<li class="cat-item cat-item-18217612"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-campesinas/">Luchas campesinas</a>
</li>
	<li class="cat-item cat-item-198876"><a href="https://redlatinasinfronteras.wordpress.com/category/machismo/">Machismo</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-173791"><a href="https://redlatinasinfronteras.wordpress.com/category/malvinas/">Malvinas</a>
</li>
	<li class="cat-item cat-item-286417"><a href="https://redlatinasinfronteras.wordpress.com/category/manipulacion/">manipulaciòn</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-3998829"><a href="https://redlatinasinfronteras.wordpress.com/category/marinaleda/">Marinaleda</a>
</li>
	<li class="cat-item cat-item-150475"><a href="https://redlatinasinfronteras.wordpress.com/category/marx/">Marx</a>
</li>
	<li class="cat-item cat-item-538629"><a href="https://redlatinasinfronteras.wordpress.com/category/masacre/">masacre</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-726292701"><a href="https://redlatinasinfronteras.wordpress.com/category/megamineria-no/">megamineria NO</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-41337"><a href="https://redlatinasinfronteras.wordpress.com/category/memorias/">Memorias</a>
</li>
	<li class="cat-item cat-item-67723"><a href="https://redlatinasinfronteras.wordpress.com/category/mendoza/">Mendoza</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-572204"><a href="https://redlatinasinfronteras.wordpress.com/category/migraciones/">Migraciones</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">Misiones</a>
</li>
	<li class="cat-item cat-item-470817"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion/">movilización</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-52423"><a href="https://redlatinasinfronteras.wordpress.com/category/mst/">MST</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-8375984"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres-y-la-sexta/">Mujeres y la Sexta</a>
</li>
	<li class="cat-item cat-item-15275290"><a href="https://redlatinasinfronteras.wordpress.com/category/municipalismo-libertario/">Municipalismo libertario</a>
</li>
	<li class="cat-item cat-item-1629837"><a href="https://redlatinasinfronteras.wordpress.com/category/muralismo/">Muralismo</a>
</li>
	<li class="cat-item cat-item-1050708"><a href="https://redlatinasinfronteras.wordpress.com/category/murray-bookchin/">MURRAY BOOKCHIN</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-24379559"><a href="https://redlatinasinfronteras.wordpress.com/category/nazis-no/">nazis NO</a>
</li>
	<li class="cat-item cat-item-13897000"><a href="https://redlatinasinfronteras.wordpress.com/category/neltume/">Neltume</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-276986"><a href="https://redlatinasinfronteras.wordpress.com/category/ninas/">NIñas</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-729341634"><a href="https://redlatinasinfronteras.wordpress.com/category/no-a-la-guerra-imperial/">NO A LA GUERRA IMPERIAL</a>
</li>
	<li class="cat-item cat-item-561045084"><a href="https://redlatinasinfronteras.wordpress.com/category/no-fmi/">NO FMI</a>
</li>
	<li class="cat-item cat-item-13648254"><a href="https://redlatinasinfronteras.wordpress.com/category/no-saqueo/">NO saqueo</a>
</li>
	<li class="cat-item cat-item-711631807"><a href="https://redlatinasinfronteras.wordpress.com/category/nobarbarie/">NO+barbarie</a>
</li>
	<li class="cat-item cat-item-723167416"><a href="https://redlatinasinfronteras.wordpress.com/category/nopago-deuda/">NOpago Deuda</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-1107654"><a href="https://redlatinasinfronteras.wordpress.com/category/nunca-mas/">Nunca màs</a>
</li>
	<li class="cat-item cat-item-730912121"><a href="https://redlatinasinfronteras.wordpress.com/category/oidente/">O$$IDENTE</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">Oaxaca</a>
</li>
	<li class="cat-item cat-item-7780517"><a href="https://redlatinasinfronteras.wordpress.com/category/oligarquias/">oligarquìas</a>
</li>
	<li class="cat-item cat-item-731235731"><a href="https://redlatinasinfronteras.wordpress.com/category/ossindentale/">oSSindentale$</a>
</li>
	<li class="cat-item cat-item-661766"><a href="https://redlatinasinfronteras.wordpress.com/category/otan-no/">OTAN NO</a>
</li>
	<li class="cat-item cat-item-716895953"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-5/">Paìs Vasco</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-291116"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco/">pais vasco</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://redlatinasinfronteras.wordpress.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-28878342"><a href="https://redlatinasinfronteras.wordpress.com/category/panama-3/">Panamá</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-1544821"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado/">patriarcado</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-3930703"><a href="https://redlatinasinfronteras.wordpress.com/category/pelota-de-trapo/">Pelota de trapo</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-43990166"><a href="https://redlatinasinfronteras.wordpress.com/category/peru-5/">Perù</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-6451688"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-tierra/">Por la Tierra</a>
</li>
	<li class="cat-item cat-item-1132628"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-vida/">Por la Vida</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-2764"><a href="https://redlatinasinfronteras.wordpress.com/category/press/">pres@s</a>
</li>
	<li class="cat-item cat-item-4297637"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos-mapuche/">Presos Polìticos Mapuche</a>
</li>
	<li class="cat-item cat-item-106208"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos/">presos políticos</a>
</li>
	<li class="cat-item cat-item-729267206"><a href="https://redlatinasinfronteras.wordpress.com/category/progre-cipayos/">progre$ cipayos</a>
</li>
	<li class="cat-item cat-item-731235735"><a href="https://redlatinasinfronteras.wordpress.com/category/proimperiale/">proimperiale$</a>
</li>
	<li class="cat-item cat-item-730760465"><a href="https://redlatinasinfronteras.wordpress.com/category/proimperiales/">proimperiales</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-464552479"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-garifuna/">Pueblo Garifuna</a>
</li>
	<li class="cat-item cat-item-55303765"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-yaqui/">Pueblo Yaqui</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">Puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-731175959"><a href="https://redlatinasinfronteras.wordpress.com/category/pvcia-bsas/">Pvcia BsAs</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">Raùl Zibechi</a>
</li>
	<li class="cat-item cat-item-715578768"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi-5/">Raúl Zibechi</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-749885774"><a href="https://redlatinasinfronteras.wordpress.com/category/rafael-bautista-segales/">Rafael Bautista Segales</a>
</li>
	<li class="cat-item cat-item-297880101"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-bebe-sendic/">Raul Bebe Sendic</a>
</li>
	<li class="cat-item cat-item-1528786"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-parana/">Rìo Paranà</a>
</li>
	<li class="cat-item cat-item-45895212"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-parana-3/">Río Paraná</a>
</li>
	<li class="cat-item cat-item-748756351"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-tierra-y-libertad-comunitaria/">Río, Tierra y Libertad Comunitaria</a>
</li>
	<li class="cat-item cat-item-43080580"><a href="https://redlatinasinfronteras.wordpress.com/category/rebeldia-popular/">Rebeldìa popular</a>
</li>
	<li class="cat-item cat-item-1229138"><a href="https://redlatinasinfronteras.wordpress.com/category/rebelion/">Rebeliòn</a>
</li>
	<li class="cat-item cat-item-30616062"><a href="https://redlatinasinfronteras.wordpress.com/category/recordatoria/">Recordatoria</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">Redes</a>
</li>
	<li class="cat-item cat-item-749430285"><a href="https://redlatinasinfronteras.wordpress.com/category/redes-socioambientales/">Redes socioambientales</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">Reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://redlatinasinfronteras.wordpress.com/category/religione/">Religione$</a>
</li>
	<li class="cat-item cat-item-180333073"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-7/">Represiòn</a>
</li>
	<li class="cat-item cat-item-348983139"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-criminal/">Represiòn criminal</a>
</li>
	<li class="cat-item cat-item-112601"><a href="https://redlatinasinfronteras.wordpress.com/category/represion/">represión</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-750323091"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-5/">Revoluciòn</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-11461"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion/">revolucion</a>
</li>
	<li class="cat-item cat-item-31246572"><a href="https://redlatinasinfronteras.wordpress.com/category/rita-segato/">Rita Segato</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-1120025"><a href="https://redlatinasinfronteras.wordpress.com/category/rosa-luxemburgo/">Rosa Luxemburgo</a>
</li>
	<li class="cat-item cat-item-19560476"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario-santa-fe/">Rosario, Santa Fe</a>
</li>
	<li class="cat-item cat-item-1132022"><a href="https://redlatinasinfronteras.wordpress.com/category/saami/">Saami</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">Sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">Salta</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-529479"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/">Salud comunitaria</a>
</li>
	<li class="cat-item cat-item-105584"><a href="https://redlatinasinfronteras.wordpress.com/category/sami/">Sami</a>
</li>
	<li class="cat-item cat-item-722779092"><a href="https://redlatinasinfronteras.wordpress.com/category/saqueo-extractivista/">saqueo extractivista</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-3671226"><a href="https://redlatinasinfronteras.wordpress.com/category/silvia-ribeiro/">Silvia Ribeiro</a>
</li>
	<li class="cat-item cat-item-816189"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-fronteras/">sin fronteras</a>
</li>
	<li class="cat-item cat-item-938037"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-techo/">sin techo</a>
</li>
	<li class="cat-item cat-item-1236076"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-tierra/">sin tierra</a>
</li>
	<li class="cat-item cat-item-5854464"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-vivienda/">sin vivienda</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://redlatinasinfronteras.wordpress.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-30618009"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-sin-fronteras/">Solidaridad sin fronteras</a>
</li>
	<li class="cat-item cat-item-15482593"><a href="https://redlatinasinfronteras.wordpress.com/category/sororidad/">Sororidad</a>
</li>
	<li class="cat-item cat-item-673383"><a href="https://redlatinasinfronteras.wordpress.com/category/sudafrica/">Sudafrica</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-48455"><a href="https://redlatinasinfronteras.wordpress.com/category/tango/">tango</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-966688"><a href="https://redlatinasinfronteras.wordpress.com/category/tilcara/">Tilcara</a>
</li>
	<li class="cat-item cat-item-730747821"><a href="https://redlatinasinfronteras.wordpress.com/category/todos-los-derechos-para-tods/">Todos los Derechos para Tod@s</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-67746"><a href="https://redlatinasinfronteras.wordpress.com/category/tucuman/">Tucumán</a>
</li>
	<li class="cat-item cat-item-13973309"><a href="https://redlatinasinfronteras.wordpress.com/category/tupamaro/">Tupamaro</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-179214"><a href="https://redlatinasinfronteras.wordpress.com/category/ucrania/">Ucrania</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-219983501"><a href="https://redlatinasinfronteras.wordpress.com/category/unitierra-oaxaca/">Unitierra Oaxaca</a>
</li>
	<li class="cat-item cat-item-145580655"><a href="https://redlatinasinfronteras.wordpress.com/category/universidad-del-buen-vivir/">Universidad del Buen Vivir</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-139427603"><a href="https://redlatinasinfronteras.wordpress.com/category/utd-mosconi/">UTD Mosconi</a>
</li>
	<li class="cat-item cat-item-728714775"><a href="https://redlatinasinfronteras.wordpress.com/category/utd-union-de-trabajadores-desocupados/">UTD Uniòn de Trabajadores Desocupados</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">Valparaiso</a>
</li>
	<li class="cat-item cat-item-745588"><a href="https://redlatinasinfronteras.wordpress.com/category/vandana-shiva/">Vandana Shiva</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-43893515"><a href="https://redlatinasinfronteras.wordpress.com/category/vicente-zito-lema/">Vicente Zito Lema</a>
</li>
	<li class="cat-item cat-item-1377"><a href="https://redlatinasinfronteras.wordpress.com/category/vida/">vida</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-285740"><a href="https://redlatinasinfronteras.wordpress.com/category/violacion/">violaciòn</a>
</li>
	<li class="cat-item cat-item-1300885"><a href="https://redlatinasinfronteras.wordpress.com/category/violencia-machista/">violencia machista</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-56062704"><a href="https://redlatinasinfronteras.wordpress.com/category/walmapu/">Walmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">Wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">Yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-730747819"><a href="https://redlatinasinfronteras.wordpress.com/category/zarate-pvcia-de-bsas/">Zàrate Pvcia de BsAs</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202224z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 268 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="1958916" />
										<input type="hidden" name="source" value="https://redlatinasinfronteras.wordpress.com/2022/06/19/panama-bitacora-informativa-de-radio-temblor-internacional/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="4d0a92e113" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://redlatinasinfronteras.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8dBq-gQT">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/1958916/posts/64783">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2022\/06\/19\/panama-bitacora-informativa-de-radio-temblor-internacional\/":64783};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"22411f595f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F06%2F19%2Fpanama-bitacora-informativa-de-radio-temblor-internacional%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNi0kOwjAMRS+EsRBTWSDOYhLTJs2EnVCOTzeVEIuK1R8fTgVMTpVTRa9o+eUMl/fW6wa/ptighNa7pBjcyIrPxo0HSjawrJzJRpfgToKRtLLMDqqQGXUFMiS5KQf0XMv8haX4g4GpmBx/4gpXslZ4BHKCOpC41C86Q7d43Z2O++5y7rqD/wBdJm/b'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://redlatinasinfronteras.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'64783','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSK25LdDVOUi54Nzl3RzdMNzNtaFBIbi5NQUVqWVdPVnBmNGRzWnF+N3lwRDRFWFpyR2x1YXFTeC9ffD9hZE92UzVpbVtVfjM5UEdEQkFkRHVxLnVadmd+fk9ZP1NUTVV4YVNiQ1N6LnYveCZtRyZvTyZYMTk2Zz9bWUozP2EuZVE='}]);
_stq.push([ 'clickTrackerInit', '1958916', '64783' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>