<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Argentina_Salta: Infancia deforestada | Red Latina sin fronteras</title>
<link rel="pingback" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Gentium+Book+Basic:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h2{font-family:"Merriweather",serif;font-size:2.925em;font-style:normal;font-weight:400}.wf-active body{font-size:14.3px;font-family:"Gentium Book Basic",serif}.wf-active .rule{font-size:1.3px}.wf-active .story .details{font-size:1.235em}.wf-active .comment-head .details{font-size:1.235em}.wf-active #comments cite .author{font-size:1.56em}.wf-active #respond label{font-size:13px}.wf-active #respond .required{font-size:13px}.wf-active #respond .subscribe-label{font-size:15.6px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #footer p{font-size:1.235em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:1.95em;font-weight:400;font-style:normal}.wf-active h2, .wf-active h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .story h3{font-size:1.495em;font-weight:400;font-style:normal}.wf-active .comment-head h2{font-size:1.95em;font-style:normal;font-weight:400}.wf-active #comments .content h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #search-results h3{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed" href="https://redlatinasinfronteras.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Feed de los comentarios" href="https://redlatinasinfronteras.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Red Latina sin fronteras &raquo; Comentario Argentina_Salta: Infancia deforestada del feed" href="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltuwyAQvFDxxlJqNR9Vz8JjRUmWh1hI5NsXu03j2k3aH8QsO7MzAFyS0DEUDAV8FYmqdYHhknT0gr0jHFeo08xPsKApivZGjNlIw2ApKkmb3sWII5Yk9ekLQ8rRVF1cDODbjpAhI8mCRqTIZYUeCZM74U1+Rpv2a6+tDSrMtp1khHO/74auB1UdmSnYLKCyzCNwGQm/hVzQVM00h8GjcRIJ/WxkARLJEbMgtFKPnXfhb3o7W+IfpPvmZ6eLzHKMtQibnVnZ/rdElsUFy/dStwJoksxOi/LerPKvThevMt1vq/sktyEf0D6/nlIpI7Noq3fVX0c23pt/7YfhsN/tng8vxw+g9w9L?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMAD9kDQsV9SC+pVtirKRJ2aQs+/utt/XibQZmYG0hqziKg7+xokHrMwwqQmvawHxjPGezExzS2kPjTkUMCDWw5uRF5UfCi1NZ/q0Lzqw0kGBUB/1Oz/qY4uUe4+06xc8OA+M+Dg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1958916","siteURL":"http:\/\/redlatinasinfronteras.wordpress.com","xhrURL":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bab66948f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8dBq-hmq","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjksOwjAMRC+Ea/FpYYM4CkrTUDkkdhQ7Am5PFiyA5ZsZPQ0+CnhhC2wYFbPMlAI0DdWtPQPimwxRN/i1yw1KaiuxYgxWnL9/GEuVpXkjYbwSe5wbpQVrSM7CAkXU9JeGTPyv7zdqMuiu56t3l3zeTuO0P5yOuzG+AQ5AQQE='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://redlatinasinfronteras.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/" />
<link rel='shortlink' href='https://wp.me/p8dBq-hmq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina_Salta: Infancia deforestada" />
<meta property="og:url" content="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/" />
<meta property="og:description" content="niños y niñas siguen muriendo a pesar de la emergencia sociosanitarial . Infancia deforestada en el Chaco salteño . Les talaron los bosques, los dejaron sin su alimento y su remedio para el espírit…" />
<meta property="article:published_time" content="2022-11-25T20:39:18+00:00" />
<meta property="article:modified_time" content="2022-11-25T20:39:18+00:00" />
<meta property="og:site_name" content="Red Latina sin fronteras" />
<meta property="og:image" content="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/11/1__Arg_Salta_deforestacion.jpg" />
<meta property="og:image:width" content="478" />
<meta property="og:image:height" content="269" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Argentina_Salta: Infancia deforestada" />
<meta name="twitter:image" content="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/11/1__Arg_Salta_deforestacion.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://redlatinasinfronteras.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://redlatinasinfronteras.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://redlatinasinfronteras.wordpress.com/osd.xml" title="Red Latina sin fronteras" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#00bfa5" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
			<style type="text/css">
		#header, #primary, #secondary { background: none; }
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway', amp: false, siteid: 8982, blogid: 1958916, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas ni compartas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Red Latina sin fronteras" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="enred_sinfronteras@riseup.net" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://redlatinasinfronteras.wordpress.com/feed/;icon-uri=https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="niños y niñas siguen muriendo a pesar de la emergencia sociosanitarial . Infancia deforestada en el Chaco salteño . Les talaron los bosques, los dejaron sin su alimento y su remedio para el espíritu y el cuerpo, les saquearon la tierra para pooles de siembra, les extinguieron los animales que cazaban, les mataron las hierbas&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00bfa5; background-image: url("https://redlatinasinfronteras.files.wordpress.com/2013/07/bandera_ryn.gif"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=270" />
</head>
<body class="post-template-default single single-post postid-66738 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark">
	<div id="header">
		<div class="inside">
			<div id="search">
				<form method="get" id="sform" action="https://redlatinasinfronteras.wordpress.com/">
 					<div class="searchimg"></div>
					<input type="text" id="q" value="" name="s" size="15" />
				</form>
			</div>

			<h2><a href="https://redlatinasinfronteras.wordpress.com/">Red Latina sin fronteras</a></h2>
			<p class="description">enred_sinfronteras@riseup.net</p>
		</div>
	</div>
	<!-- [END] #header -->

	<div id="primary" class="single-post">
		<div class="inside">
						<div class="primary post-66738 post type-post status-publish format-standard hentry category-argentina category-infancia category-no-al-saqueo category-pueblos-originarios category-salta tag-argentina tag-infancia tag-pueblos-originarios tag-salta">
				<h1>Argentina_Salta: Infancia deforestada</h1>
				<div style="text-align:center;"><span style="color:#000000;"><img loading="lazy" class="aligncenter  wp-image-10721" src="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/11/1__Arg_Salta_deforestacion.jpg" alt="" width="478" height="269" /></span></div>
<div></div>
<div style="text-align:right;"><span style="color:#000000;"><strong><em>niños y niñas siguen muriendo a pesar de la emergencia sociosanitarial</em></strong></span></div>
<div><span style="color:#33cccc;">.</span></div>
<h3 style="text-align:center;"><span style="color:#000000;"><strong>Infancia deforestada en el Chaco salteño</strong></span></h3>
<div><span style="color:#33cccc;">.</span></div>
<h4><span style="color:#000000;">Les talaron los bosques, los dejaron sin su alimento y su remedio para el espíritu y el cuerpo, les saquearon la tierra para pooles de siembra, les extinguieron los animales que cazaban, les mataron las hierbas y los frutos que recogían. Los niños se apagan en el Chaco salteño</span></h4>
<h4 style="text-align:right;"><span style="color:#000000;"><strong>Por Silvana Melo</strong></span></h4>
<h4 style="text-align:right;"><span style="color:#000000;">(APe) 15/11/2022</span></h4>
<p style="text-align:right;"><strong><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://pelotadetrapo.org.ar/"><em>pelotadetrapo.org.ar/</em></a></span></strong></p>
<h4><span style="color:#000000;">En estos días los incendios en Orán se llevaron 56.000 hectáreas forestales salteñas. Dos médicas fueron condenados por la muerte de un bebé de un año en 2018 (su madre lo había llevado siete veces a la consulta hospitalaria). Una mujer wichí denunció la violación de su niña de 17 años en manos de un legislador. Una chiquita originaria de doce años apareció en un camino golpeada y abusada. Mientras el gobierno de Salta mantiene una emergencia sociosanitaria testimonial desde 2020, por muertes sistemáticas de niños originarios por desnutrición y deshidratación.</span></h4>
<h4><span style="color:#000000;">Las muertes estivales en cadena de niñas y niños wichí tienen décadas en el Chaco salteño. Recién en 2020 el gobierno de Salta declaró la emergencia en los departamentos más castigados: Orán, General San Martín y Rivadavia. Hace poco más de dos meses la Defensoría de Niños, Niñas y Adolescentes de la Nación terminó un segundo informe sobre la infancia originaria salteña que ahora derivará a la Comisión Interamericana de Derechos Humanos.</span></h4>
<h4><span style="color:#000000;">Las comunidades originarias han sido desalojadas de su mundo. Se les cambiaron los ciclos climáticos, sufren terribles sequías e inundaciones fatales, beben agua envenenada en bidones de agrotóxicos o del Pilcomayo, que trae metales pesados. Les talaron los bosques, los dejaron sin su alimento y su remedio para el espíritu y el cuerpo, les saquearon la tierra para pooles de siembra, les extinguieron los animales que cazaban, les mataron las hierbas y los frutos que recogían. Después les repartieron polenta y arroz, los mandaron a hospitales que no los comprenden a 40 kilómetros y los obligaron a depender de un estado discriminante, que siempre los ignoró y ahora los vuelve clientes compulsivos.</span></h4>
<h4><span style="color:#000000;">La emergencia sociosanitaria del gobierno de Gustavo Sáenz, subsidiario de Juan Manuel Urtubey –los gobernantes suelen ser criollos ricos que viven en otros estamentos sociales muy lejanos- puede atender la coyuntura, aunque ni siquiera lo hace eficazmente. Pero nunca cambiar de cuajo una realidad sin retorno: haber dejado desnudos y a la vista de un mundo hostil a pueblos como el wichí, que no se considera dueño sino parte constitutiva de los bosques que le talaron.</span></h4>
<h4><span style="color:#000000;">Los pueblos desplazados por la apropiación territorial de la agricultura extensiva –que empuja fronteras hasta la nada- y la industria extractiva, perdieron en el camino la esencia de su trayecto de vida. Que nunca necesitó socorros estatales para comer ni para beber ni para sostener una salud física básica. El impacto social y cultural no sólo se apropia de los bienes de la naturaleza –que los incluyen como seres de la tierra- sino también de su cosmovisión, en la que es imprescindible el transcurso vital en los montes, en su tierra virgen, en los márgenes de su río.</span></h4>
<h4><span style="color:#000000;">Dice el informe de la Defensoría que para 2010 –fecha del último censo con cifras conocidas- la población salteña superaba los 1.202.000 habitantes. San Martin, Rivadavia y Orán, donde habitan al menos 359 comunidades de pueblos indígenas, totalizaban 260.000. Salta tenía una población de menores de 20 años de cerca de 530 mil, un 40% del total. Los niños de entre 0 y 14 años llegaban a 400.000.</span></h4>
<h4><span style="color:#000000;">La población indígena bordeaba en 2010 los 80.000. Un 7% del total. Casi la mitad tienen menos de 20 años. Tanto la pobreza como la desnutrición y la mortalidad infantil (38,1 ‰ mientras que en el resto de la población fue de 14,5 ‰) son mucho más altas entre los originarios que entre quienes no lo son.</span></h4>
<h4><span style="color:#000000;">“La incorporación de tierras agrícolas en detrimento del bosque nativo alcanzó cifras muy elevadas durante la última década del siglo XX y la primera del siglo XXI (20,13% de su superficie transformada)”, anota el informe de la Defensoría. Y define: “En épocas de sequía los bosques amortiguan sus efectos al funcionar como reguladores de cuencas hídricas, ayudando a la retención e infiltración del agua en el suelo y las napas freáticas”. Los tres departamentos de la emergencia, los que concentran la tasa más alta de deforestación –y por ende el desmembramiento físico y cultural de los pueblos- totalizan unos 117 mil niños y niñas de 0 a 14 años. Todos ellos bajo “diez mapas de riesgo superpuestos” según Unicef: “contaminación por agroquímicos, sequía, contaminación industrial, olas de calor, actividad petrolera, deforestación, saneamiento básico insuficiente, chagas, inundación y dengue”.</span></h4>
<h4><span style="color:#000000;">Los niños se mueren de malnutrición, desnutrición, deshidratación. Todas enfermedades evitables, tributarias de la pobreza. Tienen bajo peso –sus mamás también-, riesgo nutricional y baja talla. La “grave vulnerabilidad” en cuanto a alimentación, agua segura, acceso a servicios de salud, los coloca en la línea de riesgo de vida ante cualquier enfermedad que padezcan.</span></h4>
<h4><span style="color:#000000;"><strong>Desnutrición en el Impenetrable Chaqueño</strong></span></h4>
<h4><span style="color:#000000;">Los procesos de desmonte para la industria extractiva cuenta con el apoyo –complicidad- del poder político que suele compartir intereses económicos y productivos. Reñidos brutalmente con los intereses de los menos beneficiados sistémicos.</span></h4>
<h4><span style="color:#000000;">El 85% de las lluvias caen, todas a la vez, durante el verano. El año, después del ensañamiento económico con la naturaleza, vive períodos de emergencia por extensas sequías y otros terribles por crecidas e inundaciones. La deforestación masiva y el avance de la agricultura y la ganadería han mutado las condiciones del suelo. Dice el INTA: “no se inunda sólo porque llueve sino porque la calidad del suelo ha empeorado”. La tierra no absorbe la lluvia, sino que el agua se desliza por ella como si fuera de cemento.</span></h4>
<h4><span style="color:#000000;">La ausencia de agua buena es uno de los peores males para los pueblos originarios. No hay agua en cantidad ni en calidad. Hay arsénico y alta salinidad. Durante los ocho meses de extensa sequía no hay siquiera agua de pozos caseros. Ninguna comunidad tiene acceso a agua apta para consumir. No hay cómo almacenarla y termina guardándose en bidones abandonados, con restos de agrotóxicos. El agua que hay es acaparada por la agricultura y la ganadería. El Pilcomayo suele bajar con metales pesados y arsénico. Se espera –o se des espera- el agua de las lluvias para cosecharla y guardarla. Siempre y cuando no arrase con lo poco que implica su mundo despojado.</span></h4>
<h4><span style="color:#000000;">En estos días los incendios en Orán se llevaron 56.000 hectáreas forestales. Dos médicas fueron condenados por la muerte de un bebé de un año en 2018. Una mujer wichí denunció la violación de su niña de 17 años en manos de un legislador. Una chiquita originaria de doce años apareció en un camino golpeada y abusada.</span></h4>
<h4><span style="color:#000000;">Todo en diez días salteños, cuando la vida de las infancias vale tan poco.</span></h4>
<h4><span style="color:#000000;">Y la de los pueblos preexistentes, su rebeldía serena y sus espíritus intransferibles, depende de un hilito de agua. Y de una línea de fuego.</span></h4>
<p><span style="color:#33cccc;">.</span></p>
<div><span style="color:#000000;">fuente: <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://pelotadetrapo.org.ar/infancia-deforestada-en-el-chaco-salteno/">https://pelotadetrapo.org.ar/infancia-deforestada-en-el-chaco-salteno/</a></span></span></div>
<div><span style="color:#33cccc;">.</span></div>
<div style="text-align:center;"><img loading="lazy" class="aligncenter size-full wp-image-10722" src="https://publicar.argentina.indymedia.org/wp-content/uploads/2022/11/1__Arg_Salta_Wichi-__.jpg" alt="" width="500" height="375" /></div>
<div></div>
<div></div>
			<div id="atatags-26942-63814c3bb91db"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63814c3bb91db',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66738" class="share-twitter sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66738" class="share-facebook sd-button share-icon" href="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1958916-66738-63814c3bb9e1c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=1958916&amp;post_id=66738&amp;origin=redlatinasinfronteras.wordpress.com&amp;obj_id=1958916-66738-63814c3bb9e1c' data-name='like-post-frame-1958916-66738-63814c3bb9e1c' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>							</div>
			<hr class="hide" />
			<div class="secondary">
				<h2>About this entry</h2>
				<div class="featured">
					<p>You&rsquo;re currently reading &ldquo;Argentina_Salta: Infancia deforestada,&rdquo; an entry on Red Latina sin fronteras</p>
                                        <dl>
						<dt>Publicado:</dt>
						<dd>25 noviembre, 2022 / 17:39</dd>
					</dl>
					<dl>
						<dt>Categoría:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/infancia/" rel="category tag">infancia</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/no-al-saqueo/" rel="category tag">NO al saqueo</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/" rel="category tag">Pueblos Originarios</a>, <a href="https://redlatinasinfronteras.wordpress.com/category/salta/" rel="category tag">Salta</a></dd>
					</dl>
										<dl>
						<dt>Etiquetas:</dt>
						<dd><a href="https://redlatinasinfronteras.wordpress.com/tag/argentina/" rel="tag">Argentina</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/infancia/" rel="tag">infancia</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/pueblos-originarios/" rel="tag">Pueblos Originarios</a>, <a href="https://redlatinasinfronteras.wordpress.com/tag/salta/" rel="tag">Salta</a></dd>
					</dl>
														</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- [END] #primary -->

	<hr class="hide" />
	<div id="secondary">
		<div class="inside">
			

					</div>
	</div>
<hr class="hide" />
        <div id="ancillary">
                <div class="inside">
                        <div class="block first">
				
                        </div>

                        <div class="block">
                                
	<h2>Recientemente</h2>
	<ul class="dates">
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/"><span class="date">11.25</span>Argentina_Salta: Infancia deforestada</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/25/mexico-libro-indigenismo-violencia-y-despojo/"><span class="date">11.25</span>México: Libro «Indigenismo, violencia y&nbsp;despojo»</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/24/reflexiones-sobre-las-luchas-de-las-zapatistas-feministas/"><span class="date">11.24</span>México: Reflexiones sobre las luchas de las zapatistas&nbsp;¿feministas?</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/23/mexico-libro-huellas-matriarcales-y-poder-patriarcal/"><span class="date">11.23</span>México: Libro «Huellas Matriarcales y poder&nbsp;patriarcal»</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/23/argentina_salta-jose-pepino-fernandez-historia-de-lucha-por-dignidad/"><span class="date">11.23</span>Argentina_Salta: José Pepino Fernández, historia de lucha por&nbsp;dignidad</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/22/mexico-libro-levantamientos-populares-lo-que-esta-pendiente/"><span class="date">11.22</span>México: libro “Levantamientos populares. Lo que está&nbsp;pendiente”</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/22/qatar-2022-el-mundial-de-la-verguenza/"><span class="date">11.22</span><strong>Qatar 2022: el mundial de la vergüenza</strong></a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/22/n-un-dano-climatico/"><span class="date">11.22</span><strong>Los millonarios son un daño climático</strong></a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/21/uruguay_proyecto-neptuno-habra-un-cangrejo-escondido/"><span class="date">11.21</span>Uruguay_Proyecto Neptuno: ¿Habrá un cangrejo&nbsp;escondido…?</a></li>
					<li><a href="https://redlatinasinfronteras.wordpress.com/2022/11/19/la-otra-salud-libro-re-cordar-resistir-re-existir/"><span class="date">11.19</span>La Otra salud: Libro “Re-cordar, Resistir,&nbsp;Re-existir”</a></li>
			</ul>

                        </div>

                        <div class="block">
                                <h2>Categorías</h2>
<ul class="counts">
	<li class="categories">Categorías<ul>	<li class="cat-item cat-item-2714428"><a href="https://redlatinasinfronteras.wordpress.com/category/alud/">$alud</a>
</li>
	<li class="cat-item cat-item-137687"><a href="https://redlatinasinfronteras.wordpress.com/category/hile/">$hile</a>
</li>
	<li class="cat-item cat-item-820811"><a href="https://redlatinasinfronteras.wordpress.com/category/abdullah-ocalan/">Abdullah Öcalan</a>
</li>
	<li class="cat-item cat-item-228122"><a href="https://redlatinasinfronteras.wordpress.com/category/abolicionismo/">Abolicionismo</a>
</li>
	<li class="cat-item cat-item-525022"><a href="https://redlatinasinfronteras.wordpress.com/category/abuso/">abuso</a>
</li>
	<li class="cat-item cat-item-4316661"><a href="https://redlatinasinfronteras.wordpress.com/category/abya-yala/">Abya Yala</a>
</li>
	<li class="cat-item cat-item-749630333"><a href="https://redlatinasinfronteras.wordpress.com/category/adriana-raquel-musumeci/">Adriana Raquel Musumeci</a>
</li>
	<li class="cat-item cat-item-34951231"><a href="https://redlatinasinfronteras.wordpress.com/category/afganistan-2/">Afganistàn</a>
</li>
	<li class="cat-item cat-item-2214"><a href="https://redlatinasinfronteras.wordpress.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-2857117"><a href="https://redlatinasinfronteras.wordpress.com/category/afrodescendientes/">Afrodescendientes</a>
</li>
	<li class="cat-item cat-item-12492497"><a href="https://redlatinasinfronteras.wordpress.com/category/agencia-pelota-de-trapo/">Agencia Pelota de Trapo</a>
</li>
	<li class="cat-item cat-item-34615"><a href="https://redlatinasinfronteras.wordpress.com/category/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-688167"><a href="https://redlatinasinfronteras.wordpress.com/category/agroecologia/">Agroecologìa</a>
</li>
	<li class="cat-item cat-item-756799"><a href="https://redlatinasinfronteras.wordpress.com/category/agronegocios/">Agronegocios</a>
</li>
	<li class="cat-item cat-item-51051242"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos-2/">Agrotóxicos</a>
</li>
	<li class="cat-item cat-item-733152"><a href="https://redlatinasinfronteras.wordpress.com/category/agrotoxicos/">agrotóxicos</a>
</li>
	<li class="cat-item cat-item-55720"><a href="https://redlatinasinfronteras.wordpress.com/category/agua/">Agua</a>
</li>
	<li class="cat-item cat-item-224340"><a href="https://redlatinasinfronteras.wordpress.com/category/aguas/">aguas</a>
</li>
	<li class="cat-item cat-item-31743427"><a href="https://redlatinasinfronteras.wordpress.com/category/alfredo-grande/">Alfredo Grande</a>
</li>
	<li class="cat-item cat-item-54400"><a href="https://redlatinasinfronteras.wordpress.com/category/alimentacion/">Alimentaciòn</a>
</li>
	<li class="cat-item cat-item-58396135"><a href="https://redlatinasinfronteras.wordpress.com/category/alina-sanchez/">Alina Sanchez</a>
</li>
	<li class="cat-item cat-item-222871"><a href="https://redlatinasinfronteras.wordpress.com/category/alternativas/">Alternativas</a>
</li>
	<li class="cat-item cat-item-201045"><a href="https://redlatinasinfronteras.wordpress.com/category/amazonia/">Amazonia</a>
</li>
	<li class="cat-item cat-item-231260"><a href="https://redlatinasinfronteras.wordpress.com/category/anarquismo/">Anarquismo</a>
</li>
	<li class="cat-item cat-item-8582069"><a href="https://redlatinasinfronteras.wordpress.com/category/andalgala/">Andalgalà</a>
</li>
	<li class="cat-item cat-item-35118701"><a href="https://redlatinasinfronteras.wordpress.com/category/andalucia-2/">Andalucia</a>
</li>
	<li class="cat-item cat-item-8067665"><a href="https://redlatinasinfronteras.wordpress.com/category/anibal-quijano/">Anibal Quijano</a>
</li>
	<li class="cat-item cat-item-1036344"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalismo/">anticapitalismo</a>
</li>
	<li class="cat-item cat-item-6237694"><a href="https://redlatinasinfronteras.wordpress.com/category/anticapitalistas/">anticapitalistas</a>
</li>
	<li class="cat-item cat-item-2459317"><a href="https://redlatinasinfronteras.wordpress.com/category/anticolonialismo/">anticolonialismo</a>
</li>
	<li class="cat-item cat-item-206296"><a href="https://redlatinasinfronteras.wordpress.com/category/antifascismo/">antifascismo</a>
</li>
	<li class="cat-item cat-item-1542578"><a href="https://redlatinasinfronteras.wordpress.com/category/antiimperialismo/">antiimperialismo</a>
</li>
	<li class="cat-item cat-item-12798757"><a href="https://redlatinasinfronteras.wordpress.com/category/antipatriarcal/">Antipatriarcal</a>
</li>
	<li class="cat-item cat-item-18939"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-30484985"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-colonial/">Argentina colonial</a>
</li>
	<li class="cat-item cat-item-411787603"><a href="https://redlatinasinfronteras.wordpress.com/category/argentina-cumpas/">Argentina Cumpas</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://redlatinasinfronteras.wordpress.com/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-632216"><a href="https://redlatinasinfronteras.wordpress.com/category/asamblea-constituyente/">Asamblea Constituyente</a>
</li>
	<li class="cat-item cat-item-48032"><a href="https://redlatinasinfronteras.wordpress.com/category/asambleas/">Asambleas</a>
</li>
	<li class="cat-item cat-item-67294"><a href="https://redlatinasinfronteras.wordpress.com/category/asturias/">Asturias</a>
</li>
	<li class="cat-item cat-item-413"><a href="https://redlatinasinfronteras.wordpress.com/category/audio/">audio</a>
</li>
	<li class="cat-item cat-item-6773245"><a href="https://redlatinasinfronteras.wordpress.com/category/autoconvocados/">Autoconvocados</a>
</li>
	<li class="cat-item cat-item-731293148"><a href="https://redlatinasinfronteras.wordpress.com/category/autoconvocados-campana-bsas/">Autoconvocados Campana BsAs</a>
</li>
	<li class="cat-item cat-item-2602380"><a href="https://redlatinasinfronteras.wordpress.com/category/autodefensa/">Autodefensa</a>
</li>
	<li class="cat-item cat-item-685174255"><a href="https://redlatinasinfronteras.wordpress.com/category/autodeterminacion-3/">Autodeterminaciòn</a>
</li>
	<li class="cat-item cat-item-721022"><a href="https://redlatinasinfronteras.wordpress.com/category/autogestion/">Autogestión</a>
</li>
	<li class="cat-item cat-item-148293"><a href="https://redlatinasinfronteras.wordpress.com/category/autogobierno/">Autogobierno</a>
</li>
	<li class="cat-item cat-item-39691280"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia-2/">Autonomía</a>
</li>
	<li class="cat-item cat-item-205925"><a href="https://redlatinasinfronteras.wordpress.com/category/autonomia/">autonomía</a>
</li>
	<li class="cat-item cat-item-408451650"><a href="https://redlatinasinfronteras.wordpress.com/category/autoorganizacion-2/">Autoorganización</a>
</li>
	<li class="cat-item cat-item-2975681"><a href="https://redlatinasinfronteras.wordpress.com/category/ayotzinapa/">Ayotzinapa</a>
</li>
	<li class="cat-item cat-item-723797127"><a href="https://redlatinasinfronteras.wordpress.com/category/%e2%80%8bwallmapu/">​Wallmapu</a>
</li>
	<li class="cat-item cat-item-14562375"><a href="https://redlatinasinfronteras.wordpress.com/category/africa-2/">África</a>
</li>
	<li class="cat-item cat-item-19599148"><a href="https://redlatinasinfronteras.wordpress.com/category/europa-3/">€uropa</a>
</li>
	<li class="cat-item cat-item-12326683"><a href="https://redlatinasinfronteras.wordpress.com/category/baradero/">Baradero</a>
</li>
	<li class="cat-item cat-item-837925"><a href="https://redlatinasinfronteras.wordpress.com/category/basta-ya/">Basta Ya!</a>
</li>
	<li class="cat-item cat-item-29989828"><a href="https://redlatinasinfronteras.wordpress.com/category/bastaya/">BastaYa</a>
</li>
	<li class="cat-item cat-item-2822526"><a href="https://redlatinasinfronteras.wordpress.com/category/bella-union/">Bella Unión</a>
</li>
	<li class="cat-item cat-item-22714138"><a href="https://redlatinasinfronteras.wordpress.com/category/berta-caceres/">Berta Càceres</a>
</li>
	<li class="cat-item cat-item-491488"><a href="https://redlatinasinfronteras.wordpress.com/category/biodiversidad/">Biodiversidad</a>
</li>
	<li class="cat-item cat-item-34997345"><a href="https://redlatinasinfronteras.wordpress.com/category/bolivia-2/">Bolivia</a>
</li>
	<li class="cat-item cat-item-34945533"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil-2/">brasil</a>
</li>
	<li class="cat-item cat-item-38185"><a href="https://redlatinasinfronteras.wordpress.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-3169186"><a href="https://redlatinasinfronteras.wordpress.com/category/buen-vivir/">Buen vivir</a>
</li>
	<li class="cat-item cat-item-3800"><a href="https://redlatinasinfronteras.wordpress.com/category/buenos-aires/">Buenos Aires</a>
</li>
	<li class="cat-item cat-item-750639553"><a href="https://redlatinasinfronteras.wordpress.com/category/cam-wallmapu/">CAM Wallmapu</a>
</li>
	<li class="cat-item cat-item-1332990"><a href="https://redlatinasinfronteras.wordpress.com/category/cambio-social/">Cambio social</a>
</li>
	<li class="cat-item cat-item-396308"><a href="https://redlatinasinfronteras.wordpress.com/category/campana/">Campaña</a>
</li>
	<li class="cat-item cat-item-410881955"><a href="https://redlatinasinfronteras.wordpress.com/category/campana-bsas/">Campana BsAs</a>
</li>
	<li class="cat-item cat-item-42247974"><a href="https://redlatinasinfronteras.wordpress.com/category/campesins/">campesin@s</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://redlatinasinfronteras.wordpress.com/category/canada/">Canadà</a>
</li>
	<li class="cat-item cat-item-323621"><a href="https://redlatinasinfronteras.wordpress.com/category/cancion/">canción</a>
</li>
	<li class="cat-item cat-item-85629"><a href="https://redlatinasinfronteras.wordpress.com/category/capitalismo/">capitalismo</a>
</li>
	<li class="cat-item cat-item-86092"><a href="https://redlatinasinfronteras.wordpress.com/category/catalunya/">Catalunya</a>
</li>
	<li class="cat-item cat-item-67714"><a href="https://redlatinasinfronteras.wordpress.com/category/catamarca/">Catamarca</a>
</li>
	<li class="cat-item cat-item-6248628"><a href="https://redlatinasinfronteras.wordpress.com/category/catastrofe-ambiental/">catástrofe ambiental</a>
</li>
	<li class="cat-item cat-item-993986"><a href="https://redlatinasinfronteras.wordpress.com/category/cauca/">Cauca</a>
</li>
	<li class="cat-item cat-item-437420075"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba-4/">Còrdoba</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://redlatinasinfronteras.wordpress.com/category/cordoba/">Córdoba</a>
</li>
	<li class="cat-item cat-item-67731"><a href="https://redlatinasinfronteras.wordpress.com/category/chaco/">Chaco</a>
</li>
	<li class="cat-item cat-item-164367"><a href="https://redlatinasinfronteras.wordpress.com/category/chiapas/">Chiapas</a>
</li>
	<li class="cat-item cat-item-7520"><a href="https://redlatinasinfronteras.wordpress.com/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-67743"><a href="https://redlatinasinfronteras.wordpress.com/category/chubut/">Chubut</a>
</li>
	<li class="cat-item cat-item-33662891"><a href="https://redlatinasinfronteras.wordpress.com/category/cine-2/">Cine</a>
</li>
	<li class="cat-item cat-item-6429632"><a href="https://redlatinasinfronteras.wordpress.com/category/cipayos/">cipayos</a>
</li>
	<li class="cat-item cat-item-500428120"><a href="https://redlatinasinfronteras.wordpress.com/category/cipog-ez/">CIPOG-EZ</a>
</li>
	<li class="cat-item cat-item-1570633"><a href="https://redlatinasinfronteras.wordpress.com/category/colapso/">Colapso</a>
</li>
	<li class="cat-item cat-item-35004781"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia-2/">colombia</a>
</li>
	<li class="cat-item cat-item-21691"><a href="https://redlatinasinfronteras.wordpress.com/category/colombia/">Colombia</a>
</li>
	<li class="cat-item cat-item-186694"><a href="https://redlatinasinfronteras.wordpress.com/category/colonialismo/">colonialismo</a>
</li>
	<li class="cat-item cat-item-736713"><a href="https://redlatinasinfronteras.wordpress.com/category/companera/">Compañera</a>
</li>
	<li class="cat-item cat-item-743907"><a href="https://redlatinasinfronteras.wordpress.com/category/companeras/">Compañeras</a>
</li>
	<li class="cat-item cat-item-194066"><a href="https://redlatinasinfronteras.wordpress.com/category/companeros/">Compañeros</a>
</li>
	<li class="cat-item cat-item-530440"><a href="https://redlatinasinfronteras.wordpress.com/category/comuna/">Comuna</a>
</li>
	<li class="cat-item cat-item-24935431"><a href="https://redlatinasinfronteras.wordpress.com/category/comunalidad/">Comunalidad</a>
</li>
	<li class="cat-item cat-item-1355163"><a href="https://redlatinasinfronteras.wordpress.com/category/comunas/">Comunas</a>
</li>
	<li class="cat-item cat-item-110721"><a href="https://redlatinasinfronteras.wordpress.com/category/comunes/">Comunes</a>
</li>
	<li class="cat-item cat-item-10394"><a href="https://redlatinasinfronteras.wordpress.com/category/comunicacion/">Comunicacion</a>
</li>
	<li class="cat-item cat-item-11705"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidad/">comunidad</a>
</li>
	<li class="cat-item cat-item-73731"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades/">comunidades</a>
</li>
	<li class="cat-item cat-item-750178257"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades-en-lucha/">Comunidades en lucha</a>
</li>
	<li class="cat-item cat-item-730747818"><a href="https://redlatinasinfronteras.wordpress.com/category/comunidades-islenas/">Comunidades isleñas</a>
</li>
	<li class="cat-item cat-item-2350768"><a href="https://redlatinasinfronteras.wordpress.com/category/conaie/">CONAIE</a>
</li>
	<li class="cat-item cat-item-395439221"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-2/">Confederalismo</a>
</li>
	<li class="cat-item cat-item-156235511"><a href="https://redlatinasinfronteras.wordpress.com/category/confederalismo-democratico/">Confederalismo democrático</a>
</li>
	<li class="cat-item cat-item-686034560"><a href="https://redlatinasinfronteras.wordpress.com/category/confraternizar-hoy/">Confraternizar Hoy</a>
</li>
	<li class="cat-item cat-item-8223948"><a href="https://redlatinasinfronteras.wordpress.com/category/congreso-nacional-indigena/">Congreso Nacional Indìgena</a>
</li>
	<li class="cat-item cat-item-756071080"><a href="https://redlatinasinfronteras.wordpress.com/category/congreso-nacional-indigena-3/">Congreso Nacional Indígena</a>
</li>
	<li class="cat-item cat-item-35880020"><a href="https://redlatinasinfronteras.wordpress.com/category/contaminacion-2/">contaminación</a>
</li>
	<li class="cat-item cat-item-202886475"><a href="https://redlatinasinfronteras.wordpress.com/category/contraimpunidad/">contraimpunidad</a>
</li>
	<li class="cat-item cat-item-35954575"><a href="https://redlatinasinfronteras.wordpress.com/category/contraolvido/">Contraolvido</a>
</li>
	<li class="cat-item cat-item-964544"><a href="https://redlatinasinfronteras.wordpress.com/category/contrapoder/">contrapoder</a>
</li>
	<li class="cat-item cat-item-88704"><a href="https://redlatinasinfronteras.wordpress.com/category/control/">Control</a>
</li>
	<li class="cat-item cat-item-3115510"><a href="https://redlatinasinfronteras.wordpress.com/category/conversatorios/">Conversatorios</a>
</li>
	<li class="cat-item cat-item-11518035"><a href="https://redlatinasinfronteras.wordpress.com/category/convivialidad/">Convivialidad</a>
</li>
	<li class="cat-item cat-item-148513"><a href="https://redlatinasinfronteras.wordpress.com/category/convocatoria/">convocatoria</a>
</li>
	<li class="cat-item cat-item-374966"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperacion/">Cooperación</a>
</li>
	<li class="cat-item cat-item-748836434"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativas-autogestionarias/">Cooperativas autogestionarias</a>
</li>
	<li class="cat-item cat-item-1308104"><a href="https://redlatinasinfronteras.wordpress.com/category/cooperativismo/">Cooperativismo</a>
</li>
	<li class="cat-item cat-item-67739"><a href="https://redlatinasinfronteras.wordpress.com/category/corrientes/">Corrientes</a>
</li>
	<li class="cat-item cat-item-56550704"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion-3/">corrupción</a>
</li>
	<li class="cat-item cat-item-92266"><a href="https://redlatinasinfronteras.wordpress.com/category/corrupcion/">corrupcion</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://redlatinasinfronteras.wordpress.com/category/costa-rica/">Costa Rica</a>
</li>
	<li class="cat-item cat-item-3679756"><a href="https://redlatinasinfronteras.wordpress.com/category/cric/">CRIC</a>
</li>
	<li class="cat-item cat-item-100218"><a href="https://redlatinasinfronteras.wordpress.com/category/crimen/">Crimen</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://redlatinasinfronteras.wordpress.com/category/cuba/">Cuba</a>
</li>
	<li class="cat-item cat-item-392970"><a href="https://redlatinasinfronteras.wordpress.com/category/cuidados/">Cuidados</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://redlatinasinfronteras.wordpress.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-1003279"><a href="https://redlatinasinfronteras.wordpress.com/category/cumpas/">Cumpas</a>
</li>
	<li class="cat-item cat-item-213208"><a href="https://redlatinasinfronteras.wordpress.com/category/ddhh/">DDHH</a>
</li>
	<li class="cat-item cat-item-12634"><a href="https://redlatinasinfronteras.wordpress.com/category/debate/">Debate</a>
</li>
	<li class="cat-item cat-item-160367424"><a href="https://redlatinasinfronteras.wordpress.com/category/decolonizar/">Decolonizar</a>
</li>
	<li class="cat-item cat-item-1344693"><a href="https://redlatinasinfronteras.wordpress.com/category/decrecimiento/">Decrecimiento</a>
</li>
	<li class="cat-item cat-item-736681518"><a href="https://redlatinasinfronteras.wordpress.com/category/defender-aguas-costas-e-islas/">Defender Aguas, Costas e Islas</a>
</li>
	<li class="cat-item cat-item-14207590"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors/">Defensor@s</a>
</li>
	<li class="cat-item cat-item-755600758"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors-comunitarias/">Defensor@s comunitarias</a>
</li>
	<li class="cat-item cat-item-730955491"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors-de-la-vida/">Defensor@s de la Vida</a>
</li>
	<li class="cat-item cat-item-733573014"><a href="https://redlatinasinfronteras.wordpress.com/category/defensors-de-territorio-y-vida/">Defensor@s de Territorio y Vida</a>
</li>
	<li class="cat-item cat-item-792267"><a href="https://redlatinasinfronteras.wordpress.com/category/deforestacion/">Deforestacion</a>
</li>
	<li class="cat-item cat-item-6033570"><a href="https://redlatinasinfronteras.wordpress.com/category/delta-del-parana/">Delta del Paranà</a>
</li>
	<li class="cat-item cat-item-457275"><a href="https://redlatinasinfronteras.wordpress.com/category/democracia-directa/">Democracia Directa</a>
</li>
	<li class="cat-item cat-item-731822339"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-comunitaria/">Denuncia comunitaria</a>
</li>
	<li class="cat-item cat-item-723258411"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncia-y-defensa/">Denuncia y Defensa</a>
</li>
	<li class="cat-item cat-item-7329"><a href="https://redlatinasinfronteras.wordpress.com/category/denuncias/">Denuncias</a>
</li>
	<li class="cat-item cat-item-725202998"><a href="https://redlatinasinfronteras.wordpress.com/category/derechos-de-los-rios-y-los-pueblos/">Derechos de los rios y los pueblos</a>
</li>
	<li class="cat-item cat-item-2052428"><a href="https://redlatinasinfronteras.wordpress.com/category/desalojos/">Desalojos</a>
</li>
	<li class="cat-item cat-item-730747816"><a href="https://redlatinasinfronteras.wordpress.com/category/desalojos-no/">desalojos NO</a>
</li>
	<li class="cat-item cat-item-161359"><a href="https://redlatinasinfronteras.wordpress.com/category/desaparecidos/">Desaparecidos</a>
</li>
	<li class="cat-item cat-item-2643604"><a href="https://redlatinasinfronteras.wordpress.com/category/desastre-ecologico/">Desastre ecològico</a>
</li>
	<li class="cat-item cat-item-107678912"><a href="https://redlatinasinfronteras.wordpress.com/category/descolonialidad/">Descolonialidad</a>
</li>
	<li class="cat-item cat-item-918948"><a href="https://redlatinasinfronteras.wordpress.com/category/desertificacion/">Desertificaciòn</a>
</li>
	<li class="cat-item cat-item-337545159"><a href="https://redlatinasinfronteras.wordpress.com/category/desmonteno/">desmonteNO</a>
</li>
	<li class="cat-item cat-item-750802914"><a href="https://redlatinasinfronteras.wordpress.com/category/desposecion-comunitaria/">Desposeciòn comunitaria</a>
</li>
	<li class="cat-item cat-item-3094476"><a href="https://redlatinasinfronteras.wordpress.com/category/detenidos-desaparecidos/">Detenidos-Desaparecidos</a>
</li>
	<li class="cat-item cat-item-246819"><a href="https://redlatinasinfronteras.wordpress.com/category/deuda-externa/">Deuda externa</a>
</li>
	<li class="cat-item cat-item-291729"><a href="https://redlatinasinfronteras.wordpress.com/category/dignidad/">Dignidad</a>
</li>
	<li class="cat-item cat-item-754683653"><a href="https://redlatinasinfronteras.wordpress.com/category/discriminacion-racista-y-clasista/">discriminaciòn racista y clasista</a>
</li>
	<li class="cat-item cat-item-332310"><a href="https://redlatinasinfronteras.wordpress.com/category/documental/">Documental</a>
</li>
	<li class="cat-item cat-item-115163"><a href="https://redlatinasinfronteras.wordpress.com/category/documentalista/">documentalista</a>
</li>
	<li class="cat-item cat-item-750161716"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion-3/">dominaciòn</a>
</li>
	<li class="cat-item cat-item-478565"><a href="https://redlatinasinfronteras.wordpress.com/category/dominacion/">Dominacion</a>
</li>
	<li class="cat-item cat-item-2754566"><a href="https://redlatinasinfronteras.wordpress.com/category/donbass/">Donbass</a>
</li>
	<li class="cat-item cat-item-28948917"><a href="https://redlatinasinfronteras.wordpress.com/category/eclavitud/">e$clavitud</a>
</li>
	<li class="cat-item cat-item-9094633"><a href="https://redlatinasinfronteras.wordpress.com/category/epana/">e$paña</a>
</li>
	<li class="cat-item cat-item-414896268"><a href="https://redlatinasinfronteras.wordpress.com/category/epania/">E$pania</a>
</li>
	<li class="cat-item cat-item-703379212"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-hileno/">e$tado $hileno</a>
</li>
	<li class="cat-item cat-item-610111177"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epanioliimo/">e$tado €$panioli$$$imo</a>
</li>
	<li class="cat-item cat-item-500839983"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-epaniol/">e$tado e$paniol</a>
</li>
	<li class="cat-item cat-item-722778655"><a href="https://redlatinasinfronteras.wordpress.com/category/etado-unido/">e$tado$ unido$</a>
</li>
	<li class="cat-item cat-item-47010203"><a href="https://redlatinasinfronteras.wordpress.com/category/ecoci/">ecoci</a>
</li>
	<li class="cat-item cat-item-1968634"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocidio/">ecocidio</a>
</li>
	<li class="cat-item cat-item-755396726"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocolapso/">ecocolapso</a>
</li>
	<li class="cat-item cat-item-568896852"><a href="https://redlatinasinfronteras.wordpress.com/category/ecocomunitarismo/">ecoComunitarismo</a>
</li>
	<li class="cat-item cat-item-1973567"><a href="https://redlatinasinfronteras.wordpress.com/category/ecofeminismo/">Ecofeminismo</a>
</li>
	<li class="cat-item cat-item-37608575"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-4/">Ecologìa</a>
</li>
	<li class="cat-item cat-item-6707"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia/">Ecología</a>
</li>
	<li class="cat-item cat-item-38649993"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social-2/">Ecología Social</a>
</li>
	<li class="cat-item cat-item-4836265"><a href="https://redlatinasinfronteras.wordpress.com/category/ecologia-social/">Ecologia Social</a>
</li>
	<li class="cat-item cat-item-62717745"><a href="https://redlatinasinfronteras.wordpress.com/category/ecomunitarismo/">Ecomunitarismo</a>
</li>
	<li class="cat-item cat-item-755189791"><a href="https://redlatinasinfronteras.wordpress.com/category/economias-cooperativas/">economías cooperativas</a>
</li>
	<li class="cat-item cat-item-1259670"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-social/">Economia social</a>
</li>
	<li class="cat-item cat-item-311750"><a href="https://redlatinasinfronteras.wordpress.com/category/economia-solidaria/">Economia Solidaria</a>
</li>
	<li class="cat-item cat-item-2411093"><a href="https://redlatinasinfronteras.wordpress.com/category/ecosocialismo/">ecoSocialismo</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://redlatinasinfronteras.wordpress.com/category/ecuador-2/">Ecuador</a>
</li>
	<li class="cat-item cat-item-11777185"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-2/">Educación</a>
</li>
	<li class="cat-item cat-item-371789"><a href="https://redlatinasinfronteras.wordpress.com/category/educacion-popular/">Educación popular</a>
</li>
	<li class="cat-item cat-item-24324"><a href="https://redlatinasinfronteras.wordpress.com/category/eeuu/">EEUU</a>
</li>
	<li class="cat-item cat-item-59741510"><a href="https://redlatinasinfronteras.wordpress.com/category/el-comun/">el Comùn</a>
</li>
	<li class="cat-item cat-item-132325"><a href="https://redlatinasinfronteras.wordpress.com/category/el-salvador/">El Salvador</a>
</li>
	<li class="cat-item cat-item-748712633"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion-3/">emancipaciòn</a>
</li>
	<li class="cat-item cat-item-756829672"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion-5/">Emancipación</a>
</li>
	<li class="cat-item cat-item-475834"><a href="https://redlatinasinfronteras.wordpress.com/category/emancipacion/">Emancipacion</a>
</li>
	<li class="cat-item cat-item-4537071"><a href="https://redlatinasinfronteras.wordpress.com/category/en-comun/">en común</a>
</li>
	<li class="cat-item cat-item-27202470"><a href="https://redlatinasinfronteras.wordpress.com/category/encomun/">enComùn</a>
</li>
	<li class="cat-item cat-item-95698"><a href="https://redlatinasinfronteras.wordpress.com/category/encuentros/">Encuentros</a>
</li>
	<li class="cat-item cat-item-4769"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces/">Enlaces</a>
</li>
	<li class="cat-item cat-item-338556935"><a href="https://redlatinasinfronteras.wordpress.com/category/enlaces-de-red-latina-sin-fronteras-2/">enlaces de red latina sin fronteras</a>
</li>
	<li class="cat-item cat-item-67738"><a href="https://redlatinasinfronteras.wordpress.com/category/entre-rios/">Entre Rios</a>
</li>
	<li class="cat-item cat-item-52342"><a href="https://redlatinasinfronteras.wordpress.com/category/entrevista/">Entrevista</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://redlatinasinfronteras.wordpress.com/category/espana/">España</a>
</li>
	<li class="cat-item cat-item-8364275"><a href="https://redlatinasinfronteras.wordpress.com/category/espana-republicana/">España Republicana</a>
</li>
	<li class="cat-item cat-item-755162824"><a href="https://redlatinasinfronteras.wordpress.com/category/estado-hileno/">Estado $hileno</a>
</li>
	<li class="cat-item cat-item-54367999"><a href="https://redlatinasinfronteras.wordpress.com/category/estado-turco/">estado turco</a>
</li>
	<li class="cat-item cat-item-4509750"><a href="https://redlatinasinfronteras.wordpress.com/category/etnocidio/">Etnocidio</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://redlatinasinfronteras.wordpress.com/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-201124"><a href="https://redlatinasinfronteras.wordpress.com/category/euskal-herria/">Euskal Herria</a>
</li>
	<li class="cat-item cat-item-7567398"><a href="https://redlatinasinfronteras.wordpress.com/category/exclavitud/">exclavitud</a>
</li>
	<li class="cat-item cat-item-44621"><a href="https://redlatinasinfronteras.wordpress.com/category/exclusion/">exclusion</a>
</li>
	<li class="cat-item cat-item-410518"><a href="https://redlatinasinfronteras.wordpress.com/category/exilio/">Exilio</a>
</li>
	<li class="cat-item cat-item-635457"><a href="https://redlatinasinfronteras.wordpress.com/category/explotacion/">Explotaciòn</a>
</li>
	<li class="cat-item cat-item-494715"><a href="https://redlatinasinfronteras.wordpress.com/category/extincion/">Extinciòn</a>
</li>
	<li class="cat-item cat-item-34913134"><a href="https://redlatinasinfronteras.wordpress.com/category/extractivismo/">Extractivismo</a>
</li>
	<li class="cat-item cat-item-2656484"><a href="https://redlatinasinfronteras.wordpress.com/category/extrativismo/">Extrativismo</a>
</li>
	<li class="cat-item cat-item-1405432"><a href="https://redlatinasinfronteras.wordpress.com/category/extrema-derecha/">extrema derecha</a>
</li>
	<li class="cat-item cat-item-37983"><a href="https://redlatinasinfronteras.wordpress.com/category/ezln/">EZLN</a>
</li>
	<li class="cat-item cat-item-305662336"><a href="https://redlatinasinfronteras.wordpress.com/category/familias-jornaleras/">familias jornaleras</a>
</li>
	<li class="cat-item cat-item-753898"><a href="https://redlatinasinfronteras.wordpress.com/category/farmaceutica/">farmaceutica$</a>
</li>
	<li class="cat-item cat-item-19898660"><a href="https://redlatinasinfronteras.wordpress.com/category/fascismo-digital/">fascismo digital</a>
</li>
	<li class="cat-item cat-item-17279565"><a href="https://redlatinasinfronteras.wordpress.com/category/felipe-quispe/">Felipe Quispe</a>
</li>
	<li class="cat-item cat-item-560451"><a href="https://redlatinasinfronteras.wordpress.com/category/feminicidio/">Feminicidio</a>
</li>
	<li class="cat-item cat-item-207780"><a href="https://redlatinasinfronteras.wordpress.com/category/feminismo/">Feminismo</a>
</li>
	<li class="cat-item cat-item-33664"><a href="https://redlatinasinfronteras.wordpress.com/category/foro/">fORO</a>
</li>
	<li class="cat-item cat-item-2216530"><a href="https://redlatinasinfronteras.wordpress.com/category/fracking/">FRACKING</a>
</li>
	<li class="cat-item cat-item-34936657"><a href="https://redlatinasinfronteras.wordpress.com/category/francia-2/">Francia</a>
</li>
	<li class="cat-item cat-item-5864113"><a href="https://redlatinasinfronteras.wordpress.com/category/frayba/">FRAYBA</a>
</li>
	<li class="cat-item cat-item-274115331"><a href="https://redlatinasinfronteras.wordpress.com/category/fuera-nazis/">FUERA NAZIS</a>
</li>
	<li class="cat-item cat-item-408454526"><a href="https://redlatinasinfronteras.wordpress.com/category/fumigarno/">fumigarNO</a>
</li>
	<li class="cat-item cat-item-61424737"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-gatti/">Gabriel Gatti</a>
</li>
	<li class="cat-item cat-item-1067170"><a href="https://redlatinasinfronteras.wordpress.com/category/gabriel-salazar/">Gabriel Salazar</a>
</li>
	<li class="cat-item cat-item-189419"><a href="https://redlatinasinfronteras.wordpress.com/category/galicia/">Galicia</a>
</li>
	<li class="cat-item cat-item-164436673"><a href="https://redlatinasinfronteras.wordpress.com/category/gata-cattana/">Gata Cattana</a>
</li>
	<li class="cat-item cat-item-49184"><a href="https://redlatinasinfronteras.wordpress.com/category/genocidio/">Genocidio</a>
</li>
	<li class="cat-item cat-item-1616600"><a href="https://redlatinasinfronteras.wordpress.com/category/glifosato/">glifosato</a>
</li>
	<li class="cat-item cat-item-238520446"><a href="https://redlatinasinfronteras.wordpress.com/category/globocolonizacion/">globocolonización</a>
</li>
	<li class="cat-item cat-item-188818"><a href="https://redlatinasinfronteras.wordpress.com/category/grecia/">Grecia</a>
</li>
	<li class="cat-item cat-item-1017457"><a href="https://redlatinasinfronteras.wordpress.com/category/guarani/">Guaranì</a>
</li>
	<li class="cat-item cat-item-731821916"><a href="https://redlatinasinfronteras.wordpress.com/category/guardians-del-rio/">Guardian@s del Río</a>
</li>
	<li class="cat-item cat-item-22197"><a href="https://redlatinasinfronteras.wordpress.com/category/guatemala/">Guatemala</a>
</li>
	<li class="cat-item cat-item-11225"><a href="https://redlatinasinfronteras.wordpress.com/category/guerra/">Guerra</a>
</li>
	<li class="cat-item cat-item-347957"><a href="https://redlatinasinfronteras.wordpress.com/category/guerrero/">Guerrero</a>
</li>
	<li class="cat-item cat-item-3889303"><a href="https://redlatinasinfronteras.wordpress.com/category/gustavo-esteva/">Gustavo Esteva</a>
</li>
	<li class="cat-item cat-item-9305756"><a href="https://redlatinasinfronteras.wordpress.com/category/habitat-sostenible/">Habitat sostenible</a>
</li>
	<li class="cat-item cat-item-51094"><a href="https://redlatinasinfronteras.wordpress.com/category/haiti/">Haitì</a>
</li>
	<li class="cat-item cat-item-201094"><a href="https://redlatinasinfronteras.wordpress.com/category/hambre/">Hambre</a>
</li>
	<li class="cat-item cat-item-7862915"><a href="https://redlatinasinfronteras.wordpress.com/category/hector-llaitul/">Héctor Llaitul</a>
</li>
	<li class="cat-item cat-item-2813921"><a href="https://redlatinasinfronteras.wordpress.com/category/hidrovia/">Hidrovía</a>
</li>
	<li class="cat-item cat-item-3503"><a href="https://redlatinasinfronteras.wordpress.com/category/historia/">Historia</a>
</li>
	<li class="cat-item cat-item-244656"><a href="https://redlatinasinfronteras.wordpress.com/category/homenaje/">Homenaje</a>
</li>
	<li class="cat-item cat-item-6738"><a href="https://redlatinasinfronteras.wordpress.com/category/honduras/">Honduras</a>
</li>
	<li class="cat-item cat-item-2350955"><a href="https://redlatinasinfronteras.wordpress.com/category/horizontalidad/">Horizontalidad</a>
</li>
	<li class="cat-item cat-item-954347"><a href="https://redlatinasinfronteras.wordpress.com/category/huelga/">Huelga</a>
</li>
	<li class="cat-item cat-item-408462990"><a href="https://redlatinasinfronteras.wordpress.com/category/hugo-blanco-2/">Hugo Blanco</a>
</li>
	<li class="cat-item cat-item-1012153"><a href="https://redlatinasinfronteras.wordpress.com/category/humedales/">Humedales</a>
</li>
	<li class="cat-item cat-item-359786"><a href="https://redlatinasinfronteras.wordpress.com/category/imperialismo/">imperialismo</a>
</li>
	<li class="cat-item cat-item-394860093"><a href="https://redlatinasinfronteras.wordpress.com/category/in-humanidad/">in-humanidad</a>
</li>
	<li class="cat-item cat-item-706439029"><a href="https://redlatinasinfronteras.wordpress.com/category/in-justiia/">in-justi$ia</a>
</li>
	<li class="cat-item cat-item-818174"><a href="https://redlatinasinfronteras.wordpress.com/category/independencia/">independencia</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://redlatinasinfronteras.wordpress.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-1856835"><a href="https://redlatinasinfronteras.wordpress.com/category/indio-solari/">Indio Solari</a>
</li>
	<li class="cat-item cat-item-112960"><a href="https://redlatinasinfronteras.wordpress.com/category/infancia/">infancia</a>
</li>
	<li class="cat-item cat-item-199515"><a href="https://redlatinasinfronteras.wordpress.com/category/injusticia/">injusticia</a>
</li>
	<li class="cat-item cat-item-177107"><a href="https://redlatinasinfronteras.wordpress.com/category/intercultural/">intercultural</a>
</li>
	<li class="cat-item cat-item-8732"><a href="https://redlatinasinfronteras.wordpress.com/category/internacional/">internacional</a>
</li>
	<li class="cat-item cat-item-205908"><a href="https://redlatinasinfronteras.wordpress.com/category/internacionalismo/">internacionalismo</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://redlatinasinfronteras.wordpress.com/category/internet/">internet</a>
</li>
	<li class="cat-item cat-item-51062646"><a href="https://redlatinasinfronteras.wordpress.com/category/isidro-velazquez/">Isidro Velazquez</a>
</li>
	<li class="cat-item cat-item-1476807"><a href="https://redlatinasinfronteras.wordpress.com/category/ivan-illich/">Ivàn Illich</a>
</li>
	<li class="cat-item cat-item-5720368"><a href="https://redlatinasinfronteras.wordpress.com/category/jhon-pilger/">Jhon Pilger</a>
</li>
	<li class="cat-item cat-item-249943529"><a href="https://redlatinasinfronteras.wordpress.com/category/jineoloji/">Jineoloji</a>
</li>
	<li class="cat-item cat-item-40568411"><a href="https://redlatinasinfronteras.wordpress.com/category/john-pilger-2/">John Pilger</a>
</li>
	<li class="cat-item cat-item-2941642"><a href="https://redlatinasinfronteras.wordpress.com/category/jorge-zabalza/">Jorge Zabalza</a>
</li>
	<li class="cat-item cat-item-67726"><a href="https://redlatinasinfronteras.wordpress.com/category/jujuy/">Jujuy</a>
</li>
	<li class="cat-item cat-item-65689"><a href="https://redlatinasinfronteras.wordpress.com/category/justicia/">Justicia</a>
</li>
	<li class="cat-item cat-item-343810"><a href="https://redlatinasinfronteras.wordpress.com/category/keny-arkana/">Keny Arkana</a>
</li>
	<li class="cat-item cat-item-105725"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan/">Kurdistàn</a>
</li>
	<li class="cat-item cat-item-59881979"><a href="https://redlatinasinfronteras.wordpress.com/category/kurdistan-4/">Kurdistán</a>
</li>
	<li class="cat-item cat-item-5762352"><a href="https://redlatinasinfronteras.wordpress.com/category/la-otra-educacion/">La Otra Educaciòn</a>
</li>
	<li class="cat-item cat-item-730925397"><a href="https://redlatinasinfronteras.wordpress.com/category/lacayo-proimperial/">Lacayo proimperial</a>
</li>
	<li class="cat-item cat-item-755556465"><a href="https://redlatinasinfronteras.wordpress.com/category/lacayos-progres/">Lacayos progres</a>
</li>
	<li class="cat-item cat-item-1116737"><a href="https://redlatinasinfronteras.wordpress.com/category/lasexta/">LaSexta</a>
</li>
	<li class="cat-item cat-item-323380"><a href="https://redlatinasinfronteras.wordpress.com/category/liberacion/">Liberación</a>
</li>
	<li class="cat-item cat-item-14503"><a href="https://redlatinasinfronteras.wordpress.com/category/libertad/">Libertad</a>
</li>
	<li class="cat-item cat-item-29869858"><a href="https://redlatinasinfronteras.wordpress.com/category/libertaris/">Libertari*s</a>
</li>
	<li class="cat-item cat-item-34918025"><a href="https://redlatinasinfronteras.wordpress.com/category/libros-2/">Libros</a>
</li>
	<li class="cat-item cat-item-800139"><a href="https://redlatinasinfronteras.wordpress.com/category/litio/">Litio</a>
</li>
	<li class="cat-item cat-item-199807602"><a href="https://redlatinasinfronteras.wordpress.com/category/los-comunes/">Los Comunes</a>
</li>
	<li class="cat-item cat-item-17359024"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-indigena/">Lucha Indigena</a>
</li>
	<li class="cat-item cat-item-28108801"><a href="https://redlatinasinfronteras.wordpress.com/category/lucha-revolucionaria/">Lucha revolucionaria</a>
</li>
	<li class="cat-item cat-item-137562516"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-ambientales/">Luchas ambientales</a>
</li>
	<li class="cat-item cat-item-18217612"><a href="https://redlatinasinfronteras.wordpress.com/category/luchas-campesinas/">Luchas campesinas</a>
</li>
	<li class="cat-item cat-item-198876"><a href="https://redlatinasinfronteras.wordpress.com/category/machismo/">Machismo</a>
</li>
	<li class="cat-item cat-item-602357"><a href="https://redlatinasinfronteras.wordpress.com/category/madre-tierra/">Madre Tierra</a>
</li>
	<li class="cat-item cat-item-755578438"><a href="https://redlatinasinfronteras.wordpress.com/category/mafias-narco-politico-empresariales/">mafias narco-politico-empresariales</a>
</li>
	<li class="cat-item cat-item-173791"><a href="https://redlatinasinfronteras.wordpress.com/category/malvinas/">Malvinas</a>
</li>
	<li class="cat-item cat-item-286417"><a href="https://redlatinasinfronteras.wordpress.com/category/manipulacion/">manipulaciòn</a>
</li>
	<li class="cat-item cat-item-498564"><a href="https://redlatinasinfronteras.wordpress.com/category/mapuche/">Mapuche</a>
</li>
	<li class="cat-item cat-item-3998829"><a href="https://redlatinasinfronteras.wordpress.com/category/marinaleda/">Marinaleda</a>
</li>
	<li class="cat-item cat-item-150475"><a href="https://redlatinasinfronteras.wordpress.com/category/marx/">Marx</a>
</li>
	<li class="cat-item cat-item-538629"><a href="https://redlatinasinfronteras.wordpress.com/category/masacre/">masacre</a>
</li>
	<li class="cat-item cat-item-1896218"><a href="https://redlatinasinfronteras.wordpress.com/category/massai/">Massai</a>
</li>
	<li class="cat-item cat-item-5012659"><a href="https://redlatinasinfronteras.wordpress.com/category/matriarcal/">Matriarcal</a>
</li>
	<li class="cat-item cat-item-24919024"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico-3/">Mèxico</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://redlatinasinfronteras.wordpress.com/category/mexico/">México</a>
</li>
	<li class="cat-item cat-item-129883"><a href="https://redlatinasinfronteras.wordpress.com/category/medio-oriente/">Medio Oriente</a>
</li>
	<li class="cat-item cat-item-34614"><a href="https://redlatinasinfronteras.wordpress.com/category/medioambiente/">medioambiente</a>
</li>
	<li class="cat-item cat-item-267256"><a href="https://redlatinasinfronteras.wordpress.com/category/mediterraneo/">Mediterraneo</a>
</li>
	<li class="cat-item cat-item-726292701"><a href="https://redlatinasinfronteras.wordpress.com/category/megamineria-no/">megamineria NO</a>
</li>
	<li class="cat-item cat-item-34937761"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-2/">Memoria</a>
</li>
	<li class="cat-item cat-item-36741446"><a href="https://redlatinasinfronteras.wordpress.com/category/memoria-historica-2/">memoria historica</a>
</li>
	<li class="cat-item cat-item-41337"><a href="https://redlatinasinfronteras.wordpress.com/category/memorias/">Memorias</a>
</li>
	<li class="cat-item cat-item-67723"><a href="https://redlatinasinfronteras.wordpress.com/category/mendoza/">Mendoza</a>
</li>
	<li class="cat-item cat-item-1797144"><a href="https://redlatinasinfronteras.wordpress.com/category/mesoamerica/">Mesoamerica</a>
</li>
	<li class="cat-item cat-item-347958"><a href="https://redlatinasinfronteras.wordpress.com/category/michoacan/">Michoacán</a>
</li>
	<li class="cat-item cat-item-572204"><a href="https://redlatinasinfronteras.wordpress.com/category/migraciones/">Migraciones</a>
</li>
	<li class="cat-item cat-item-405989"><a href="https://redlatinasinfronteras.wordpress.com/category/migrantes/">migrantes</a>
</li>
	<li class="cat-item cat-item-1036537"><a href="https://redlatinasinfronteras.wordpress.com/category/militancia/">militancia</a>
</li>
	<li class="cat-item cat-item-444515749"><a href="https://redlatinasinfronteras.wordpress.com/category/mineria-no/">mineria NO</a>
</li>
	<li class="cat-item cat-item-234594199"><a href="https://redlatinasinfronteras.wordpress.com/category/mineriano/">mineriaNO</a>
</li>
	<li class="cat-item cat-item-401923"><a href="https://redlatinasinfronteras.wordpress.com/category/mir/">MIR</a>
</li>
	<li class="cat-item cat-item-67735"><a href="https://redlatinasinfronteras.wordpress.com/category/misiones/">Misiones</a>
</li>
	<li class="cat-item cat-item-470817"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion/">movilización</a>
</li>
	<li class="cat-item cat-item-36790592"><a href="https://redlatinasinfronteras.wordpress.com/category/movilizacion-2/">movilizacion</a>
</li>
	<li class="cat-item cat-item-48830"><a href="https://redlatinasinfronteras.wordpress.com/category/movimientos/">Movimientos</a>
</li>
	<li class="cat-item cat-item-52423"><a href="https://redlatinasinfronteras.wordpress.com/category/mst/">MST</a>
</li>
	<li class="cat-item cat-item-25237833"><a href="https://redlatinasinfronteras.wordpress.com/category/mujer-2/">Mujer</a>
</li>
	<li class="cat-item cat-item-14037"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres/">mujeres</a>
</li>
	<li class="cat-item cat-item-8375984"><a href="https://redlatinasinfronteras.wordpress.com/category/mujeres-y-la-sexta/">Mujeres y la Sexta</a>
</li>
	<li class="cat-item cat-item-15275290"><a href="https://redlatinasinfronteras.wordpress.com/category/municipalismo-libertario/">Municipalismo libertario</a>
</li>
	<li class="cat-item cat-item-1629837"><a href="https://redlatinasinfronteras.wordpress.com/category/muralismo/">Muralismo</a>
</li>
	<li class="cat-item cat-item-1050708"><a href="https://redlatinasinfronteras.wordpress.com/category/murray-bookchin/">MURRAY BOOKCHIN</a>
</li>
	<li class="cat-item cat-item-1001824"><a href="https://redlatinasinfronteras.wordpress.com/category/musica-2/">Musica</a>
</li>
	<li class="cat-item cat-item-921635"><a href="https://redlatinasinfronteras.wordpress.com/category/narcos/">Narcos</a>
</li>
	<li class="cat-item cat-item-24379559"><a href="https://redlatinasinfronteras.wordpress.com/category/nazis-no/">nazis NO</a>
</li>
	<li class="cat-item cat-item-197198"><a href="https://redlatinasinfronteras.wordpress.com/category/negocio/">negocio$</a>
</li>
	<li class="cat-item cat-item-34942909"><a href="https://redlatinasinfronteras.wordpress.com/category/negocio-2/">negocio$$</a>
</li>
	<li class="cat-item cat-item-756027534"><a href="https://redlatinasinfronteras.wordpress.com/category/negocios-ucios/">negocios $ucios</a>
</li>
	<li class="cat-item cat-item-13897000"><a href="https://redlatinasinfronteras.wordpress.com/category/neltume/">Neltume</a>
</li>
	<li class="cat-item cat-item-525597"><a href="https://redlatinasinfronteras.wordpress.com/category/neoliberalismo/">neoliberalismo</a>
</li>
	<li class="cat-item cat-item-8260440"><a href="https://redlatinasinfronteras.wordpress.com/category/ni-olvido-ni-perdon/">Ni olvido Ni perdòn</a>
</li>
	<li class="cat-item cat-item-276986"><a href="https://redlatinasinfronteras.wordpress.com/category/ninas/">NIñas</a>
</li>
	<li class="cat-item cat-item-162301"><a href="https://redlatinasinfronteras.wordpress.com/category/nicaragua/">Nicaragua</a>
</li>
	<li class="cat-item cat-item-729341634"><a href="https://redlatinasinfronteras.wordpress.com/category/no-a-la-guerra-imperial/">NO A LA GUERRA IMPERIAL</a>
</li>
	<li class="cat-item cat-item-7113776"><a href="https://redlatinasinfronteras.wordpress.com/category/no-a-la-mineria/">NO a la mineria</a>
</li>
	<li class="cat-item cat-item-673989373"><a href="https://redlatinasinfronteras.wordpress.com/category/no-al-saqueo/">NO al saqueo</a>
</li>
	<li class="cat-item cat-item-561045084"><a href="https://redlatinasinfronteras.wordpress.com/category/no-fmi/">NO FMI</a>
</li>
	<li class="cat-item cat-item-13648254"><a href="https://redlatinasinfronteras.wordpress.com/category/no-saqueo/">NO saqueo</a>
</li>
	<li class="cat-item cat-item-711631807"><a href="https://redlatinasinfronteras.wordpress.com/category/nobarbarie/">NO+barbarie</a>
</li>
	<li class="cat-item cat-item-723167416"><a href="https://redlatinasinfronteras.wordpress.com/category/nopago-deuda/">NOpago Deuda</a>
</li>
	<li class="cat-item cat-item-135870"><a href="https://redlatinasinfronteras.wordpress.com/category/norteamerica/">norteamerica</a>
</li>
	<li class="cat-item cat-item-807363"><a href="https://redlatinasinfronteras.wordpress.com/category/nosotras/">nosOtras</a>
</li>
	<li class="cat-item cat-item-10055571"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestramerica/">nuestrAmerica</a>
</li>
	<li class="cat-item cat-item-411928220"><a href="https://redlatinasinfronteras.wordpress.com/category/nuestrosur/">nuestroSur</a>
</li>
	<li class="cat-item cat-item-1107654"><a href="https://redlatinasinfronteras.wordpress.com/category/nunca-mas/">Nunca màs</a>
</li>
	<li class="cat-item cat-item-730912121"><a href="https://redlatinasinfronteras.wordpress.com/category/oidente/">O$$IDENTE</a>
</li>
	<li class="cat-item cat-item-19684"><a href="https://redlatinasinfronteras.wordpress.com/category/oaxaca/">Oaxaca</a>
</li>
	<li class="cat-item cat-item-7780517"><a href="https://redlatinasinfronteras.wordpress.com/category/oligarquias/">oligarquìas</a>
</li>
	<li class="cat-item cat-item-731235731"><a href="https://redlatinasinfronteras.wordpress.com/category/ossindentale/">oSSindentale$</a>
</li>
	<li class="cat-item cat-item-661766"><a href="https://redlatinasinfronteras.wordpress.com/category/otan-no/">OTAN NO</a>
</li>
	<li class="cat-item cat-item-716895953"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-5/">Paìs Vasco</a>
</li>
	<li class="cat-item cat-item-35112145"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco-2/">País Vasco</a>
</li>
	<li class="cat-item cat-item-2132558"><a href="https://redlatinasinfronteras.wordpress.com/category/pachakutik/">Pachakutik</a>
</li>
	<li class="cat-item cat-item-291116"><a href="https://redlatinasinfronteras.wordpress.com/category/pais-vasco/">pais vasco</a>
</li>
	<li class="cat-item cat-item-55667"><a href="https://redlatinasinfronteras.wordpress.com/category/palestina/">Palestina</a>
</li>
	<li class="cat-item cat-item-6396"><a href="https://redlatinasinfronteras.wordpress.com/category/panama/">Panama</a>
</li>
	<li class="cat-item cat-item-28878342"><a href="https://redlatinasinfronteras.wordpress.com/category/panama-3/">Panamá</a>
</li>
	<li class="cat-item cat-item-5280290"><a href="https://redlatinasinfronteras.wordpress.com/category/paraguay-2/">Paraguay</a>
</li>
	<li class="cat-item cat-item-1544821"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado/">patriarcado</a>
</li>
	<li class="cat-item cat-item-226963294"><a href="https://redlatinasinfronteras.wordpress.com/category/patriarcado-no/">patriarcado NO</a>
</li>
	<li class="cat-item cat-item-3930703"><a href="https://redlatinasinfronteras.wordpress.com/category/pelota-de-trapo/">Pelota de trapo</a>
</li>
	<li class="cat-item cat-item-158368"><a href="https://redlatinasinfronteras.wordpress.com/category/pensamiento-critico/">Pensamiento Crítico</a>
</li>
	<li class="cat-item cat-item-141633035"><a href="https://redlatinasinfronteras.wordpress.com/category/pepino-fernandez/">Pepino Fernandez</a>
</li>
	<li class="cat-item cat-item-43990166"><a href="https://redlatinasinfronteras.wordpress.com/category/peru-5/">Perù</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://redlatinasinfronteras.wordpress.com/category/peru/">Perú</a>
</li>
	<li class="cat-item cat-item-608277"><a href="https://redlatinasinfronteras.wordpress.com/category/pescadores/">pescadores</a>
</li>
	<li class="cat-item cat-item-2922765"><a href="https://redlatinasinfronteras.wordpress.com/category/pluricultural/">Pluricultural</a>
</li>
	<li class="cat-item cat-item-8855800"><a href="https://redlatinasinfronteras.wordpress.com/category/plurinacional/">Plurinacional</a>
</li>
	<li class="cat-item cat-item-850812"><a href="https://redlatinasinfronteras.wordpress.com/category/poder-popular/">poder popular</a>
</li>
	<li class="cat-item cat-item-17270"><a href="https://redlatinasinfronteras.wordpress.com/category/poesias/">Poesias</a>
</li>
	<li class="cat-item cat-item-6451688"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-tierra/">Por la Tierra</a>
</li>
	<li class="cat-item cat-item-1132628"><a href="https://redlatinasinfronteras.wordpress.com/category/por-la-vida/">Por la Vida</a>
</li>
	<li class="cat-item cat-item-7648921"><a href="https://redlatinasinfronteras.wordpress.com/category/postcapitalismo/">postcapitalismo</a>
</li>
	<li class="cat-item cat-item-2764"><a href="https://redlatinasinfronteras.wordpress.com/category/press/">pres@s</a>
</li>
	<li class="cat-item cat-item-4297637"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos-mapuche/">Presos Polìticos Mapuche</a>
</li>
	<li class="cat-item cat-item-106208"><a href="https://redlatinasinfronteras.wordpress.com/category/presos-politicos/">presos políticos</a>
</li>
	<li class="cat-item cat-item-729267206"><a href="https://redlatinasinfronteras.wordpress.com/category/progre-cipayos/">progre$ cipayos</a>
</li>
	<li class="cat-item cat-item-731235735"><a href="https://redlatinasinfronteras.wordpress.com/category/proimperiale/">proimperiale$</a>
</li>
	<li class="cat-item cat-item-730760465"><a href="https://redlatinasinfronteras.wordpress.com/category/proimperiales/">proimperiales</a>
</li>
	<li class="cat-item cat-item-188307"><a href="https://redlatinasinfronteras.wordpress.com/category/protestas/">Protestas</a>
</li>
	<li class="cat-item cat-item-203142"><a href="https://redlatinasinfronteras.wordpress.com/category/psico/">psico</a>
</li>
	<li class="cat-item cat-item-464552479"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-garifuna/">Pueblo Garifuna</a>
</li>
	<li class="cat-item cat-item-119438004"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-kurdo/">Pueblo Kurdo</a>
</li>
	<li class="cat-item cat-item-4225742"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-mapuche/">Pueblo Mapuche</a>
</li>
	<li class="cat-item cat-item-93551811"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-nasa/">Pueblo Nasa</a>
</li>
	<li class="cat-item cat-item-755953685"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-nasa-norte-del-cauca/">Pueblo Nasa-Norte del Cauca</a>
</li>
	<li class="cat-item cat-item-55303765"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblo-yaqui/">Pueblo Yaqui</a>
</li>
	<li class="cat-item cat-item-17892984"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-andinos/">Pueblos Andinos</a>
</li>
	<li class="cat-item cat-item-21931091"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-fumigados/">Pueblos fumigados</a>
</li>
	<li class="cat-item cat-item-224354"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios/">Pueblos Originarios</a>
</li>
	<li class="cat-item cat-item-38504752"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-originarios-2/">Pueblos Originarios.</a>
</li>
	<li class="cat-item cat-item-756028824"><a href="https://redlatinasinfronteras.wordpress.com/category/pueblos-y-su-habitat/">Pueblos y su habitat</a>
</li>
	<li class="cat-item cat-item-48398874"><a href="https://redlatinasinfronteras.wordpress.com/category/puelmapu/">Puelmapu</a>
</li>
	<li class="cat-item cat-item-27269832"><a href="https://redlatinasinfronteras.wordpress.com/category/puerto-rico-2/">Puerto Rico</a>
</li>
	<li class="cat-item cat-item-731175959"><a href="https://redlatinasinfronteras.wordpress.com/category/pvcia-bsas/">Pvcia BsAs</a>
</li>
	<li class="cat-item cat-item-3951294"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi/">Raùl Zibechi</a>
</li>
	<li class="cat-item cat-item-748204712"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-quirino/">Raúl Quirino</a>
</li>
	<li class="cat-item cat-item-715578768"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-zibechi-5/">Raúl Zibechi</a>
</li>
	<li class="cat-item cat-item-162432"><a href="https://redlatinasinfronteras.wordpress.com/category/racismo/">Racismo</a>
</li>
	<li class="cat-item cat-item-14180"><a href="https://redlatinasinfronteras.wordpress.com/category/radios/">radios</a>
</li>
	<li class="cat-item cat-item-749885774"><a href="https://redlatinasinfronteras.wordpress.com/category/rafael-bautista-segales/">Rafael Bautista Segales</a>
</li>
	<li class="cat-item cat-item-297880101"><a href="https://redlatinasinfronteras.wordpress.com/category/raul-bebe-sendic/">Raul Bebe Sendic</a>
</li>
	<li class="cat-item cat-item-1528786"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-parana/">Rìo Paranà</a>
</li>
	<li class="cat-item cat-item-45895212"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-parana-3/">Río Paraná</a>
</li>
	<li class="cat-item cat-item-748756351"><a href="https://redlatinasinfronteras.wordpress.com/category/rio-tierra-y-libertad-comunitaria/">Río, Tierra y Libertad Comunitaria</a>
</li>
	<li class="cat-item cat-item-192565225"><a href="https://redlatinasinfronteras.wordpress.com/category/re-existencia/">Re-existencia</a>
</li>
	<li class="cat-item cat-item-43080580"><a href="https://redlatinasinfronteras.wordpress.com/category/rebeldia-popular/">Rebeldìa popular</a>
</li>
	<li class="cat-item cat-item-5131833"><a href="https://redlatinasinfronteras.wordpress.com/category/rebeldias/">Rebeldias</a>
</li>
	<li class="cat-item cat-item-1229138"><a href="https://redlatinasinfronteras.wordpress.com/category/rebelion/">Rebeliòn</a>
</li>
	<li class="cat-item cat-item-30616062"><a href="https://redlatinasinfronteras.wordpress.com/category/recordatoria/">Recordatoria</a>
</li>
	<li class="cat-item cat-item-24549"><a href="https://redlatinasinfronteras.wordpress.com/category/redes/">Redes</a>
</li>
	<li class="cat-item cat-item-749430285"><a href="https://redlatinasinfronteras.wordpress.com/category/redes-socioambientales/">Redes socioambientales</a>
</li>
	<li class="cat-item cat-item-4172"><a href="https://redlatinasinfronteras.wordpress.com/category/reflexiones/">Reflexiones</a>
</li>
	<li class="cat-item cat-item-35011476"><a href="https://redlatinasinfronteras.wordpress.com/category/reforma-agraria-2/">Reforma Agraria</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://redlatinasinfronteras.wordpress.com/category/religione/">Religione$</a>
</li>
	<li class="cat-item cat-item-180333073"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-7/">Represiòn</a>
</li>
	<li class="cat-item cat-item-348983139"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-criminal/">Represiòn criminal</a>
</li>
	<li class="cat-item cat-item-112601"><a href="https://redlatinasinfronteras.wordpress.com/category/represion/">represión</a>
</li>
	<li class="cat-item cat-item-509858451"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-estatal-argentina/">represión estatal argentina</a>
</li>
	<li class="cat-item cat-item-35252102"><a href="https://redlatinasinfronteras.wordpress.com/category/represion-2/">Represion</a>
</li>
	<li class="cat-item cat-item-304364"><a href="https://redlatinasinfronteras.wordpress.com/category/republica/">Republica</a>
</li>
	<li class="cat-item cat-item-15955000"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencia-mapuche/">Resistencia Mapuche</a>
</li>
	<li class="cat-item cat-item-2325261"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias/">Resistencias</a>
</li>
	<li class="cat-item cat-item-206664814"><a href="https://redlatinasinfronteras.wordpress.com/category/resistencias-comunitarias/">Resistencias comunitarias</a>
</li>
	<li class="cat-item cat-item-750323091"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-5/">Revoluciòn</a>
</li>
	<li class="cat-item cat-item-42450940"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion-2/">Revolución</a>
</li>
	<li class="cat-item cat-item-11461"><a href="https://redlatinasinfronteras.wordpress.com/category/revolucion/">revolucion</a>
</li>
	<li class="cat-item cat-item-337181"><a href="https://redlatinasinfronteras.wordpress.com/category/rios/">Rios</a>
</li>
	<li class="cat-item cat-item-31246572"><a href="https://redlatinasinfronteras.wordpress.com/category/rita-segato/">Rita Segato</a>
</li>
	<li class="cat-item cat-item-191200945"><a href="https://redlatinasinfronteras.wordpress.com/category/rojava-2/">ROJAVA</a>
</li>
	<li class="cat-item cat-item-5058260"><a href="https://redlatinasinfronteras.wordpress.com/category/rondas-campesinas/">Rondas campesinas</a>
</li>
	<li class="cat-item cat-item-1120025"><a href="https://redlatinasinfronteras.wordpress.com/category/rosa-luxemburgo/">Rosa Luxemburgo</a>
</li>
	<li class="cat-item cat-item-19560476"><a href="https://redlatinasinfronteras.wordpress.com/category/rosario-santa-fe/">Rosario, Santa Fe</a>
</li>
	<li class="cat-item cat-item-1132022"><a href="https://redlatinasinfronteras.wordpress.com/category/saami/">Saami</a>
</li>
	<li class="cat-item cat-item-332786"><a href="https://redlatinasinfronteras.wordpress.com/category/sahara/">Sahara</a>
</li>
	<li class="cat-item cat-item-67729"><a href="https://redlatinasinfronteras.wordpress.com/category/salta/">Salta</a>
</li>
	<li class="cat-item cat-item-2127"><a href="https://redlatinasinfronteras.wordpress.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-680573"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-ambiental/">salud ambiental</a>
</li>
	<li class="cat-item cat-item-529479"><a href="https://redlatinasinfronteras.wordpress.com/category/salud-comunitaria/">Salud comunitaria</a>
</li>
	<li class="cat-item cat-item-105584"><a href="https://redlatinasinfronteras.wordpress.com/category/sami/">Sami</a>
</li>
	<li class="cat-item cat-item-67720"><a href="https://redlatinasinfronteras.wordpress.com/category/san-juan/">San Juan</a>
</li>
	<li class="cat-item cat-item-28631974"><a href="https://redlatinasinfronteras.wordpress.com/category/santa-maria-ostula/">Santa María Ostula</a>
</li>
	<li class="cat-item cat-item-722779092"><a href="https://redlatinasinfronteras.wordpress.com/category/saqueo-extractivista/">saqueo extractivista</a>
</li>
	<li class="cat-item cat-item-755809730"><a href="https://redlatinasinfronteras.wordpress.com/category/sat-sindicato-andaluz-de-trabajadors/">SAT Sindicato Andaluz de Trabajador@s</a>
</li>
	<li class="cat-item cat-item-83655"><a href="https://redlatinasinfronteras.wordpress.com/category/semillas/">semillas</a>
</li>
	<li class="cat-item cat-item-3671226"><a href="https://redlatinasinfronteras.wordpress.com/category/silvia-ribeiro/">Silvia Ribeiro</a>
</li>
	<li class="cat-item cat-item-816189"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-fronteras/">sin fronteras</a>
</li>
	<li class="cat-item cat-item-938037"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-techo/">sin techo</a>
</li>
	<li class="cat-item cat-item-1236076"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-tierra/">sin tierra</a>
</li>
	<li class="cat-item cat-item-5854464"><a href="https://redlatinasinfronteras.wordpress.com/category/sin-vivienda/">sin vivienda</a>
</li>
	<li class="cat-item cat-item-103371"><a href="https://redlatinasinfronteras.wordpress.com/category/sindical/">Sindical</a>
</li>
	<li class="cat-item cat-item-54147"><a href="https://redlatinasinfronteras.wordpress.com/category/siria/">Siria</a>
</li>
	<li class="cat-item cat-item-46359206"><a href="https://redlatinasinfronteras.wordpress.com/category/soberania-alimentaria-2/">Soberania Alimentaria</a>
</li>
	<li class="cat-item cat-item-7940"><a href="https://redlatinasinfronteras.wordpress.com/category/socialismo/">socialismo</a>
</li>
	<li class="cat-item cat-item-315292"><a href="https://redlatinasinfronteras.wordpress.com/category/socializacion/">socialización</a>
</li>
	<li class="cat-item cat-item-23789438"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-2/">Solidaridad</a>
</li>
	<li class="cat-item cat-item-30618009"><a href="https://redlatinasinfronteras.wordpress.com/category/solidaridad-sin-fronteras/">Solidaridad sin fronteras</a>
</li>
	<li class="cat-item cat-item-15482593"><a href="https://redlatinasinfronteras.wordpress.com/category/sororidad/">Sororidad</a>
</li>
	<li class="cat-item cat-item-673383"><a href="https://redlatinasinfronteras.wordpress.com/category/sudafrica/">Sudafrica</a>
</li>
	<li class="cat-item cat-item-54385"><a href="https://redlatinasinfronteras.wordpress.com/category/suecia/">Suecia</a>
</li>
	<li class="cat-item cat-item-7949808"><a href="https://redlatinasinfronteras.wordpress.com/category/sumak-kawsay/">Sumak Kawsay</a>
</li>
	<li class="cat-item cat-item-48455"><a href="https://redlatinasinfronteras.wordpress.com/category/tango/">tango</a>
</li>
	<li class="cat-item cat-item-90839"><a href="https://redlatinasinfronteras.wordpress.com/category/tanzania/">Tanzania</a>
</li>
	<li class="cat-item cat-item-2432"><a href="https://redlatinasinfronteras.wordpress.com/category/teatro/">Teatro</a>
</li>
	<li class="cat-item cat-item-464364225"><a href="https://redlatinasinfronteras.wordpress.com/category/territorio-y-autonomia/">Territorio y Autonomía</a>
</li>
	<li class="cat-item cat-item-139069"><a href="https://redlatinasinfronteras.wordpress.com/category/territorios/">Territorios</a>
</li>
	<li class="cat-item cat-item-57109"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra/">tierra</a>
</li>
	<li class="cat-item cat-item-2325168"><a href="https://redlatinasinfronteras.wordpress.com/category/tierra-y-libertad/">Tierra y Libertad</a>
</li>
	<li class="cat-item cat-item-966688"><a href="https://redlatinasinfronteras.wordpress.com/category/tilcara/">Tilcara</a>
</li>
	<li class="cat-item cat-item-730747821"><a href="https://redlatinasinfronteras.wordpress.com/category/todos-los-derechos-para-tods/">Todos los Derechos para Tod@s</a>
</li>
	<li class="cat-item cat-item-708491"><a href="https://redlatinasinfronteras.wordpress.com/category/torturas/">torturas</a>
</li>
	<li class="cat-item cat-item-1125645"><a href="https://redlatinasinfronteras.wordpress.com/category/trabajadors/">Trabajador*s</a>
</li>
	<li class="cat-item cat-item-209323"><a href="https://redlatinasinfronteras.wordpress.com/category/transgenicos/">transgénicos</a>
</li>
	<li class="cat-item cat-item-402820"><a href="https://redlatinasinfronteras.wordpress.com/category/transnacionales/">transnacionales</a>
</li>
	<li class="cat-item cat-item-571004"><a href="https://redlatinasinfronteras.wordpress.com/category/trata/">Trata</a>
</li>
	<li class="cat-item cat-item-690926308"><a href="https://redlatinasinfronteras.wordpress.com/category/trata-no/">trata NO</a>
</li>
	<li class="cat-item cat-item-67746"><a href="https://redlatinasinfronteras.wordpress.com/category/tucuman/">Tucumán</a>
</li>
	<li class="cat-item cat-item-13973309"><a href="https://redlatinasinfronteras.wordpress.com/category/tupamaro/">Tupamaro</a>
</li>
	<li class="cat-item cat-item-54141"><a href="https://redlatinasinfronteras.wordpress.com/category/turquia/">turquia</a>
</li>
	<li class="cat-item cat-item-752862525"><a href="https://redlatinasinfronteras.wordpress.com/category/uac-union-de-asambleas-de-comunidades/">UAC Unión de Asambleas de Comunidades</a>
</li>
	<li class="cat-item cat-item-179214"><a href="https://redlatinasinfronteras.wordpress.com/category/ucrania/">Ucrania</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://redlatinasinfronteras.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-219983501"><a href="https://redlatinasinfronteras.wordpress.com/category/unitierra-oaxaca/">Unitierra Oaxaca</a>
</li>
	<li class="cat-item cat-item-145580655"><a href="https://redlatinasinfronteras.wordpress.com/category/universidad-del-buen-vivir/">Universidad del Buen Vivir</a>
</li>
	<li class="cat-item cat-item-12693"><a href="https://redlatinasinfronteras.wordpress.com/category/uruguay/">Uruguay</a>
</li>
	<li class="cat-item cat-item-139427603"><a href="https://redlatinasinfronteras.wordpress.com/category/utd-mosconi/">UTD Mosconi</a>
</li>
	<li class="cat-item cat-item-728714775"><a href="https://redlatinasinfronteras.wordpress.com/category/utd-union-de-trabajadores-desocupados/">UTD Uniòn de Trabajadores Desocupados</a>
</li>
	<li class="cat-item cat-item-53339"><a href="https://redlatinasinfronteras.wordpress.com/category/valparaiso/">Valparaiso</a>
</li>
	<li class="cat-item cat-item-745588"><a href="https://redlatinasinfronteras.wordpress.com/category/vandana-shiva/">Vandana Shiva</a>
</li>
	<li class="cat-item cat-item-1081"><a href="https://redlatinasinfronteras.wordpress.com/category/varios/">Varios</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://redlatinasinfronteras.wordpress.com/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-43893515"><a href="https://redlatinasinfronteras.wordpress.com/category/vicente-zito-lema/">Vicente Zito Lema</a>
</li>
	<li class="cat-item cat-item-1377"><a href="https://redlatinasinfronteras.wordpress.com/category/vida/">vida</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://redlatinasinfronteras.wordpress.com/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-285740"><a href="https://redlatinasinfronteras.wordpress.com/category/violacion/">violaciòn</a>
</li>
	<li class="cat-item cat-item-1300885"><a href="https://redlatinasinfronteras.wordpress.com/category/violencia-machista/">violencia machista</a>
</li>
	<li class="cat-item cat-item-208502"><a href="https://redlatinasinfronteras.wordpress.com/category/vivienda/">vivienda</a>
</li>
	<li class="cat-item cat-item-198393492"><a href="https://redlatinasinfronteras.wordpress.com/category/wallmapu-2/">Wallmapu</a>
</li>
	<li class="cat-item cat-item-56062704"><a href="https://redlatinasinfronteras.wordpress.com/category/walmapu/">Walmapu</a>
</li>
	<li class="cat-item cat-item-2868034"><a href="https://redlatinasinfronteras.wordpress.com/category/wichi/">Wichi</a>
</li>
	<li class="cat-item cat-item-10328067"><a href="https://redlatinasinfronteras.wordpress.com/category/yukpa/">Yukpa</a>
</li>
	<li class="cat-item cat-item-267129"><a href="https://redlatinasinfronteras.wordpress.com/category/zapatistas/">Zapatistas</a>
</li>
	<li class="cat-item cat-item-730747819"><a href="https://redlatinasinfronteras.wordpress.com/category/zarate-pvcia-de-bsas/">Zàrate Pvcia de BsAs</a>
</li>
	<li class="cat-item cat-item-48297777"><a href="https://redlatinasinfronteras.wordpress.com/category/zulia-2/">Zulia</a>
</li>
</ul></li></ul>
                        </div>

                        <div class="clear"></div>
                </div>
        </div>
        <!-- [END] #ancillary -->

<hr class="hide" />
	<div id="footer">
		<div class="inside">
						<p class="copyright"></p>
			<p class="attributes"><a href="https://redlatinasinfronteras.wordpress.com/feed/">Entries RSS</a> <a href="https://redlatinasinfronteras.wordpress.com/comments/feed/">Comments RSS</a></p>
		</div>
	</div>
	<!-- [END] #footer -->

	<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/hemingway","blog_id":1958916,"post_id":66738,"reason_brown":1,"reason_blog_unsafe":1,"reason_post_safe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hemingway actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 274 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="1958916" />
										<input type="hidden" name="source" value="https://redlatinasinfronteras.wordpress.com/2022/11/25/argentina_salta-infancia-deforestada/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="634b88bbeb" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://redlatinasinfronteras.wordpress.com">
				<img alt='' src='https://redlatinasinfronteras.files.wordpress.com/2021/10/cropped-latinacoop_solidaridad.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Red Latina sin fronteras			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://redlatinasinfronteras.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8dBq-hmq">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/1958916/posts/66738">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/redlatinasinfronteras.wordpress.com\/2022\/11\/25\/argentina_salta-infancia-deforestada\/":66738};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"280e75cbff","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/redlatinasinfronteras.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fredlatinasinfronteras.wordpress.com%2F2022%2F11%2F25%2Fargentina_salta-infancia-deforestada%2F","blog_id":"1958916","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1958916&v=wpcom&tz=-3&user_id=0&subd=redlatinasinfronteras","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyljksOwjAMRC9EsPi0EgvEUZCbWG3axAlxQuH2VKhFiEU37GbsZ8/AGJUOnIkz9AKG7lZTfGx72cDXyhcVXWktCzg7kMCtUKEO2ThKKzAab1k1mMCjZEqTUjmhHmTlqKccJ2T2EFMwRWcbGK6WNTTFOgMaUyhC7kMvg+2UuPJ8wdQYdfA/9t9S0mEig8Y839JyO7e5+POurvdVfThWp/4FfyeMRA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://redlatinasinfronteras.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1958916','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'1958916','v':'wpcom','tz':'-3','user_id':'0','post':'66738','subd':'redlatinasinfronteras'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNjenJIYzh3bGl8blNaW0MzTFN+dU5EemRMPTVCLD1UfFptOS9QTGxBS1YyTWxDUHlKVl10d0ElW3NSckRzTzRtXXwucC44SjVSXWFCRUZWWmM1OGtnUGNnNldiRG81S0xRNnZZTkwsMTdVRC05NTU1P2d+a05zRUYrW1dfMVFFSWhRQkcvbS9iLnZIZmprPUpsQ2wmREVRaVVtdl1JaFV4R0pyZXF3bSZWfk1KdldyamR6JiVPUzFIRQ=='}]);
_stq.push([ 'clickTrackerInit', '1958916', '66738' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.411 seconds
	146954 bytes batcached for 300 seconds
-->
